<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com">
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com">
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com">
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8">
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes">
    <meta name="theme-color" content="#ffc505">

    <title>Balenciaga, Gap, adidas&hellip; Pourquoi Kanye West perd (enfin) tous ses contrats mode - Madmoizelle</title>

    
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png">

    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

        <meta name="parsely-title" content="Balenciaga, Gap, adidas&hellip; Pourquoi Kanye West perd (enfin) tous ses contrats mode">
        <meta name="parsely-link" content="https://www.madmoizelle.com/balenciaga-gap-adidas-pourquoi-kanye-west-perd-enfin-tous-ses-contrats-mode-1454941">
        <meta name="parsely-type" content="post">

        
            <meta name="parsely-image-url" content="https://www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin.jpg">
            <meta name="parsely-pub-date" content="2022-10-26T11:14:17Z">
            <meta name="parsely-section" content="mode">
            <meta name="parsely-author" content="Anthony Vincent">
            <meta name="parsely-tags" content="adidas,balenciaga,droit-du-travail,industrie-de-la-justice,kanye-west,endroit-envers-liberte-dexpression,vogue,wtf-mode-2,actualite-,pt_post">
            <meta name="parsely-post-id" content="1454941">

            
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Balenciaga, Gap, adidas&hellip; Pourquoi Kanye West perd (enfin) tous ses contrats mode - Madmoizelle</title>
	<meta name="description" content="On savait Ye (fka Kanye West) en roue libre, multipliant les comportements sexistes et plein de racisme int&eacute;rioris&eacute;. Ses derniers propos antis&eacute;mites ont &eacute;t&eacute; la goutte d'eau qui a fait d&eacute;border le vase aux yeux de ses partenaires comme adidas, Balenciaga, ou encore Vogue.">
	<link rel="canonical" href="https://www.madmoizelle.com/balenciaga-gap-adidas-pourquoi-kanye-west-perd-enfin-tous-ses-contrats-mode-1454941">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Balenciaga, Gap, adidas&hellip; Pourquoi Kanye West perd (enfin) tous ses contrats mode">
	<meta property="og:description" content="On savait Ye (fka Kanye West) en roue libre, multipliant les comportements sexistes et plein de racisme int&eacute;rioris&eacute;. Ses derniers propos antis&eacute;mites ont &eacute;t&eacute; la goutte d'eau qui a fait d&eacute;border le vase aux yeux de ses partenaires comme adidas, Balenciaga, ou encore Vogue.">
	<meta property="og:url" content="https://www.madmoizelle.com/balenciaga-gap-adidas-pourquoi-kanye-west-perd-enfin-tous-ses-contrats-mode-1454941">
	<meta property="og:site_name" content="Madmoizelle">
	<meta property="article:published_time" content="2022-10-26T08:51:20+00:00">
	<meta property="article:modified_time" content="2022-10-26T09:14:17+00:00">
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Anthony Vincent">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@https://twitter.com/AnthonyVnct">
	<meta name="twitter:label1" content="&Eacute;crit par">
	<meta name="twitter:data1" content="Anthony Vincent">
	<meta name="twitter:label2" content="Dur&eacute;e de lecture estim&eacute;e">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<style id="global-styles-inline-css" type="text/css">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</style>
<script type="text/javascript" defer src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-v43dd93a71426daffdabd.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type="text/javascript" defer src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-v43dd93a71426daffdabd.js" id="single-js"></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-casual-bobolinkb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml"> 

<link rel="shortlink" href="https://www.madmoizelle.com/?p=1454941">
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fbalenciaga-gap-adidas-pourquoi-kanye-west-perd-enfin-tous-ses-contrats-mode-1454941">
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fbalenciaga-gap-adidas-pourquoi-kanye-west-perd-enfin-tous-ses-contrats-mode-1454941&amp;format=xml">
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                                <script type="text/javascript">
            window['gtag_enable_tcf_support'] = true;
            dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{adidas}{balenciaga}{droit-du-travail}{industrie-de-la-mode}{justice}{kanye-west}{endroit-envers-mode}{liberte-dexpression}{vogue}{wtf-mode-2}{mode}{actualite-mode}","Author":"Anthony Vincent","Published_at":"2022-10-26T10:51:20+02:00","articleId":"1454941","newtracking2":true}, {
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PNZLJMP');
        </script>
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.madmoizelle.com/?wordfence_lh=1&hid=24E3019141559567205B657E3725183A');
</script>        <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/6bcc86190144949ef7f1.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/479a7defbeb6da09af10.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/e888d742c6aba4571635.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7eb3cffab978f67d1b5e.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/bf7c6475a5bc2803a886.woff2?i3vbva">
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-v43dd93a71426daffdabd.css" media="all" rel="stylesheet" type="text/css">        <script defer data-api="https://www.madmoizelle.com/plsbl/api/event" data-domain="madmoizelle.com" src="https://www.madmoizelle.com/plsbl/js/plausible.js"></script>
                <link rel="preload" as="image" href="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;key=c57175d6" type="image/webp" imagesrcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1068x601.jpg?webp=1&amp;resize=960,325&amp;key=de4c67e1 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;resize=1536,520&amp;key=c57175d6 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;resize=928,314&amp;key=c57175d6 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;resize=768,260&amp;key=c57175d6 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;resize=480,162&amp;key=c57175d6 480w">
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"\/1011818\/madmoizelle.com\/mode-article","pageTargeting":{"tags":["actualite-mode","mode","adidas","balenciaga","droit-du-travail","industrie-de-la-mode","justice","kanye-west","endroit-envers-mode","liberte-dexpression","vogue","wtf-mode-2"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1454941,"article_id":1454941}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=madmoizellev2');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    </head>

<body class="post-template-default single single-post postid-1454941 single-format-standard wp-embed-responsive nojs has-primary-color is-mode">
                        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNZLJMP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
                            
<li class="column is-narrow py-0 py-0-mobile is-daronne ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne">
                        <i aria-label="Daronne" class="daronne"></i>
                                        <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo" class="is-daronne-svg"></use></svg>
                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-beaute ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/beaute">
                        <i aria-label="Beaut&eacute;" class="beaute"></i>
                                        Beaut&eacute;                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-mode ">
        <a class="navigation-link is-relative active" href="https://www.madmoizelle.com/rubriques/mode">
                        <i aria-label="Mode" class="mode"></i>
                                        Mode                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-societe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/societe">
                        <i aria-label="Soci&eacute;t&eacute;" class="societe"></i>
                                        Soci&eacute;t&eacute;                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-sexe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/sexe">
                        <i aria-label="Sexo" class="sexe"></i>
                                        Sexo                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-etudes-jobs-metiers ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers">
                        <i aria-label="Jobs et &eacute;tudes" class="etudes-jobs-metiers"></i>
                                        Jobs et &eacute;tudes                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-lifestyle ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/lifestyle">
                        <i aria-label="Lifestyle" class="lifestyle"></i>
                                        Lifestyle                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-culture ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/culture">
                        <i aria-label="Pop culture" class="culture"></i>
                                        Pop culture                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is- ">
        <a class="navigation-link is-relative " href="/motsclefs/guide-achat">
                        <i aria-label="Guides d'achat" class=""></i>
                                        Guides d'achat                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is- ">
        <a class="navigation-link is-relative " href="/motsclefs/test">
                        <i aria-label="Tests" class=""></i>
                                        Tests                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                        </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions l&eacute;gales                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Donn&eacute;es personnelles                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                            <i class="icon-arrow"></i>
                </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions l&eacute;gales                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Donn&eacute;es personnelles                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle" class="icon-fb is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr" class="icon-insta is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle" class="icon-twitter is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom" class="icon-tiktok is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom" class="icon-snap is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle" class="icon-twitch is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom" class="icon-yt is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com" class="icon-forum is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-v43dd93a71426daffdabd.css" media="all" rel="stylesheet" type="text/css">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.madmoizelle.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=madmoizelle',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-casual-bobolink'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-vd6544b67a53cb5444d4b.js"></script>
        <div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 js-has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "></polygon>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" target="_blank" rel="noopener" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "></polygon>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><source srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1068x601.jpg?webp=1&amp;resize=960,325&amp;key=de4c67e1 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;resize=1536,520&amp;key=c57175d6 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;resize=928,314&amp;key=c57175d6 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;resize=768,260&amp;key=c57175d6 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?webp=1&amp;resize=480,162&amp;key=c57175d6 480w" type="image/webp"><img decoding="async" width="1920" height="650" alt="Pourquoi Kanye West perd tous ses contrats mode, subitement mais enfin" title="Pourquoi Kanye West perd tous ses contrats mode, subitement mais enfin" fetchpriority="high" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?resize=1536,520&amp;key=c57175d6" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1068x601.jpg?resize=960,325&amp;key=de4c67e1 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?resize=1536,520&amp;key=c57175d6 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?resize=928,314&amp;key=c57175d6 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?resize=768,260&amp;key=c57175d6 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-kanye-west-perd-tous-ses-contrats-mode-subitement-mais-enfin-1536x864.jpg?resize=480,162&amp;key=c57175d6 480w"></source></picture>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet has-text-centered">
                <a title="Madmoizelle" href="https://www.madmoizelle.com" class="has-text-current">
                    <svg viewbox="0 0 1197 101" class="w-100">
                        <title>Madmoizelle</title>
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Actualit&eacute; mode</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            Balenciaga, Gap, adidas&hellip; Pourquoi Kanye West perd (enfin) tous ses <span class="is-italic is-family-secondary">contrats mode</span>        </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/anthony-vincent" class="article-author has-text-primary-hover is-italic">
                Anthony Vincent            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                26 oct 2022            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button data-share-api-url="https://www.madmoizelle.com/balenciaga-gap-adidas-pourquoi-kanye-west-perd-enfin-tous-ses-contrats-mode-1454941" data-share-api-title="Balenciaga, Gap, adidas&hellip; Pourquoi Kanye West perd (enfin) tous ses contrats mode " class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start">
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap is-justify-content-flex-start ">
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Facebook" class="sharer__item has-text-body icon-fb" data-placement="header" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYmFsZW5jaWFnYS1nYXAtYWRpZGFzLXBvdXJxdW9pLWthbnllLXdlc3QtcGVyZC1lbmZpbi10b3VzLXNlcy1jb250cmF0cy1tb2RlLTE0NTQ5NDE=" aria-label="Facebook">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Twitter" class="sharer__item has-text-body icon-twitter" data-placement="header" data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmJhbGVuY2lhZ2EtZ2FwLWFkaWRhcy1wb3VycXVvaS1rYW55ZS13ZXN0LXBlcmQtZW5maW4tdG91cy1zZXMtY29udHJhdHMtbW9kZS0xNDU0OTQxJnRleHQ9QmFsZW5jaWFnYSUyQyUyMEdhcCUyQyUyMGFkaWRhcyVFMiU4MCVBNiUyMFBvdXJxdW9pJTIwS2FueWUlMjBXZXN0JTIwcGVyZCUyMCUyOGVuZmluJTI5JTIwdG91cyUyMHNlcyUyMGNvbnRyYXRzJTIwbW9kZSUyMA==" aria-label="Twitter">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Whatsapp" class="sharer__item has-text-body icon-whatsapp" data-placement="header" data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwQmFsZW5jaWFnYSUyQyUyMEdhcCUyQyUyMGFkaWRhcyVFMiU4MCVBNiUyMFBvdXJxdW9pJTIwS2FueWUlMjBXZXN0JTIwcGVyZCUyMCUyOGVuZmluJTI5JTIwdG91cyUyMHNlcyUyMGNvbnRyYXRzJTIwbW9kZSUyMC4lMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZiYWxlbmNpYWdhLWdhcC1hZGlkYXMtcG91cnF1b2kta2FueWUtd2VzdC1wZXJkLWVuZmluLXRvdXMtc2VzLWNvbnRyYXRzLW1vZGUtMTQ1NDk0MQ==" aria-label="Whatsapp">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Pinterest" class="sharer__item has-text-body icon-pinterest" data-placement="header" data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYmFsZW5jaWFnYS1nYXAtYWRpZGFzLXBvdXJxdW9pLWthbnllLXdlc3QtcGVyZC1lbmZpbi10b3VzLXNlcy1jb250cmF0cy1tb2RlLTE0NTQ5NDEmdGV4dD1CYWxlbmNpYWdhJTJDJTIwR2FwJTJDJTIwYWRpZGFzJUUyJTgwJUE2JTIwUG91cnF1b2klMjBLYW55ZSUyMFdlc3QlMjBwZXJkJTIwJTI4ZW5maW4lMjklMjB0b3VzJTIwc2VzJTIwY29udHJhdHMlMjBtb2RlJTIwJm1lZGlhPWh0dHBzJTNBJTJGJTJGYzAubGVzdGVjaG5vcGhpbGVzLmNvbSUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYxMCUyRnBvdXJxdW9pLWthbnllLXdlc3QtcGVyZC10b3VzLXNlcy1jb250cmF0cy1tb2RlLXN1Yml0ZW1lbnQtbWFpcy1lbmZpbi5qcGclM0ZyZXNpemUlM0QwJTI2a2V5JTNENzJlMzA1OWM=" aria-label="Pinterest">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Reddit" class="sharer__item has-text-body icon-reddit" data-placement="header" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmJhbGVuY2lhZ2EtZ2FwLWFkaWRhcy1wb3VycXVvaS1rYW55ZS13ZXN0LXBlcmQtZW5maW4tdG91cy1zZXMtY29udHJhdHMtbW9kZS0xNDU0OTQxJnRpdGxlPUJhbGVuY2lhZ2ElMkMlMjBHYXAlMkMlMjBhZGlkYXMlRTIlODAlQTYlMjBQb3VycXVvaSUyMEthbnllJTIwV2VzdCUyMHBlcmQlMjAlMjhlbmZpbiUyOSUyMHRvdXMlMjBzZXMlMjBjb250cmF0cyUyMG1vZGUlMjA=" aria-label="Reddit">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 ">
            <span title="Partager sur Email" class="sharer__item has-text-body icon-email" data-placement="header" data-share-url="bWFpbHRvOj9zdWJqZWN0PUJhbGVuY2lhZ2ElMkMlMjBHYXAlMkMlMjBhZGlkYXMlRTIlODAlQTYlMjBQb3VycXVvaSUyMEthbnllJTIwV2VzdCUyMHBlcmQlMjAlMjhlbmZpbiUyOSUyMHRvdXMlMjBzZXMlMjBjb250cmF0cyUyMG1vZGUlMjAmYm9keT1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYmFsZW5jaWFnYS1nYXAtYWRpZGFzLXBvdXJxdW9pLWthbnllLXdlc3QtcGVyZC1lbmZpbi10b3VzLXNlcy1jb250cmF0cy1tb2RlLTE0NTQ5NDE=" aria-label="Email">
            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle" class="icon-fb is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr" class="icon-insta is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle" class="icon-twitter is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom" class="icon-tiktok is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom" class="icon-snap is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle" class="icon-twitch is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom" class="icon-yt is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com" class="icon-forum is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-casual-bobolink is-casual-bobolinkb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/" class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/mode" class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Mode                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Actualit&eacute; mode                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <div class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">
<div>On savait Ye (fka Kanye West) en roue libre, multipliant les comportements sexistes et plein de racisme int&eacute;rioris&eacute;. Ses derniers propos antis&eacute;mites ont &eacute;t&eacute; la goutte d&rsquo;eau qui a fait d&eacute;border le vase aux yeux de ses partenaires comme adidas, Balenciaga, ou encore Vogue.</div>
</div>


<p>Ye, celui que l&rsquo;on connaissait jusqu&rsquo;encore r&eacute;cemment sous le nom de Kanye West, entame-t-il sa derni&egrave;re chute libre&nbsp;? C&rsquo;est la question que l&rsquo;on peut se poser vu son passif. Hier, il d&eacute;ployait un comportement de <a href="https://www.madmoizelle.com/le-comportement-de-kanye-west-envers-kim-kardashian-releve-de-la-violence-psychologique-1245209">harc&egrave;lement sexiste &agrave; l&rsquo;&eacute;gard de ses anciennes compagnes comme Amber Rose ou Kim Kardashian</a>, estimait que &laquo;<em><a href="https://www.bbc.com/afrique/monde-43974545" target="_blank">&nbsp;l&rsquo;esclavage &eacute;tait un choix</a></em>&nbsp;&raquo; entre autres propos fleurant bon le racisme int&eacute;rioris&eacute;, et soutenait publiquement Donald Trump. Voil&agrave; que ses nouvelles saillies antis&eacute;mites changent enfin la donne.</p>



<h2>Kanye West alias Ye a multipli&eacute; les propos haineux depuis septembre 2022</h2>



<p>Le 15 septembre 2022, Ye, fka (formely known as : autrefois connu comme) Kanye West, s&rsquo;est publiquement r&eacute;joui de suspendre son contrat (au bout de 2 ans, au lieu des 10 ans pr&eacute;vus) avec Gap de son propre chef&nbsp;: &laquo;&nbsp;T<em>out le monde sait que je suis le leader, je suis le roi. Un roi ne peut pas vivre dans le ch&acirc;teau de quelqu&rsquo;un d&rsquo;autre. Un roi doit construire son propre ch&acirc;teau&nbsp;</em>&raquo;, a-t-il expliqu&eacute; dans une interview vid&eacute;o pour <a href="https://www.cnbc.com/2022/09/15/kanye-west-ye-yeezy-terminates-deal-with-gap-over-alleged-contract-violations.html" target="_blank">la cha&icirc;ne <em>CNBC</em></a>.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="embed embed--video is-relative">                <div class="embed__wrapper" style="--aspect-ratio: (500/281)">            <noscript><iframe title="Kanye terminates Gap deal due to lack of follow-through on obligations" width="500" height="281" data-src="https://www.youtube.com/embed/7OWrYj9PXBg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript><iframe title="Kanye terminates Gap deal due to lack of follow-through on obligations" width="500" height="281" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen src="about:blank" data-cmp-src="https://www.youtube.com/embed/7OWrYj9PXBg?feature=oembed" data-cmp-fallback-src="https://www.youtube-nocookie.com/embed/7OWrYj9PXBg?feature=oembed"></iframe>                <img data-src="https://i.ytimg.com/vi/7OWrYj9PXBg/hqdefault.jpg" class="embed__thumbnail is-absolute" width="480" height="360" alt="Kanye terminates Gap deal due to lack of follow-through on obligations" decoding="async">                                    <noscript><iframe loading="lazy" title="Kanye terminates Gap deal due to lack of follow-through on obligations" width="500" height="281" src="https://www.youtube.com/embed/7OWrYj9PXBg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>                </div></div>
</div></figure>



<p>Le 3 octobre 2022, Ye faisait d&eacute;filer pour sa marque YZY (fka Yeezy) <a href="https://www.madmoizelle.com/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-1447065">son t-shirt &laquo;&nbsp;<em>White Lives Matter</em>&nbsp;&raquo;</a> reprenant un slogan du groupe terroriste supr&eacute;maciste blanc qu&rsquo;est le <a href="https://www.madmoizelle.com/musicien-ridiculise-klu-klux-klan-399501">Ku Klux Klan</a>. Face &agrave; l&rsquo;esclandre provoqu&eacute;, il a choisi d&egrave;s le lendemain d&rsquo;attaquer personnellement Gabriella Karefa-Johnson, rare r&eacute;dactrice noire du <em>Vogue</em> &Eacute;tats-Unis.</p>



<figure class="wp-block-image size-full"><picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1068x601.jpg?webp=1&amp;resize=960,540&amp;key=04326e0e 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?webp=1&amp;key=167f1487 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?webp=1&amp;resize=928,522&amp;key=167f1487 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?webp=1&amp;resize=768,432&amp;key=167f1487 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?webp=1&amp;resize=480,270&amp;key=167f1487 480w" type="image/webp"><img decoding="async" width="1920" height="1080" alt="Ye, fka Kanye West, cyberharcelant la styliste Gabriela Karefa-Johnson" title="Ye, fka Kanye West, cyberharcelant la styliste Gabriela Karefa-Johnson" class="wp-image-1447207 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%271920%27%20height=%271080%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?key=167f1487" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1068x601.jpg?resize=960,540&amp;key=04326e0e 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?key=167f1487 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?resize=928,522&amp;key=167f1487 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?resize=768,432&amp;key=167f1487 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?resize=480,270&amp;key=167f1487 480w"><noscript><img decoding="async" width="1920" height="1080" alt="Ye, fka Kanye West, cyberharcelant la styliste Gabriela Karefa-Johnson" title="Ye, fka Kanye West, cyberharcelant la styliste Gabriela Karefa-Johnson" class="wp-image-1447207 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?key=167f1487" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1068x601.jpg?resize=960,540&amp;key=04326e0e 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?key=167f1487 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?resize=928,522&amp;key=167f1487 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?resize=768,432&amp;key=167f1487 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/ye-fka-kanye-west-cyberharcelant-la-styliste-gabriela-karefa-johnson-1536x864.jpg?resize=480,270&amp;key=167f1487 480w"></noscript></source></picture><figcaption>Ye, fka Kanye West, cyberharcelant la styliste Gabriela Karefa-Johnson</figcaption></figure>



<p><a href="https://www.vice.com/en/article/3ad77y/kanye-west-tucker-carlson-leaked-footage-antisemitism-fake-children" target="_blank">Interview&eacute; par la cha&icirc;ne d&rsquo;extr&ecirc;me-droite <em>Fox News</em> le 6 octobre</a>, Ye s&rsquo;est dit convaincu que les personnes juives contr&ocirc;leraient le syst&egrave;me mon&eacute;taire mondial, entre autres inepties, avant de tenir d&rsquo;autres propos antis&eacute;mites sur Instagram et Twitter. Ces plateformes l&rsquo;ont donc temporairement suspendu, respectivement le 7 octobre (pour une dur&eacute;e de 24h) et le 9 octobre.</p>



<h2>Balenciaga, Vogue, puis adidas ont coup&eacute; les ponts avec Ye, fka Kanye West</h2>



<p>Le 21 octobre 2022, Balenciaga puis <em>Vogue</em> ont publiquement annonc&eacute; cesser toutes collaborations avec Ye. Le 25 octobre, adidas (qui investit &agrave; hauteur de 10&nbsp;% dans la marque de Ye, YZY, autrefois appel&eacute;e Yeezy) a, &agrave; son tour, coup&eacute; les ponts avec l&rsquo;artiste&nbsp;: &laquo; <em>adidas ne tol&egrave;re pas l&rsquo;antis&eacute;mitisme ni tout autre type de discours de haine.</em>&nbsp;&raquo; D&rsquo;apr&egrave;s <a href="https://www.forbes.com/sites/lisettevoytko/2022/10/25/billionaire-no-more-kanye-wests-anti-semitism-obliterates-his-net-worth-as-adidas-cuts-ties/?sh=79b18b1a17e7" target="_blank"><em>Forbes</em>, la perte de ce contrat fait chuter la fortune de Ye, qui n&rsquo;est depuis plus milliardaire</a>&nbsp;: il a d&rsquo;ores et d&eacute;j&agrave; perdu au moins 400 millions de dollars.</p>



<figure class="wp-block-image size-full"><picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?webp=1&amp;key=ad387428 886w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?webp=1&amp;resize=443,481&amp;key=ad387428 443w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?webp=1&amp;key=ad387428 1772w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?webp=1&amp;resize=768,833&amp;key=ad387428 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?webp=1&amp;resize=480,521&amp;key=ad387428 480w" type="image/webp"><img decoding="async" width="886" height="962" alt="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.08.54" title="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.08.54" class="wp-image-1454973 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27886%27%20height=%27962%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?key=ad387428" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?key=ad387428 886w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?resize=443,481&amp;key=ad387428 443w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?key=ad387428 1772w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?resize=768,833&amp;key=ad387428 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?resize=480,521&amp;key=ad387428 480w"><noscript><img decoding="async" width="886" height="962" alt="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.08.54" title="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.08.54" class="wp-image-1454973 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?key=ad387428" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?key=ad387428 886w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?resize=443,481&amp;key=ad387428 443w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?key=ad387428 1772w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?resize=768,833&amp;key=ad387428 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-100854-768x834.jpg?resize=480,521&amp;key=ad387428 480w"></noscript></source></picture><figcaption>&laquo; Je peux litt&eacute;ralement dire de la merde antis&eacute;mite et [adidas] ne me l&acirc;chera pas. &raquo; &copy;&nbsp;<a href="https://www.instagram.com/p/CkGeRx7rftL/" target="_blank">Capture d&rsquo;&eacute;cran Instagram.</a></figcaption></figure>



<p>Cela fait notamment suite &agrave; la diffusion massive d&rsquo;un extrait vid&eacute;o du podcast &laquo;&nbsp;Drink Champs&nbsp;&raquo; dat&eacute; du 16 octobre, o&ugrave; Ye affirme fi&egrave;rement : &laquo;<em>&nbsp;Je peux dire des choses anti-s&eacute;mites, et adidas ne peut pas me l&acirc;cher</em>.&nbsp;&raquo; Des manifestants n&eacute;o-nazis s&rsquo;&eacute;taient m&ecirc;me photographi&eacute;s le 23 octobre en train de suspendre au-dessus d&rsquo;un pont d&rsquo;autoroute de Los Angeles une banderole stipulant&nbsp;: &laquo; <em>Kanye West a raison sur les juifs.</em>&nbsp;&raquo;</p>



<figure class="wp-block-image size-full"><picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?webp=1&amp;key=e04a96df 794w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?webp=1&amp;resize=397,518&amp;key=e04a96df 397w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?webp=1&amp;key=e04a96df 1588w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?webp=1&amp;resize=480,626&amp;key=e04a96df 480w" type="image/webp"><img decoding="async" width="794" height="1036" alt="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.13.38" title="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.13.38" class="wp-image-1454977 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27794%27%20height=%271036%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?key=e04a96df" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?key=e04a96df 794w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?resize=397,518&amp;key=e04a96df 397w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?key=e04a96df 1588w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?resize=480,626&amp;key=e04a96df 480w"><noscript><img decoding="async" width="794" height="1036" alt="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.13.38" title="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.13.38" class="wp-image-1454977 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?key=e04a96df" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?key=e04a96df 794w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?resize=397,518&amp;key=e04a96df 397w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?key=e04a96df 1588w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-101338-768x1002.jpg?resize=480,626&amp;key=e04a96df 480w"></noscript></source></picture><figcaption>&laquo;Au-dessus d&rsquo;une autoroute de Los Angeles, un groupe de n&eacute;o-nazis a suspendu une banderole qui stipule : &lsquo;Kanye a raison &agrave; propos des Juifs.&rsquo; Quand des c&eacute;l&eacute;brit&eacute;s amplifient des th&eacute;ories du complot et la haine, condamnez-les. Peut-&ecirc;tre que vous ne les prenez pas au s&eacute;rieux, mais d&rsquo;autres le font. L&rsquo;antis&eacute;mitisme n&rsquo;est pas une blague. &raquo; &copy; <a href="https://www.instagram.com/p/CkEoN4YJ1OO/" target="_blank">Capture d&rsquo;&eacute;cran Instagram</a>.</figcaption></figure>



<h2>Pas de la cancel culture mais du business de l&rsquo;image dans la mode</h2>



<figure class="wp-block-image size-full"><picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-102503-300x121.png?webp=1&amp;key=7ad8defd 758w" type="image/webp"><img decoding="async" width="758" height="306" alt="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.25.03" title="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.25.03" class="wp-image-1454981 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27758%27%20height=%27306%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-102503-300x121.png?key=7ad8defd" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-102503-300x121.png?key=7ad8defd 758w"><noscript><img decoding="async" width="758" height="306" alt="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.25.03" title="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 10.25.03" class="wp-image-1454981 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-102503-300x121.png?key=7ad8defd" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-102503-300x121.png?key=7ad8defd 758w"></noscript></source></picture><figcaption>&laquo;&nbsp;Qui a cr&eacute;&eacute; la cancel culture, vous pensez&nbsp;? &raquo; &copy; <a href="https://twitter.com/kanyewest/status/1578964763220271105" target="_blank">Capture d&rsquo;&eacute;cran Twitter d&rsquo;un des derniers tweets de Ye depuis sa suspension.</a></figcaption></figure>



<p>&Agrave; noter que la soci&eacute;t&eacute; financi&egrave;re JP Morgan, ainsi que celle de gestion de talents CAA ont &eacute;galement suspendu leurs contrats avec l&rsquo;artiste. Ses streams sur les plateformes musicales seraient en baisse (m&ecirc;me s&rsquo;il est trop t&ocirc;t pour le mesurer avec pertinence et l&rsquo;affirmer), tandis qu&rsquo;un documentaire sur lui, qui devait sortir prochainement, serait suspendu. </p>



<p>&Agrave; la fois, on peut se sentir soulag&eacute; qu&rsquo;autant d&rsquo;entreprises cessent de financer cet artiste si propice &agrave; tenir des discours de haine et adopter un comportement dangereux pour lui et les autres. &Agrave; la fois, on peut regretter qu&rsquo;elles aient attendu d&rsquo;en arriver jusque-l&agrave;. Mais n&rsquo;y voyons pas une preuve de l&rsquo;existence d&rsquo;une soi-disant &laquo;&nbsp;<em><a href="https://www.madmoizelle.com/la-russie-bombarde-lukraine-et-le-responsable-serait-la-cancel-culture-selon-certains-1249115">cancel culture</a></em>&nbsp;&raquo; venu d&rsquo;Internet, au contraire, cela illustre simplement que Ye est tenu responsable de ses actes. Car, comme pour tout le monde, ceux-ci ont des cons&eacute;quences concr&egrave;tes, notamment en mati&egrave;re de business. Et dans le cas de la mode, les entreprises tiennent particuli&egrave;rement &agrave; leur image et &agrave; leur r&eacute;putation, d&rsquo;o&ugrave; la vitesse &agrave; laquelle elles ont (enfin) d&eacute;cid&eacute; de se d&eacute;solidariser de lui.</p>



<p>H&eacute;las, on n&rsquo;a juste pas l&rsquo;habitude de voir des personnes aussi riches &ecirc;tre tenues pour responsables de leurs actions. Et pour l&rsquo;heure, aucune action en justice contre Ye concernant ses propos haineux n&rsquo;a &eacute;t&eacute; rendue publique. Sans doute car <a href="https://www.madmoizelle.com/pourquoi-jameela-jamil-quitte-twitter-apres-le-rachat-par-elon-musk-1282655">la notion de libert&eacute; d&rsquo;expression</a> aux &Eacute;tats-Unis diff&egrave;re de celle de la France. Outre-Atlantique, elle est prot&eacute;g&eacute;e par le premier amendement de la <a href="https://www.madmoizelle.com/droit-a-livg-les-etats-unis-sappretent-ils-a-un-retour-en-arriere-sans-precedent-1218943">Constitution</a> qui ne stipule pas de r&eacute;gulation sp&eacute;cifique sur d&rsquo;&eacute;ventuels discours haineux. <em>De facto</em>, Ye ne risque pas grand-chose &agrave; cet &eacute;gard, pour le moment&hellip;</p>



<figure class="wp-block-image size-full"><picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?webp=1&amp;key=bbfca3d7 1088w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?webp=1&amp;resize=928,820&amp;key=bbfca3d7 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?webp=1&amp;resize=768,679&amp;key=bbfca3d7 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?webp=1&amp;resize=480,424&amp;key=bbfca3d7 480w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-768x679.jpg?webp=1&amp;resize=544,481&amp;key=3650abe5 544w" type="image/webp"><img decoding="async" width="1088" height="962" alt="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 11.11.17" title="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 11.11.17" class="wp-image-1455033 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%271088%27%20height=%27962%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?key=bbfca3d7" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?key=bbfca3d7 1088w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?resize=928,820&amp;key=bbfca3d7 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?resize=768,679&amp;key=bbfca3d7 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?resize=480,424&amp;key=bbfca3d7 480w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-768x679.jpg?resize=544,481&amp;key=3650abe5 544w"><noscript><img decoding="async" width="1088" height="962" alt="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 11.11.17" title="Capture d&rsquo;e&#769;cran 2022-10-26 a&#768; 11.11.17" class="wp-image-1455033 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?key=bbfca3d7" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?key=bbfca3d7 1088w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?resize=928,820&amp;key=bbfca3d7 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?resize=768,679&amp;key=bbfca3d7 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-1068x944.jpg?resize=480,424&amp;key=bbfca3d7 480w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-111117-768x679.jpg?resize=544,481&amp;key=3650abe5 544w"></noscript></source></picture><figcaption>Pendant ce temps, les fans de YZY, fka Yeezy, se r&eacute;jouissent d&eacute;j&agrave; de l&rsquo;&eacute;ventualit&eacute; de trouver des produits de la marque &agrave; prix cass&eacute;. &copy; <a href="https://twitter.com/suchavogue1/status/1584908819804688385" target="_blank">Capture d&rsquo;&eacute;cran Twitter</a>. </figcaption></figure>


        <p class="alire">
            <span>
                <strong>&Agrave; lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-1454119">
                Inside the Shein Machine, le docu choc sur le g&eacute;ant de l&rsquo;ultra fast-fashion            </a>
        </p>
        


<p>Cr&eacute;dit photo de Une : Capture d&rsquo;&eacute;cran Instagram.</p>
<!--from cache 1--><div id="embedded-tag-industrie-de-la-mode" class="embedded-posts mb-3 mt-4">
    <p class="embedded-posts__title has-text-weight-bold is-inline-block px-2 mt-2 is-size-h3-content has-bg-body-background-color">
        Les derniers articles concernant l'        <a href="//www.madmoizelle.com/motsclefs/industrie-de-la-mode" class="btn is-inline-block">
            <i class="icon-trend"></i>Industrie de la mode        </a>
    </p>
    <ul class="embedded-posts__list px-3">
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/zara-lance-son-service-dechange-revente-reparation-et-don-fausse-bonne-idee-1454367">Zara lance son service d'&eacute;change, revente, r&eacute;paration, et don&nbsp;: (fausse) bonne id&eacute;e&nbsp;?</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-1454119">Inside the Shein Machine, le docu choc sur le g&eacute;ant de l'ultra fast-fashion</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/il-faut-quon-parle-des-dingueries-decomplexees-damericas-next-top-model-1219770">Il faut qu'on parle des dingueries d&eacute;complex&eacute;es d'America's Next Top Model</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-1283981">La pand&eacute;mie a aggrav&eacute; les conditions de vie des Indiennes qui fabriquent nos v&ecirc;tements</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/pour-les-mannequins-francaises-se-syndiquer-est-quasi-impossible-pourquoi-donc-1221618">Pour les mannequins fran&ccedil;aises, se syndiquer est quasi-impossible. Pourquoi donc ?</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/exit-le-sexe-en-temps-de-pandemie-post-metoo-cest-le-cucul-qui-fait-vendre-1078104">Comment #MeToo a chang&eacute; l'esth&eacute;tique de la mode, moins porno-chic, mais toujours charnelle</a>
            </li>
            </ul>
</div>
    
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publi&eacute; le 26 octobre 2022 &agrave; 10h51</div>
        <div class="py-1">
                <div class="sharer__wrapper columns is-size-body is-vcentered my-2">
        <div class="sharer__title column is-narrow is-uppercase has-text-weight-bold has-text-body-invert has-bg-body">
            Partager
            <i class="icon-share ml-1"></i>
        </div>
        <div class="column"><ul class="sharer is-flex is-flex-wrap-wrap is-justify-content-flex-start sharer-footer">
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Facebook" class="sharer__item has-text-body icon-fb" data-placement="footer" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYmFsZW5jaWFnYS1nYXAtYWRpZGFzLXBvdXJxdW9pLWthbnllLXdlc3QtcGVyZC1lbmZpbi10b3VzLXNlcy1jb250cmF0cy1tb2RlLTE0NTQ5NDE=" aria-label="Facebook">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Twitter" class="sharer__item has-text-body icon-twitter" data-placement="footer" data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmJhbGVuY2lhZ2EtZ2FwLWFkaWRhcy1wb3VycXVvaS1rYW55ZS13ZXN0LXBlcmQtZW5maW4tdG91cy1zZXMtY29udHJhdHMtbW9kZS0xNDU0OTQxJnRleHQ9QmFsZW5jaWFnYSUyQyUyMEdhcCUyQyUyMGFkaWRhcyVFMiU4MCVBNiUyMFBvdXJxdW9pJTIwS2FueWUlMjBXZXN0JTIwcGVyZCUyMCUyOGVuZmluJTI5JTIwdG91cyUyMHNlcyUyMGNvbnRyYXRzJTIwbW9kZSUyMA==" aria-label="Twitter">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Whatsapp" class="sharer__item has-text-body icon-whatsapp" data-placement="footer" data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwQmFsZW5jaWFnYSUyQyUyMEdhcCUyQyUyMGFkaWRhcyVFMiU4MCVBNiUyMFBvdXJxdW9pJTIwS2FueWUlMjBXZXN0JTIwcGVyZCUyMCUyOGVuZmluJTI5JTIwdG91cyUyMHNlcyUyMGNvbnRyYXRzJTIwbW9kZSUyMC4lMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZiYWxlbmNpYWdhLWdhcC1hZGlkYXMtcG91cnF1b2kta2FueWUtd2VzdC1wZXJkLWVuZmluLXRvdXMtc2VzLWNvbnRyYXRzLW1vZGUtMTQ1NDk0MQ==" aria-label="Whatsapp">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Pinterest" class="sharer__item has-text-body icon-pinterest" data-placement="footer" data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYmFsZW5jaWFnYS1nYXAtYWRpZGFzLXBvdXJxdW9pLWthbnllLXdlc3QtcGVyZC1lbmZpbi10b3VzLXNlcy1jb250cmF0cy1tb2RlLTE0NTQ5NDEmdGV4dD1CYWxlbmNpYWdhJTJDJTIwR2FwJTJDJTIwYWRpZGFzJUUyJTgwJUE2JTIwUG91cnF1b2klMjBLYW55ZSUyMFdlc3QlMjBwZXJkJTIwJTI4ZW5maW4lMjklMjB0b3VzJTIwc2VzJTIwY29udHJhdHMlMjBtb2RlJTIwJm1lZGlhPWh0dHBzJTNBJTJGJTJGYzAubGVzdGVjaG5vcGhpbGVzLmNvbSUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYxMCUyRnBvdXJxdW9pLWthbnllLXdlc3QtcGVyZC10b3VzLXNlcy1jb250cmF0cy1tb2RlLXN1Yml0ZW1lbnQtbWFpcy1lbmZpbi5qcGclM0ZyZXNpemUlM0QwJTI2a2V5JTNENzJlMzA1OWM=" aria-label="Pinterest">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Reddit" class="sharer__item has-text-body icon-reddit" data-placement="footer" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmJhbGVuY2lhZ2EtZ2FwLWFkaWRhcy1wb3VycXVvaS1rYW55ZS13ZXN0LXBlcmQtZW5maW4tdG91cy1zZXMtY29udHJhdHMtbW9kZS0xNDU0OTQxJnRpdGxlPUJhbGVuY2lhZ2ElMkMlMjBHYXAlMkMlMjBhZGlkYXMlRTIlODAlQTYlMjBQb3VycXVvaSUyMEthbnllJTIwV2VzdCUyMHBlcmQlMjAlMjhlbmZpbiUyOSUyMHRvdXMlMjBzZXMlMjBjb250cmF0cyUyMG1vZGUlMjA=" aria-label="Reddit">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 ">
            <span title="Partager sur Email" class="sharer__item has-text-body icon-email" data-placement="footer" data-share-url="bWFpbHRvOj9zdWJqZWN0PUJhbGVuY2lhZ2ElMkMlMjBHYXAlMkMlMjBhZGlkYXMlRTIlODAlQTYlMjBQb3VycXVvaSUyMEthbnllJTIwV2VzdCUyMHBlcmQlMjAlMjhlbmZpbiUyOSUyMHRvdXMlMjBzZXMlMjBjb250cmF0cyUyMG1vZGUlMjAmYm9keT1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYmFsZW5jaWFnYS1nYXAtYWRpZGFzLXBvdXJxdW9pLWthbnllLXdlc3QtcGVyZC1lbmZpbi10b3VzLXNlcy1jb250cmF0cy1tb2RlLTE0NTQ5NDE=" aria-label="Email">
            </span>
        </li>
            </ul>
</div>
    </div>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/adidas" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Adidas                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/balenciaga" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Balenciaga                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droit-du-travail" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Droit du travail                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/industrie-de-la-mode" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Industrie de la mode                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/justice" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Justice                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/kanye-west" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Kanye West                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/endroit-envers-mode" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     L'endroit/l'envers de la mode                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/liberte-dexpression" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Libert&eacute; d'expression                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/vogue" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Vogue                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/motsclefs/wtf-mode-2" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     WTF Mode                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-casual-bobolink is-casual-bobolinkc is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-casual-bobolink is-casual-bobolinkc is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
            </h2>
            <p class="mb-3">Il n'y a pas encore de commentaire sur cet article.</p>
            <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/164749" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            R&eacute;agir sur le forum
                    </a>
    </div>
                            </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-casual-bobolink is-casual-bobolinkh is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?webp=1&amp;resize=96,96&amp;key=ccfb775c 96w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?webp=1&amp;resize=48,48&amp;key=ccfb775c 48w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?webp=1&amp;resize=192,192&amp;key=ccfb775c 192w" type="image/webp"><img decoding="async" width="96" height="96" alt="L'avatar de Anthony Vincent" class="author-card__avatar-circle profile-default.png" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2796%27%20height=%2796%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=96,96&amp;key=ccfb775c" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=96,96&amp;key=ccfb775c 96w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=48,48&amp;key=ccfb775c 48w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=192,192&amp;key=ccfb775c 192w"><noscript><img decoding="async" width="96" height="96" alt="L'avatar de Anthony Vincent" class="author-card__avatar-circle profile-default.png" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=96,96&amp;key=ccfb775c" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=96,96&amp;key=ccfb775c 96w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=48,48&amp;key=ccfb775c 48w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=192,192&amp;key=ccfb775c 192w"></noscript></source></picture>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Anthony Vincent                </div>
                                    <div class="author-card__role is-size-small">Journaliste Mode</div>
                                                <ul class="is-flex pt-2">
                                        <li>
                        <a href="https://www.instagram.com/anthonyvnct/" target="_blank" rel="noopener" class="is-block ">
                            <i class="has-text-body icon-insta"></i>
                        </a>
                    </li>
                                        <li>
                        <a href="https://twitter.com/AnthonyVnct" target="_blank" rel="noopener" class="is-block ml-1">
                            <i class="has-text-body icon-twitter"></i>
                        </a>
                    </li>
                                        <li>
                        <a href="https://www.linkedin.com/in/anthonyvnct/" target="_blank" rel="noopener" class="is-block ml-1">
                            <i class="has-text-body icon-linkedin"></i>
                        </a>
                    </li>
                                    </ul>
                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/anthony-vincent" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-casual-bobolink is-casual-bobolinkh is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actualit&eacute; mode</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/comment-tiktok-accelere-le-jeu-de-dupes-des-tendances-mode-1138148" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Comment TikTok acc&eacute;l&egrave;re le jeu de dupes des tendances mode</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">18 mai 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-120x120.jpg?webp=1&amp;resize=67,92&amp;key=c8886e25 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-300x300.jpg?webp=1&amp;resize=135,187&amp;key=0c81771b 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-768x432.jpg?webp=1&amp;resize=217,300&amp;key=1dd94791 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="tiktok-mode" title="tiktok-mode" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-300x300.jpg?resize=135,187&amp;key=0c81771b" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-120x120.jpg?resize=67,92&amp;key=c8886e25 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-300x300.jpg?resize=135,187&amp;key=0c81771b 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-768x432.jpg?resize=217,300&amp;key=1dd94791 270w"><noscript><img decoding="async" width="135" height="187" alt="tiktok-mode" title="tiktok-mode" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-300x300.jpg?resize=135,187&amp;key=0c81771b" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-120x120.jpg?resize=67,92&amp;key=c8886e25 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-300x300.jpg?resize=135,187&amp;key=0c81771b 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/tiktok-mode-768x432.jpg?resize=217,300&amp;key=1dd94791 270w"></noscript></source></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/comment-tiktok-accelere-le-jeu-de-dupes-des-tendances-mode-1138148#comments" class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">6</span>
        </a>
    </div>
</article>
                        <article>
                <div class="post-card post-card--horizontal mb-2 ">
        <span href="" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Podcast</span>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://native.humanoid.fr/register-click?s_id=5&amp;sp_id=24&amp;c_id=2043" rel="nofollow" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">&Eacute;pisode 4 : Femmes, Sportives de haut niveau, salari&eacute;es et m&ecirc;me maman</p>
                    <img src="https://native.humanoid.fr/register-impression?s_id=5&amp;sp_id=24&amp;c_id=2043" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <div class="post-card__sponsored">
                        <span>Sponsoris&eacute;</span>
                    </div>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?webp=1&amp;resize=135,187&amp;key=e3a0ce45 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?webp=1&amp;resize=67,92&amp;key=e3a0ce45 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?webp=1&amp;resize=270,374&amp;key=e3a0ce45 270w" type="image/webp"><img decoding="async" width="135" height="187" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=135,187&amp;key=e3a0ce45" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=135,187&amp;key=e3a0ce45 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=67,92&amp;key=e3a0ce45 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=270,374&amp;key=e3a0ce45 270w"><noscript><img decoding="async" width="135" height="187" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=135,187&amp;key=e3a0ce45" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=135,187&amp;key=e3a0ce45 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=67,92&amp;key=e3a0ce45 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=270,374&amp;key=e3a0ce45 270w"></noscript></source></picture>        </div>
    </div>
    </div>
            </article>
                                <article><div class="post-card post-card--horizontal mb-2 is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actualit&eacute; mode</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/shein-a-du-souci-a-se-faire-allylikes-la-marque-mode-dalibaba-debarque-dans-lultra-fast-fashion-1252399" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Shein a du souci &agrave; se faire&nbsp;: AllyLikes, la marque mode d&rsquo;AliBaba, d&eacute;barque dans l&rsquo;ultra fast-fashion</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">02 mar 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-120x120.jpg?webp=1&amp;resize=67,92&amp;key=b4474651 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-300x197.jpg?webp=1&amp;resize=135,187&amp;key=2a26a535 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-768x504.jpg?webp=1&amp;resize=142,197&amp;key=c3493309 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="AllyLikes" title="AllyLikes" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-300x197.jpg?resize=135,187&amp;key=2a26a535" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-120x120.jpg?resize=67,92&amp;key=b4474651 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-300x197.jpg?resize=135,187&amp;key=2a26a535 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-768x504.jpg?resize=142,197&amp;key=c3493309 270w"><noscript><img decoding="async" width="135" height="187" alt="AllyLikes" title="AllyLikes" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-300x197.jpg?resize=135,187&amp;key=2a26a535" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-120x120.jpg?resize=67,92&amp;key=b4474651 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-300x197.jpg?resize=135,187&amp;key=2a26a535 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/allylikes-768x504.jpg?resize=142,197&amp;key=c3493309 270w"></noscript></source></picture>        </div>
    </div>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actualit&eacute; mode</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/shein-copie-meme-zara-signe-que-lultra-fast-fashion-depasse-deja-la-fast-fashion-1279893" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Shein copie m&ecirc;me Zara, signe que l&rsquo;ultra fast-fashion d&eacute;passe d&eacute;j&agrave; la fast-fashion</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">21 avr 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-120x120.jpg?webp=1&amp;resize=67,92&amp;key=74cf5de1 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-300x197.jpg?webp=1&amp;resize=135,187&amp;key=45ef5691 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-768x504.jpg?webp=1&amp;resize=142,197&amp;key=8a08fa22 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="Le compte Instagram dupesnation trouve des dupes de maison de luxe, petits cre&#769;ateurs inde&#769;, ou me&#770;me de marques de fast-fashion comme Zara, chez Shein" title="Le compte Instagram dupesnation trouve des dupes de maison de luxe, petits cre&#769;ateurs inde&#769;, ou me&#770;me de marques de fast-fashion comme Zara, chez Shein" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-300x197.jpg?resize=135,187&amp;key=45ef5691" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-120x120.jpg?resize=67,92&amp;key=74cf5de1 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-300x197.jpg?resize=135,187&amp;key=45ef5691 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-768x504.jpg?resize=142,197&amp;key=8a08fa22 270w"><noscript><img decoding="async" width="135" height="187" alt="Le compte Instagram dupesnation trouve des dupes de maison de luxe, petits cre&#769;ateurs inde&#769;, ou me&#770;me de marques de fast-fashion comme Zara, chez Shein" title="Le compte Instagram dupesnation trouve des dupes de maison de luxe, petits cre&#769;ateurs inde&#769;, ou me&#770;me de marques de fast-fashion comme Zara, chez Shein" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-300x197.jpg?resize=135,187&amp;key=45ef5691" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-120x120.jpg?resize=67,92&amp;key=74cf5de1 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-300x197.jpg?resize=135,187&amp;key=45ef5691 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/le-compte-instagram-dupesnation-trouve-des-dupes-de-maison-de-luxe-petits-createurs-inde-ou-meme-de-marques-de-fast-fashion-comme-zara-chez-shein-768x504.jpg?resize=142,197&amp;key=8a08fa22 270w"></noscript></source></picture>        </div>
    </div>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/tendances-mode/baskets-mode" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Baskets</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-1378073" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Avec ses baskets pr&eacute;-d&eacute;truites, Balenciaga instrumentalise-t-elle notre indignation&nbsp;?</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">11 mai 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-120x120.jpg?webp=1&amp;resize=67,92&amp;key=186e487f 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-300x197.jpg?webp=1&amp;resize=135,187&amp;key=be0ad0f2 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-768x504.jpg?webp=1&amp;resize=142,197&amp;key=64897278 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="Avec ses baskets pre&#769;-de&#769;truites, Balenciaga instrumentalise-t-elle notre indignation ?" title="Avec ses baskets pre&#769;-de&#769;truites, Balenciaga instrumentalise-t-elle notre indignation ?" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-300x197.jpg?resize=135,187&amp;key=be0ad0f2" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-120x120.jpg?resize=67,92&amp;key=186e487f 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-300x197.jpg?resize=135,187&amp;key=be0ad0f2 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-768x504.jpg?resize=142,197&amp;key=64897278 270w"><noscript><img decoding="async" width="135" height="187" alt="Avec ses baskets pre&#769;-de&#769;truites, Balenciaga instrumentalise-t-elle notre indignation ?" title="Avec ses baskets pre&#769;-de&#769;truites, Balenciaga instrumentalise-t-elle notre indignation ?" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-300x197.jpg?resize=135,187&amp;key=be0ad0f2" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-120x120.jpg?resize=67,92&amp;key=186e487f 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-300x197.jpg?resize=135,187&amp;key=be0ad0f2 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-768x504.jpg?resize=142,197&amp;key=64897278 270w"></noscript></source></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/avec-ses-baskets-pre-detruites-balenciaga-instrumentalise-t-elle-notre-indignation-1378073#comments" class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">5</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actualit&eacute; mode</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/missguided-a-beau-etre-rachetee-des-centaines-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1396163" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Missguided a beau &ecirc;tre rachet&eacute;e, des centaines d&rsquo;ouvri&egrave;res textile au Pakistan ont eu le temps de sombrer</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">15 juin 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-120x120.jpg?webp=1&amp;resize=67,92&amp;key=16ebaaba 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-300x300.jpg?webp=1&amp;resize=135,187&amp;key=55a15b87 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-768x432.jpg?webp=1&amp;resize=217,300&amp;key=e8a051dc 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="Missguided a beau e&#770;tre rachete&#769;e, des familles d&rsquo;ouvrie&#768;res textile au Pakistan ont eu le temps de sombrer" title="Missguided a beau e&#770;tre rachete&#769;e, des familles d&rsquo;ouvrie&#768;res textile au Pakistan ont eu le temps de sombrer" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-300x300.jpg?resize=135,187&amp;key=55a15b87" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-120x120.jpg?resize=67,92&amp;key=16ebaaba 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-300x300.jpg?resize=135,187&amp;key=55a15b87 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-768x432.jpg?resize=217,300&amp;key=e8a051dc 270w"><noscript><img decoding="async" width="135" height="187" alt="Missguided a beau e&#770;tre rachete&#769;e, des familles d&rsquo;ouvrie&#768;res textile au Pakistan ont eu le temps de sombrer" title="Missguided a beau e&#770;tre rachete&#769;e, des familles d&rsquo;ouvrie&#768;res textile au Pakistan ont eu le temps de sombrer" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-300x300.jpg?resize=135,187&amp;key=55a15b87" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-120x120.jpg?resize=67,92&amp;key=16ebaaba 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-300x300.jpg?resize=135,187&amp;key=55a15b87 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/missguided-a-beau-etre-rachetee-des-familles-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1-768x432.jpg?resize=217,300&amp;key=e8a051dc 270w"></noscript></source></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/missguided-a-beau-etre-rachetee-des-centaines-douvrieres-textile-au-pakistan-ont-eu-le-temps-de-sombrer-1396163#comments" class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">2</span>
        </a>
    </div>
</article>
                        </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-casual-bobolink is-casual-bobolinkh is-hidden-mobile"><div class="HalfpageAd_3" style="display:none" id="optidigital-adslot-HalfpageAd_3"></div></div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Actualit&eacute; mode</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Pr&eacute;c&eacute;dent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-300x300.jpg?webp=1&amp;resize=150,175&amp;key=7f8661c2 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?webp=1&amp;resize=300,350&amp;key=e9e9c538 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?webp=1&amp;resize=600,700&amp;key=e9e9c538 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?webp=1&amp;resize=480,560&amp;key=e9e9c538 480w" type="image/webp"><img decoding="async" width="300" height="350" alt="Pourquoi cette (e&#769;nie&#768;me) expo Yves Saint Laurent vaut de l&rsquo;or" title="Pourquoi cette (e&#769;nie&#768;me) expo Yves Saint Laurent vaut de l&rsquo;or" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?resize=300,350&amp;key=e9e9c538" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-300x300.jpg?resize=150,175&amp;key=7f8661c2 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?resize=300,350&amp;key=e9e9c538 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?resize=600,700&amp;key=e9e9c538 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?resize=480,560&amp;key=e9e9c538 480w"><noscript><img decoding="async" width="300" height="350" alt="Pourquoi cette (e&#769;nie&#768;me) expo Yves Saint Laurent vaut de l&rsquo;or" title="Pourquoi cette (e&#769;nie&#768;me) expo Yves Saint Laurent vaut de l&rsquo;or" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?resize=300,350&amp;key=e9e9c538" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-300x300.jpg?resize=150,175&amp;key=7f8661c2 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?resize=300,350&amp;key=e9e9c538 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?resize=600,700&amp;key=e9e9c538 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-25-a-120233-768x837.jpg?resize=480,560&amp;key=e9e9c538 480w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pourquoi-cette-enieme-exposition-yves-saint-laurent-vaut-de-lor-1454417" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pourquoi cette (&eacute;ni&egrave;me) exposition <span class="is-italic is-family-secondary">Yves Saint Laurent</span> vaut de l&rsquo;or</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative ">
            <span href="" class="badge-category post-card__category is-right-0 is-size-body">
    Podcast</span>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?webp=1&amp;resize=300,350&amp;key=e3a0ce45 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?webp=1&amp;resize=150,175&amp;key=e3a0ce45 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?webp=1&amp;resize=600,700&amp;key=e3a0ce45 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?webp=1&amp;resize=480,560&amp;key=e3a0ce45 480w" type="image/webp"><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=300,350&amp;key=e3a0ce45" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=300,350&amp;key=e3a0ce45 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=150,175&amp;key=e3a0ce45 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=600,700&amp;key=e3a0ce45 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=480,560&amp;key=e3a0ce45 480w"><noscript><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=300,350&amp;key=e3a0ce45" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=300,350&amp;key=e3a0ce45 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=150,175&amp;key=e3a0ce45 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=600,700&amp;key=e3a0ce45 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/humble-et-engagee-ffr-rugby-equipe-de-france-feminine-podcast.jpg?resize=480,560&amp;key=e3a0ce45 480w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsoris&eacute;</span>
            </div>
                <a href="https://native.humanoid.fr/register-click?s_id=5&amp;sp_id=25&amp;c_id=2041" rel="nofollow" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">&Eacute;pisode 2 : Une histoire de famille qui dure</p>
                                <img src="https://native.humanoid.fr/register-impression?s_id=5&amp;sp_id=25&amp;c_id=2041" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                    </a>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/sur-le-web" class="badge-category post-card__category is-right-0 is-size-body">
    Culture Web</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-1068x701.jpg?webp=1&amp;resize=432,504&amp;key=4d60f504 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-300x197.jpg?webp=1&amp;resize=150,175&amp;key=5db84336 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-768x504.jpg?webp=1&amp;resize=300,350&amp;key=3ebedfe9 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022" title="Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-768x504.jpg?resize=300,350&amp;key=3ebedfe9" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-1068x701.jpg?resize=432,504&amp;key=4d60f504 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-300x197.jpg?resize=150,175&amp;key=5db84336 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-768x504.jpg?resize=300,350&amp;key=3ebedfe9 300w"><noscript><img decoding="async" width="300" height="350" alt="Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022" title="Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe%CC%81tique-Tumblr-va-t-elle-re%CC%81gner-sur-2022-768x504.jpg?resize=300,350&amp;key=3ebedfe9" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-1068x701.jpg?resize=432,504&amp;key=4d60f504 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-300x197.jpg?resize=150,175&amp;key=5db84336 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Lesthe&#769;tique-Tumblr-va-t-elle-re&#769;gner-sur-2022-768x504.jpg?resize=300,350&amp;key=3ebedfe9 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/lesthetique-tumblr-va-t-elle-regner-sur-2022-1228991" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pourquoi l&rsquo;esth&eacute;tique <span class="is-italic is-family-secondary">Tumblr</span> revient-elle en force en <span class="is-italic is-family-secondary">2022</span>&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/lesthetique-tumblr-va-t-elle-regner-sur-2022-1228991#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>14                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-1068x701.jpg?webp=1&amp;resize=432,504&amp;key=e1431a6b 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-300x197.jpg?webp=1&amp;resize=150,175&amp;key=fb23332d 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-768x504.jpg?webp=1&amp;resize=300,350&amp;key=2dcb19e6 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Zara rend le retour d'achats en ligne payant" title="Zara rend le retour d'achats en ligne payant" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-768x504.jpg?resize=300,350&amp;key=2dcb19e6" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-1068x701.jpg?resize=432,504&amp;key=e1431a6b 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-300x197.jpg?resize=150,175&amp;key=fb23332d 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-768x504.jpg?resize=300,350&amp;key=2dcb19e6 300w"><noscript><img decoding="async" width="300" height="350" alt="Zara rend le retour d'achats en ligne payant" title="Zara rend le retour d'achats en ligne payant" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-768x504.jpg?resize=300,350&amp;key=2dcb19e6" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-1068x701.jpg?resize=432,504&amp;key=e1431a6b 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-300x197.jpg?resize=150,175&amp;key=fb23332d 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zara-rend-le-retour-dachats-en-ligne-payant-768x504.jpg?resize=300,350&amp;key=2dcb19e6 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/zara-lance-son-service-dechange-revente-reparation-et-don-fausse-bonne-idee-1454367" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Zara</span> lance son service d&rsquo;&eacute;change, revente, r&eacute;paration, et don&nbsp;: (fausse) <span class="is-italic is-family-secondary">bonne id&eacute;e</span>&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=88ae12eb 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-300x300.jpg?webp=1&amp;resize=150,175&amp;key=c49d9e5a 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-768x432.jpg?webp=1&amp;resize=300,350&amp;key=f7724719 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Inside the Shein Machine, le docu choc sur le g&eacute;ant de l'ultra fast-fashion" title="Inside the Shein Machine, le docu choc sur le g&eacute;ant de l'ultra fast-fashion" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-768x432.jpg?resize=300,350&amp;key=f7724719" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-1536x864.jpg?resize=370,432&amp;key=88ae12eb 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-300x300.jpg?resize=150,175&amp;key=c49d9e5a 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-768x432.jpg?resize=300,350&amp;key=f7724719 300w"><noscript><img decoding="async" width="300" height="350" alt="Inside the Shein Machine, le docu choc sur le g&eacute;ant de l'ultra fast-fashion" title="Inside the Shein Machine, le docu choc sur le g&eacute;ant de l'ultra fast-fashion" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-768x432.jpg?resize=300,350&amp;key=f7724719" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-1536x864.jpg?resize=370,432&amp;key=88ae12eb 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-300x300.jpg?resize=150,175&amp;key=c49d9e5a 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-verti-768x432.jpg?resize=300,350&amp;key=f7724719 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/inside-the-shein-machine-le-docu-choc-sur-le-geant-de-lultra-fast-fashion-1454119" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary"><span class="is-italic is-family-secondary">Inside the Shein Machine</span></span>, le docu choc sur le g&eacute;ant de l&rsquo;ultra fast-fashion</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=224ca16f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-300x300.jpg?webp=1&amp;resize=150,175&amp;key=43e19acb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-768x432.jpg?webp=1&amp;resize=300,350&amp;key=61e2309f 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Rihanna se lance dans les (sous-) ve&#770;tements de sport avec Savage x Fenty" title="Rihanna se lance dans les (sous-) ve&#770;tements de sport avec Savage x Fenty" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-768x432.jpg?resize=300,350&amp;key=61e2309f" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-1536x864.jpg?resize=370,432&amp;key=224ca16f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-300x300.jpg?resize=150,175&amp;key=43e19acb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-768x432.jpg?resize=300,350&amp;key=61e2309f 300w"><noscript><img decoding="async" width="300" height="350" alt="Rihanna se lance dans les (sous-) ve&#770;tements de sport avec Savage x Fenty" title="Rihanna se lance dans les (sous-) ve&#770;tements de sport avec Savage x Fenty" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-768x432.jpg?resize=300,350&amp;key=61e2309f" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-1536x864.jpg?resize=370,432&amp;key=224ca16f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-300x300.jpg?resize=150,175&amp;key=43e19acb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-768x432.jpg?resize=300,350&amp;key=61e2309f 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-1453847" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Rihanna</span> se lance dans les (sous-) v&ecirc;tements de <span class="is-italic is-family-secondary">sport</span> avec <span class="is-italic is-family-secondary">Savage x Fenty</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/rihanna-se-lance-dans-les-sous-vetements-de-sport-avec-savage-x-fenty-1453847#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode" class="badge-category post-card__category is-right-0 is-size-body">
    Mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-1068x701.jpg?webp=1&amp;resize=432,504&amp;key=de90b870 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-300x197.jpg?webp=1&amp;resize=150,175&amp;key=744c475d 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-768x504.jpg?webp=1&amp;resize=300,350&amp;key=b84b0ff9 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="La pande&#769;mie n&rsquo;a fait qu&rsquo;aggraver les conditions de vie des Indiennes qui fabriquent nos ve&#770;tements, alerte une ONG" title="La pande&#769;mie n&rsquo;a fait qu&rsquo;aggraver les conditions de vie des Indiennes qui fabriquent nos ve&#770;tements, alerte une ONG" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-768x504.jpg?resize=300,350&amp;key=b84b0ff9" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-1068x701.jpg?resize=432,504&amp;key=de90b870 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-300x197.jpg?resize=150,175&amp;key=744c475d 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-768x504.jpg?resize=300,350&amp;key=b84b0ff9 300w"><noscript><img decoding="async" width="300" height="350" alt="La pande&#769;mie n&rsquo;a fait qu&rsquo;aggraver les conditions de vie des Indiennes qui fabriquent nos ve&#770;tements, alerte une ONG" title="La pande&#769;mie n&rsquo;a fait qu&rsquo;aggraver les conditions de vie des Indiennes qui fabriquent nos ve&#770;tements, alerte une ONG" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-768x504.jpg?resize=300,350&amp;key=b84b0ff9" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-1068x701.jpg?resize=432,504&amp;key=de90b870 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-300x197.jpg?resize=150,175&amp;key=744c475d 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-768x504.jpg?resize=300,350&amp;key=b84b0ff9 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-1283981" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La pand&eacute;mie a aggrav&eacute; les <span class="is-italic is-family-secondary">conditions de vie</span> des Indiennes qui fabriquent nos v&ecirc;tements</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">21 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/la-pandemie-na-fait-quaggraver-les-conditions-de-vie-des-indiennes-qui-fabriquent-nos-vetements-alerte-une-ong-1283981#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-295x187.png?webp=1&amp;resize=150,175&amp;key=17ce776b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-660x400.png?webp=1&amp;resize=300,350&amp;key=c169dd34 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-768x496.png?webp=1&amp;resize=343,400&amp;key=2088979f 600w" type="image/webp"><img decoding="async" width="300" height="350" alt="Quand la mode fait campagne pour la tendresse en temps de pand&eacute;mie" title="Quand la mode fait campagne pour la tendresse en temps de pand&eacute;mie" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-660x400.png?resize=300,350&amp;key=c169dd34" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-295x187.png?resize=150,175&amp;key=17ce776b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-660x400.png?resize=300,350&amp;key=c169dd34 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-768x496.png?resize=343,400&amp;key=2088979f 600w"><noscript><img decoding="async" width="300" height="350" alt="Quand la mode fait campagne pour la tendresse en temps de pand&eacute;mie" title="Quand la mode fait campagne pour la tendresse en temps de pand&eacute;mie" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-660x400.png?resize=300,350&amp;key=c169dd34" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-295x187.png?resize=150,175&amp;key=17ce776b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-660x400.png?resize=300,350&amp;key=c169dd34 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/La-mode-fait-campagne-pour-la-tendresse-768x496.png?resize=343,400&amp;key=2088979f 600w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/exit-le-sexe-en-temps-de-pandemie-post-metoo-cest-le-cucul-qui-fait-vendre-1078104" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment <span class="is-italic is-family-secondary">#MeToo</span> a chang&eacute; l&rsquo;<span class="is-italic is-family-secondary">esth&eacute;tique de la mode</span>, moins <span class="is-italic is-family-secondary">porno-chic</span>, mais toujours <span class="is-italic is-family-secondary">charnelle</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/exit-le-sexe-en-temps-de-pandemie-post-metoo-cest-le-cucul-qui-fait-vendre-1078104#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-1068x701.jpg?webp=1&amp;resize=432,504&amp;key=4c91a172 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-300x197.jpg?webp=1&amp;resize=150,175&amp;key=daf33f37 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-768x504.jpg?webp=1&amp;resize=300,350&amp;key=6f149f6e 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Alexander Wang, accuse&#769; de violences sexuelles, revient avec un de&#769;file&#769; qui dit beaucoup de l&rsquo;impossible #MeToo dans la mode" title="Alexander Wang, accuse&#769; de violences sexuelles, revient avec un de&#769;file&#769; qui dit beaucoup de l&rsquo;impossible #MeToo dans la mode" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-768x504.jpg?resize=300,350&amp;key=6f149f6e" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-1068x701.jpg?resize=432,504&amp;key=4c91a172 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-300x197.jpg?resize=150,175&amp;key=daf33f37 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-768x504.jpg?resize=300,350&amp;key=6f149f6e 300w"><noscript><img decoding="async" width="300" height="350" alt="Alexander Wang, accuse&#769; de violences sexuelles, revient avec un de&#769;file&#769; qui dit beaucoup de l&rsquo;impossible #MeToo dans la mode" title="Alexander Wang, accuse&#769; de violences sexuelles, revient avec un de&#769;file&#769; qui dit beaucoup de l&rsquo;impossible #MeToo dans la mode" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-768x504.jpg?resize=300,350&amp;key=6f149f6e" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-1068x701.jpg?resize=432,504&amp;key=4c91a172 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-300x197.jpg?resize=150,175&amp;key=daf33f37 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-lindustrie-de-la-mode-768x504.jpg?resize=300,350&amp;key=6f149f6e 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-la-mode-1280563" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le cas du designer <span class="is-italic is-family-secondary">Alexander Wang</span>, accus&eacute; de <span class="is-italic is-family-secondary">violences sexuelles</span>, ou l&rsquo;impossible <span class="is-italic is-family-secondary">#MeToo</span> dans la <span class="is-italic is-family-secondary">mode</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/alexander-wang-accuse-de-violences-sexuelles-revient-avec-un-defile-qui-dit-beaucoup-de-limpossible-metoo-dans-la-mode-1280563#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-1068x701.jpg?webp=1&amp;resize=432,504&amp;key=f26b7c77 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-300x197.jpg?webp=1&amp;resize=150,175&amp;key=9cc5290b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-768x504.jpg?webp=1&amp;resize=300,350&amp;key=6eb147e5 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue" title="Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-768x504.jpg?resize=300,350&amp;key=6eb147e5" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-1068x701.jpg?resize=432,504&amp;key=f26b7c77 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-300x197.jpg?resize=150,175&amp;key=9cc5290b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-768x504.jpg?resize=300,350&amp;key=6eb147e5 300w"><noscript><img decoding="async" width="300" height="350" alt="Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue" title="Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai%CC%82ne-Youtube-de-Vogue-768x504.jpg?resize=300,350&amp;key=6eb147e5" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-1068x701.jpg?resize=432,504&amp;key=f26b7c77 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-300x197.jpg?resize=150,175&amp;key=9cc5290b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Carla-Bruni-sur-la-chai&#770;ne-Youtube-de-Vogue-768x504.jpg?resize=300,350&amp;key=6eb147e5 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-weinstein-de-la-mode-va-t-il-tomber-carla-bruni-et-dautres-mannequins-se-mobilisent-1193462" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le &laquo;&nbsp;<span class="is-italic is-family-secondary">Weinstein de la mode</span>&nbsp;&raquo; va-t-il tomber&nbsp;? <span class="is-italic is-family-secondary">Carla Bruni</span> et d&rsquo;autres mannequins se mobilisent</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">17 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-weinstein-de-la-mode-va-t-il-tomber-carla-bruni-et-dautres-mannequins-se-mobilisent-1193462#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/tendances-mode/lingerie" class="badge-category post-card__category is-right-0 is-size-body">
    Lingerie</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=26c17b70 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-300x300.jpg?webp=1&amp;resize=150,175&amp;key=6f5003ca 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-768x432.jpg?webp=1&amp;resize=300,350&amp;key=68a70649 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Lingerie post-mastectomie ou&#768; trouver des soutiens-gorges post-ope&#769;ratoire ?" title="Lingerie post-mastectomie ou&#768; trouver des soutiens-gorges post-ope&#769;ratoire ?" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-768x432.jpg?resize=300,350&amp;key=68a70649" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-1536x864.jpg?resize=370,432&amp;key=26c17b70 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-300x300.jpg?resize=150,175&amp;key=6f5003ca 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-768x432.jpg?resize=300,350&amp;key=68a70649 300w"><noscript><img decoding="async" width="300" height="350" alt="Lingerie post-mastectomie ou&#768; trouver des soutiens-gorges post-ope&#769;ratoire ?" title="Lingerie post-mastectomie ou&#768; trouver des soutiens-gorges post-ope&#769;ratoire ?" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-768x432.jpg?resize=300,350&amp;key=68a70649" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-1536x864.jpg?resize=370,432&amp;key=26c17b70 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-300x300.jpg?resize=150,175&amp;key=6f5003ca 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/lingerie-post-mastectomie-ou-trouver-des-soutiens-gorges-post-operatoire-768x432.jpg?resize=300,350&amp;key=68a70649 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/lingerie-apres-un-cancer-du-sein-ou-trouver-des-soutiens-gorges-post-mastectomie-1450323" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Lingerie apr&egrave;s un <span class="is-italic is-family-secondary">cancer du sein</span>&nbsp;: o&ugrave; trouver des soutiens-gorges post-<span class="is-italic is-family-secondary">mastectomie</span>&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">13 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/lingerie-apres-un-cancer-du-sein-ou-trouver-des-soutiens-gorges-post-mastectomie-1450323#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
            </div>
                    </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="btn-square">
                        Tous les articles Actualit&eacute; mode                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-casual-bobolink is-casual-bobolinkb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-casual-bobolink is-casual-bobolinkm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Pos1" style="display:none" id="optidigital-adslot-Mobile_Pos1"></div></div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            La <span class="is-italic is-family-secondary">mode</span> s'&eacute;crit au f&eacute;minin        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Actualit&eacute; mode                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/mode/conseils-mode" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Conseils mode                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/mode/createurs" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Cr&eacute;ateurs                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/mode/street-style" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Street Style                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/mode/tendances-mode" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Tendances Mode                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts" data-feed='{"paged":1,"redirect_path":"rubriques\/mode","post__not_in":[1454941,1454417,1228991,1454367,1454119,1453847,1283981,1078104,1280563,1193462,1450323],"cat":1}'>
            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode" class="badge-category post-card__category is-right-0 is-size-body">
    Mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=2143a4f7 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-300x300.jpg?webp=1&amp;resize=150,175&amp;key=5d984d7b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-768x432.jpg?webp=1&amp;resize=300,350&amp;key=c8d66e2e 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="De bon basique, le col roule&#769; peut s'affirmer en pie&#768;ce forte du dressing" title="De bon basique, le col roule&#769; peut s'affirmer en pie&#768;ce forte du dressing" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-768x432.jpg?resize=300,350&amp;key=c8d66e2e" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-1536x864.jpg?resize=370,432&amp;key=2143a4f7 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-300x300.jpg?resize=150,175&amp;key=5d984d7b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-768x432.jpg?resize=300,350&amp;key=c8d66e2e 300w"><noscript><img decoding="async" width="300" height="350" alt="De bon basique, le col roule&#769; peut s'affirmer en pie&#768;ce forte du dressing" title="De bon basique, le col roule&#769; peut s'affirmer en pie&#768;ce forte du dressing" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-768x432.jpg?resize=300,350&amp;key=c8d66e2e" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-1536x864.jpg?resize=370,432&amp;key=2143a4f7 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-300x300.jpg?resize=150,175&amp;key=5d984d7b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/de-bon-basique-le-col-roule-peut-saffirmer-en-piece-forte-du-dressing-768x432.jpg?resize=300,350&amp;key=c8d66e2e 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/comment-reinventer-son-col-roule-ou-en-choisir-un-cool-et-qui-dure-1454707" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment r&eacute;inventer son <span class="is-italic is-family-secondary">col roul&eacute;</span> ou en choisir un cool et qui dure</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/tele-realite" class="badge-category post-card__category is-right-0 is-size-body">
    T&eacute;l&eacute;-r&eacute;alit&eacute;</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-1068x709.jpg?webp=1&amp;resize=437,510&amp;key=50d6c2d0 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-300x199.jpg?webp=1&amp;resize=150,175&amp;key=a87dae47 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-768x510.jpg?webp=1&amp;resize=300,350&amp;key=04422fa9 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="capture-de&#769;cran-YouTube-dun-extrait-de-ANTM" title="capture-de&#769;cran-YouTube-dun-extrait-de-ANTM" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-768x510.jpg?resize=300,350&amp;key=04422fa9" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-1068x709.jpg?resize=437,510&amp;key=50d6c2d0 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-300x199.jpg?resize=150,175&amp;key=a87dae47 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-768x510.jpg?resize=300,350&amp;key=04422fa9 300w"><noscript><img decoding="async" width="300" height="350" alt="capture-de&#769;cran-YouTube-dun-extrait-de-ANTM" title="capture-de&#769;cran-YouTube-dun-extrait-de-ANTM" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de%CC%81cran-YouTube-dun-extrait-de-ANTM-768x510.jpg?resize=300,350&amp;key=04422fa9" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-1068x709.jpg?resize=437,510&amp;key=50d6c2d0 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-300x199.jpg?resize=150,175&amp;key=a87dae47 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/capture-de&#769;cran-YouTube-dun-extrait-de-ANTM-768x510.jpg?resize=300,350&amp;key=04422fa9 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/il-faut-quon-parle-des-dingueries-decomplexees-damericas-next-top-model-1219770" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Il faut qu&rsquo;on parle des <span class="is-italic is-family-secondary">dingueries</span> d&eacute;complex&eacute;es d&rsquo;<span class="is-italic is-family-secondary">America&rsquo;s Next Top Model</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">22 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/il-faut-quon-parle-des-dingueries-decomplexees-damericas-next-top-model-1219770#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam" class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-1068x710.jpg?webp=1&amp;resize=438,511&amp;key=571fa658 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-300x199.jpg?webp=1&amp;resize=150,175&amp;key=9d63ed94 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-768x511.jpg?webp=1&amp;resize=300,350&amp;key=fd07e96f 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="aubergine" title="aubergine" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-768x511.jpg?resize=300,350&amp;key=fd07e96f" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-1068x710.jpg?resize=438,511&amp;key=571fa658 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-300x199.jpg?resize=150,175&amp;key=9d63ed94 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-768x511.jpg?resize=300,350&amp;key=fd07e96f 300w"><noscript><img decoding="async" width="300" height="350" alt="aubergine" title="aubergine" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-768x511.jpg?resize=300,350&amp;key=fd07e96f" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-1068x710.jpg?resize=438,511&amp;key=571fa658 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-300x199.jpg?resize=150,175&amp;key=9d63ed94 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/micky-white-ca3whylte0i-unsplash-768x511.jpg?resize=300,350&amp;key=fd07e96f 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/vous-aimez-laubergine-vous-allez-adorer-cette-recette-rapide-et-succulente-1445303" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Vous aimez l&rsquo;aubergine&nbsp;? Vous allez adorer cette recette, <span class="is-italic is-family-secondary">rapide</span> et <span class="is-italic is-family-secondary">succulente</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/mariestephanieservos">Marie-St&eacute;phanie Servos</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/vous-aimez-laubergine-vous-allez-adorer-cette-recette-rapide-et-succulente-1445303#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-casual-bobolink is-casual-bobolinkm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos1" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode" class="badge-category post-card__category is-right-0 is-size-body">
    Mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--1068x701.jpg?webp=1&amp;resize=432,504&amp;key=66406cb0 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--300x197.jpg?webp=1&amp;resize=150,175&amp;key=30470240 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--768x504.jpg?webp=1&amp;resize=300,350&amp;key=4e67b414 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Une femme mannequin en train de d&eacute;filer sur un podium de mode" title="Une femme mannequin en train de d&eacute;filer sur un podium de mode" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--768x504.jpg?resize=300,350&amp;key=4e67b414" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--1068x701.jpg?resize=432,504&amp;key=66406cb0 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--300x197.jpg?resize=150,175&amp;key=30470240 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--768x504.jpg?resize=300,350&amp;key=4e67b414 300w"><noscript><img decoding="async" width="300" height="350" alt="Une femme mannequin en train de d&eacute;filer sur un podium de mode" title="Une femme mannequin en train de d&eacute;filer sur un podium de mode" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc%CC%A7aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--768x504.jpg?resize=300,350&amp;key=4e67b414" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--1068x701.jpg?resize=432,504&amp;key=66406cb0 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--300x197.jpg?resize=150,175&amp;key=30470240 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Pour-les-mannequins-franc&#807;aises-se-syndiquer-est-quasi-impossible.-Pourquoi-donc--768x504.jpg?resize=300,350&amp;key=4e67b414 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pour-les-mannequins-francaises-se-syndiquer-est-quasi-impossible-pourquoi-donc-1221618" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pour les <span class="is-italic is-family-secondary">mannequins</span> fran&ccedil;aises, se <span class="is-italic is-family-secondary">syndiquer</span> est quasi-impossible. Pourquoi donc&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pour-les-mannequins-francaises-se-syndiquer-est-quasi-impossible-pourquoi-donc-1221618#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=b13cb6c2 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-300x300.jpg?webp=1&amp;resize=150,175&amp;key=d5fe2ca3 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-768x432.jpg?webp=1&amp;resize=300,350&amp;key=bab88d67 300w" type="image/webp"><img decoding="async" width="300" height="350" alt=" Photo pr&eacute;texte d'un d&eacute;fil&eacute; de mode o&ugrave; marchent des mannequins. &copy; Pexels--2286921 de la part de Pixabay via Canva." title=" Photo pr&eacute;texte d'un d&eacute;fil&eacute; de mode o&ugrave; marchent des mannequins. &copy; Pexels--2286921 de la part de Pixabay via Canva." class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-768x432.jpg?resize=300,350&amp;key=bab88d67" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-1536x864.jpg?resize=370,432&amp;key=b13cb6c2 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-300x300.jpg?resize=150,175&amp;key=d5fe2ca3 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-768x432.jpg?resize=300,350&amp;key=bab88d67 300w"><noscript><img decoding="async" width="300" height="350" alt=" Photo pr&eacute;texte d'un d&eacute;fil&eacute; de mode o&ugrave; marchent des mannequins. &copy; Pexels--2286921 de la part de Pixabay via Canva." title=" Photo pr&eacute;texte d'un d&eacute;fil&eacute; de mode o&ugrave; marchent des mannequins. &copy; Pexels--2286921 de la part de Pixabay via Canva." class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-768x432.jpg?resize=300,350&amp;key=bab88d67" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-1536x864.jpg?resize=370,432&amp;key=b13cb6c2 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-300x300.jpg?resize=150,175&amp;key=d5fe2ca3 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/photo-pretexte-dun-defile-de-mode-ou-marchent-des-mannequins-pexels-2286921-de-la-part-de-pixabay-via-canva-768x432.jpg?resize=300,350&amp;key=bab88d67 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/a-new-york-une-loi-veut-lutter-contre-le-trafic-detre-humain-qui-gangrene-le-mannequinat-1450353" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">&Agrave; New York, une loi contre les violences &eacute;conomiques et sexuelles qui gangr&egrave;nent le mannequinat</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">13 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/a-new-york-une-loi-veut-lutter-contre-le-trafic-detre-humain-qui-gangrene-le-mannequinat-1450353#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-casual-bobolink is-casual-bobolinkh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_1" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=40b3d7f8 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-300x300.jpg?webp=1&amp;resize=150,175&amp;key=5f9181a6 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-768x432.jpg?webp=1&amp;resize=300,350&amp;key=a7093bb5 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Jean Paul Gaultier attaque&#769; en justice pour son usage de La Ve&#769;nus de Botticelli" title="Jean Paul Gaultier attaque&#769; en justice pour son usage de La Ve&#769;nus de Botticelli" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-768x432.jpg?resize=300,350&amp;key=a7093bb5" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-1536x864.jpg?resize=370,432&amp;key=40b3d7f8 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-300x300.jpg?resize=150,175&amp;key=5f9181a6 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-768x432.jpg?resize=300,350&amp;key=a7093bb5 300w"><noscript><img decoding="async" width="300" height="350" alt="Jean Paul Gaultier attaque&#769; en justice pour son usage de La Ve&#769;nus de Botticelli" title="Jean Paul Gaultier attaque&#769; en justice pour son usage de La Ve&#769;nus de Botticelli" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-768x432.jpg?resize=300,350&amp;key=a7093bb5" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-1536x864.jpg?resize=370,432&amp;key=40b3d7f8 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-300x300.jpg?resize=150,175&amp;key=5f9181a6 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/jean-paul-gaultier-attaque-en-justice-pour-son-usage-de-la-venus-de-botticelli-768x432.jpg?resize=300,350&amp;key=a7093bb5 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jean-paul-gaultier-attaque-en-justice-pour-son-detournement-de-la-venus-de-botticelli-1449727" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Jean Paul Gaultier</span>, attaqu&eacute; en justice pour son d&eacute;tournement de <span class="is-italic is-family-secondary">La V&eacute;nus</span> de Botticelli</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">12 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jean-paul-gaultier-attaque-en-justice-pour-son-detournement-de-la-venus-de-botticelli-1449727#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>8                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-casual-bobolink is-casual-bobolinkm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos2" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=9cc9a482 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-300x300.jpg?webp=1&amp;resize=150,175&amp;key=edfb91db 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-768x432.jpg?webp=1&amp;resize=300,350&amp;key=3b8c3df2 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="La Premi&egrave;re ministre britannique Liz Truss s'habille comme ce perso fasciste de Years and Years" title="La Premi&egrave;re ministre britannique Liz Truss s'habille comme ce perso fasciste de Years and Years" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-768x432.jpg?resize=300,350&amp;key=3b8c3df2" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-1536x864.jpg?resize=370,432&amp;key=9cc9a482 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-300x300.jpg?resize=150,175&amp;key=edfb91db 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-768x432.jpg?resize=300,350&amp;key=3b8c3df2 300w"><noscript><img decoding="async" width="300" height="350" alt="La Premi&egrave;re ministre britannique Liz Truss s'habille comme ce perso fasciste de Years and Years" title="La Premi&egrave;re ministre britannique Liz Truss s'habille comme ce perso fasciste de Years and Years" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-768x432.jpg?resize=300,350&amp;key=3b8c3df2" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-1536x864.jpg?resize=370,432&amp;key=9cc9a482 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-300x300.jpg?resize=150,175&amp;key=edfb91db 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/liz-truss-shabille-comme-la-populiste-de-years-and-years-768x432.jpg?resize=300,350&amp;key=3b8c3df2 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-premiere-ministre-britannique-liz-truss-shabille-comme-ce-perso-fasciste-de-years-and-years-1449515" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La Premi&egrave;re ministre britannique <span class="is-italic is-family-secondary">Liz Truss</span> s&rsquo;habille comme ce perso fasciste de <span class="is-italic is-family-secondary">Years and Years</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">11 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/la-premiere-ministre-britannique-liz-truss-shabille-comme-ce-perso-fasciste-de-years-and-years-1449515#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/tendances-mode/lingerie" class="badge-category post-card__category is-right-0 is-size-body">
    Lingerie</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-300x300.jpg?webp=1&amp;resize=150,175&amp;key=0ad4c0f8 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-300x350.jpg?webp=1&amp;key=fa2d49bb 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-768x896.jpg?webp=1&amp;key=1a12ea67 600w" type="image/webp"><img decoding="async" width="300" height="350" alt="lingerie-rouge-gorge-conseils-entretien" title="lingerie-rouge-gorge-conseils-entretien" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-300x350.jpg?key=fa2d49bb" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-300x300.jpg?resize=150,175&amp;key=0ad4c0f8 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-300x350.jpg?key=fa2d49bb 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-768x896.jpg?key=1a12ea67 600w"><noscript><img decoding="async" width="300" height="350" alt="lingerie-rouge-gorge-conseils-entretien" title="lingerie-rouge-gorge-conseils-entretien" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-300x350.jpg?key=fa2d49bb" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-300x300.jpg?resize=150,175&amp;key=0ad4c0f8 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-300x350.jpg?key=fa2d49bb 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/lingerie-rouge-gorge-conseils-entretien-768x896.jpg?key=1a12ea67 600w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsoris&eacute;</span>
            </div>
                <a href="https://www.madmoizelle.com/4-erreurs-a-eviter-pour-faire-durer-sa-lingerie-1443269" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">4 erreurs &agrave; &eacute;viter pour faire durer sa <span class="is-italic is-family-secondary">lingerie</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/sophie-cy">Sophie Castelain-Youssouf</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">11 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=b1c34a18 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-300x300.jpg?webp=1&amp;resize=150,175&amp;key=fc066417 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-768x432.jpg?webp=1&amp;resize=300,350&amp;key=2037d4cb 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="La diversite&#769; de morphologie de&#769;file timidement ce fashion month" title="La diversite&#769; de morphologie de&#769;file timidement ce fashion month" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-768x432.jpg?resize=300,350&amp;key=2037d4cb" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-1536x864.jpg?resize=370,432&amp;key=b1c34a18 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-300x300.jpg?resize=150,175&amp;key=fc066417 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-768x432.jpg?resize=300,350&amp;key=2037d4cb 300w"><noscript><img decoding="async" width="300" height="350" alt="La diversite&#769; de morphologie de&#769;file timidement ce fashion month" title="La diversite&#769; de morphologie de&#769;file timidement ce fashion month" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-768x432.jpg?resize=300,350&amp;key=2037d4cb" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-1536x864.jpg?resize=370,432&amp;key=b1c34a18 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-300x300.jpg?resize=150,175&amp;key=fc066417 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-diversite-de-morphologie-defile-en-masse-ce-fashion-month-768x432.jpg?resize=300,350&amp;key=2037d4cb 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/sans-surprise-les-marques-restent-peu-inclusives-niveau-taille-hors-podium-1448935" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Sans surprise, les <span class="is-italic is-family-secondary">marques</span> restent peu <span class="is-italic is-family-secondary">inclusives</span> niveau <span class="is-italic is-family-secondary">taille</span>, hors podium</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">10 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-casual-bobolink is-casual-bobolinkm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos3" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=5c52cb56 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-300x300.jpg?webp=1&amp;resize=150,175&amp;key=3ac1109b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-768x432.jpg?webp=1&amp;resize=300,350&amp;key=94035f97 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Pourquoi cette minaudie&#768;re-pigeon de Carrie Bradshaw fait tant roucouler les modeuses" title="Pourquoi cette minaudie&#768;re-pigeon de Carrie Bradshaw fait tant roucouler les modeuses" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-768x432.jpg?resize=300,350&amp;key=94035f97" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-1536x864.jpg?resize=370,432&amp;key=5c52cb56 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-300x300.jpg?resize=150,175&amp;key=3ac1109b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-768x432.jpg?resize=300,350&amp;key=94035f97 300w"><noscript><img decoding="async" width="300" height="350" alt="Pourquoi cette minaudie&#768;re-pigeon de Carrie Bradshaw fait tant roucouler les modeuses" title="Pourquoi cette minaudie&#768;re-pigeon de Carrie Bradshaw fait tant roucouler les modeuses" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-768x432.jpg?resize=300,350&amp;key=94035f97" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-1536x864.jpg?resize=370,432&amp;key=5c52cb56 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-300x300.jpg?resize=150,175&amp;key=3ac1109b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-cette-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-768x432.jpg?resize=300,350&amp;key=94035f97 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pourquoi-la-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-1448745" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pourquoi la minaudi&egrave;re-<span class="is-italic is-family-secondary">pigeon</span> de <span class="is-italic is-family-secondary">Carrie Bradshaw</span> fait tant roucouler les <span class="is-italic is-family-secondary">modeuses</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">10 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pourquoi-la-minaudiere-pigeon-de-carrie-bradshaw-fait-tant-roucouler-les-modeuses-1448745#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-casual-bobolink is-casual-bobolinkh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_2" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode" class="badge-category post-card__category is-right-0 is-size-body">
    Mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-300x300.jpg?webp=1&amp;resize=150,175&amp;key=061cb985 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-300x350.jpg?webp=1&amp;key=a06a5de4 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-768x896.jpg?webp=1&amp;key=98ef6ee3 600w" type="image/webp"><img decoding="async" width="300" height="350" alt="5" title="5" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-300x350.jpg?key=a06a5de4" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-300x300.jpg?resize=150,175&amp;key=061cb985 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-300x350.jpg?key=a06a5de4 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-768x896.jpg?key=98ef6ee3 600w"><noscript><img decoding="async" width="300" height="350" alt="5" title="5" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-300x350.jpg?key=a06a5de4" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-300x300.jpg?resize=150,175&amp;key=061cb985 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-300x350.jpg?key=a06a5de4 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/09/5-768x896.jpg?key=98ef6ee3 600w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsoris&eacute;</span>
            </div>
                <a href="https://www.madmoizelle.com/les-vetements-peuvent-ils-impacter-la-creativite-rencontre-avec-lartiste-et-comedienne-claire-romain-1437733" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les v&ecirc;tements peuvent-ils impacter la <span class="is-italic is-family-secondary">cr&eacute;ativit&eacute;</span>&nbsp;? Rencontre avec l&rsquo;artiste et com&eacute;dienne <span class="is-italic is-family-secondary">Claire Romain</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/oscarstaerman">Oscar Staerman</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/conseils-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Conseils mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-300x300.jpg?webp=1&amp;resize=150,175&amp;key=745c67d2 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-300x393.jpg?webp=1&amp;resize=300,350&amp;key=7cecaf33 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-768x1006.jpg?webp=1&amp;resize=300,350&amp;key=f251af2f 600w" type="image/webp"><img decoding="async" width="300" height="350" alt="Capture d&rsquo;e&#769;cran 2022-10-06 a&#768; 17.55.20" title="Capture d&rsquo;e&#769;cran 2022-10-06 a&#768; 17.55.20" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-300x393.jpg?resize=300,350&amp;key=7cecaf33" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-300x300.jpg?resize=150,175&amp;key=745c67d2 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-300x393.jpg?resize=300,350&amp;key=7cecaf33 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-768x1006.jpg?resize=300,350&amp;key=f251af2f 600w"><noscript><img decoding="async" width="300" height="350" alt="Capture d&rsquo;e&#769;cran 2022-10-06 a&#768; 17.55.20" title="Capture d&rsquo;e&#769;cran 2022-10-06 a&#768; 17.55.20" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-300x393.jpg?resize=300,350&amp;key=7cecaf33" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-300x300.jpg?resize=150,175&amp;key=745c67d2 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-300x393.jpg?resize=300,350&amp;key=7cecaf33 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-06-a-175520-768x1006.jpg?resize=300,350&amp;key=f251af2f 600w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/un-sac-a-main-peut-il-etre-un-bon-investissement-une-experte-decrypte-le-pourquoi-du-comment-1447849" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Un <span class="is-italic is-family-secondary">sac &agrave; main</span> peut-il &ecirc;tre un bon <span class="is-italic is-family-secondary">investissement</span>&nbsp;? Une experte d&eacute;crypte le pourquoi du comment</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-casual-bobolink is-casual-bobolinkm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos4" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-300x300.jpg?webp=1&amp;resize=150,175&amp;key=8d581d9b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-300x404.jpg?webp=1&amp;resize=300,350&amp;key=dbb576ba 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-768x1033.jpg?webp=1&amp;resize=300,350&amp;key=985fa557 600w" type="image/webp"><img decoding="async" width="300" height="350" alt="Publication Instagram le 6 octobre 2022 de Jared Leto d'une ancienne photo de lui avec Karl Lagerfeld, d&eacute;c&eacute;d&eacute; en 2019" title="Publication Instagram le 6 octobre 2022 de Jared Leto d'une ancienne photo de lui avec Karl Lagerfeld, d&eacute;c&eacute;d&eacute; en 2019" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-300x404.jpg?resize=300,350&amp;key=dbb576ba" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-300x300.jpg?resize=150,175&amp;key=8d581d9b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-300x404.jpg?resize=300,350&amp;key=dbb576ba 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-768x1033.jpg?resize=300,350&amp;key=985fa557 600w"><noscript><img decoding="async" width="300" height="350" alt="Publication Instagram le 6 octobre 2022 de Jared Leto d'une ancienne photo de lui avec Karl Lagerfeld, d&eacute;c&eacute;d&eacute; en 2019" title="Publication Instagram le 6 octobre 2022 de Jared Leto d'une ancienne photo de lui avec Karl Lagerfeld, d&eacute;c&eacute;d&eacute; en 2019" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-300x404.jpg?resize=300,350&amp;key=dbb576ba" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-300x300.jpg?resize=150,175&amp;key=8d581d9b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-300x404.jpg?resize=300,350&amp;key=dbb576ba 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/capture-decran-2022-10-07-a-100613-768x1033.jpg?resize=300,350&amp;key=985fa557 600w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jared-leto-incarnera-karl-lagerfeld-dans-un-futur-biopic-et-ca-sannonce-controverse-1448017" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Jared Leto</span> incarnera <span class="is-italic is-family-secondary">Karl Lagerfeld</span> dans un futur <span class="is-italic is-family-secondary">biopic</span>, et &ccedil;a s&rsquo;annonce controvers&eacute;</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=6cdcf53d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-300x300.jpg?webp=1&amp;resize=150,175&amp;key=0d8b69eb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-768x432.jpg?webp=1&amp;resize=300,350&amp;key=f63f5038 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Le de&#769;file&#769; Miu Miu printemps-e&#769;te&#769; 2023" title="Le de&#769;file&#769; Miu Miu printemps-e&#769;te&#769; 2023" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=f63f5038" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-1536x864.jpg?resize=370,432&amp;key=6cdcf53d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-300x300.jpg?resize=150,175&amp;key=0d8b69eb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=f63f5038 300w"><noscript><img decoding="async" width="300" height="350" alt="Le de&#769;file&#769; Miu Miu printemps-e&#769;te&#769; 2023" title="Le de&#769;file&#769; Miu Miu printemps-e&#769;te&#769; 2023" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=f63f5038" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-1536x864.jpg?resize=370,432&amp;key=6cdcf53d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-300x300.jpg?resize=150,175&amp;key=0d8b69eb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/le-defile-miu-miu-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=f63f5038 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-bottine-tong-du-defile-miu-miu-paradoxe-mode-absolu-1447431" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La botte-tong du d&eacute;fil&eacute; <span class="is-italic is-family-secondary">Miu Miu</span>, paradoxe mode absolu&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">06 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=0d5b29b9 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-300x300.jpg?webp=1&amp;resize=150,175&amp;key=11a442ca 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-768x432.jpg?webp=1&amp;resize=300,350&amp;key=c5a7e41e 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Pourquoi le t-shirt White Lives Matter de Ye (Kanye West) scandalise la fashion week" title="Pourquoi le t-shirt White Lives Matter de Ye (Kanye West) scandalise la fashion week" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-768x432.jpg?resize=300,350&amp;key=c5a7e41e" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-1536x864.jpg?resize=370,432&amp;key=0d5b29b9 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-300x300.jpg?resize=150,175&amp;key=11a442ca 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-768x432.jpg?resize=300,350&amp;key=c5a7e41e 300w"><noscript><img decoding="async" width="300" height="350" alt="Pourquoi le t-shirt White Lives Matter de Ye (Kanye West) scandalise la fashion week" title="Pourquoi le t-shirt White Lives Matter de Ye (Kanye West) scandalise la fashion week" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-768x432.jpg?resize=300,350&amp;key=c5a7e41e" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-1536x864.jpg?resize=370,432&amp;key=0d5b29b9 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-300x300.jpg?resize=150,175&amp;key=11a442ca 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-768x432.jpg?resize=300,350&amp;key=c5a7e41e 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pourquoi-le-t-shirt-white-lives-matter-de-ye-kanye-west-scandalise-la-fashion-week-1447065" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pourquoi le t-shirt &laquo;&nbsp;<span class="is-italic is-family-secondary">White Lives Matter</span>&nbsp;&raquo; de <span class="is-italic is-family-secondary">Ye</span> (Kanye West) <span class="is-italic is-family-secondary">scandalise</span> la <span class="is-italic is-family-secondary">fashion week</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">05 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-casual-bobolink is-casual-bobolinkm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos5" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-casual-bobolink is-casual-bobolinkh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_3" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-300x300.jpg?webp=1&amp;resize=150,175&amp;key=b9f85810 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-300x350.jpg?webp=1&amp;key=bf130742 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-768x896.jpg?webp=1&amp;key=4b408964 600w" type="image/webp"><img decoding="async" width="300" height="350" alt="Rubi Pigeon et Alice L&eacute;ger, invit&eacute;es du JT Mode du 11 octobre 2022" title="Rubi Pigeon et Alice L&eacute;ger, invit&eacute;es du JT Mode du 11 octobre 2022" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-300x350.jpg?key=bf130742" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-300x300.jpg?resize=150,175&amp;key=b9f85810 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-300x350.jpg?key=bf130742 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-768x896.jpg?key=4b408964 600w"><noscript><img decoding="async" width="300" height="350" alt="Rubi Pigeon et Alice L&eacute;ger, invit&eacute;es du JT Mode du 11 octobre 2022" title="Rubi Pigeon et Alice L&eacute;ger, invit&eacute;es du JT Mode du 11 octobre 2022" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-300x350.jpg?key=bf130742" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-300x300.jpg?resize=150,175&amp;key=b9f85810 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-300x350.jpg?key=bf130742 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/rubi-pigeon-et-alice-leger-sont-les-invitees-du-jt-mode-du-11-octobre-2022-768x896.jpg?key=4b408964 600w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/fashion-week-upcycling-et-sac-investissement-le-jt-mode-parle-des-dessous-du-style-sur-twitch-1446489" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Fashion week, upcycling et sac-investissement&nbsp;: <span class="is-italic is-family-secondary">le JT Mode</span> parle des dessous du style sur <span class="is-italic is-family-secondary">Twitch</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=c8ac9460 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-300x300.jpg?webp=1&amp;resize=150,175&amp;key=d36c00a5 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-768x432.jpg?webp=1&amp;resize=300,350&amp;key=04252c12 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="La dernie&#768;re campagne Denim de Kiabi" title="La dernie&#768;re campagne Denim de Kiabi" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-768x432.jpg?resize=300,350&amp;key=04252c12" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-1536x864.jpg?resize=370,432&amp;key=c8ac9460 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-300x300.jpg?resize=150,175&amp;key=d36c00a5 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-768x432.jpg?resize=300,350&amp;key=04252c12 300w"><noscript><img decoding="async" width="300" height="350" alt="La dernie&#768;re campagne Denim de Kiabi" title="La dernie&#768;re campagne Denim de Kiabi" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-768x432.jpg?resize=300,350&amp;key=04252c12" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-1536x864.jpg?resize=370,432&amp;key=c8ac9460 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-300x300.jpg?resize=150,175&amp;key=d36c00a5 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-derniere-campagne-denim-de-kiabi-768x432.jpg?resize=300,350&amp;key=04252c12 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/kiabi-sessaye-a-la-location-de-vetements-bonne-ou-mauvaise-idee-1446367" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Kiabi</span> s&rsquo;essaye &agrave; la <span class="is-italic is-family-secondary">location de v&ecirc;tements</span>&nbsp;: bonne ou mauvaise id&eacute;e&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 oct 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/kiabi-sessaye-a-la-location-de-vetements-bonne-ou-mauvaise-idee-1446367#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=a75233c1 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-300x300.jpg?webp=1&amp;resize=150,175&amp;key=fd087d35 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-768x432.jpg?webp=1&amp;resize=300,350&amp;key=56bd96e9 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="De&#769;file&#769; Balenciaga printemps-e&#769;te&#769; 2023" title="De&#769;file&#769; Balenciaga printemps-e&#769;te&#769; 2023" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=56bd96e9" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-1536x864.jpg?resize=370,432&amp;key=a75233c1 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-300x300.jpg?resize=150,175&amp;key=fd087d35 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=56bd96e9 300w"><noscript><img decoding="async" width="300" height="350" alt="De&#769;file&#769; Balenciaga printemps-e&#769;te&#769; 2023" title="De&#769;file&#769; Balenciaga printemps-e&#769;te&#769; 2023" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=56bd96e9" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-1536x864.jpg?resize=370,432&amp;key=a75233c1 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-300x300.jpg?resize=150,175&amp;key=fd087d35 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/defile-balenciaga-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=56bd96e9 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/balenciaga-fait-defiler-ses-vetements-de-luxe-dans-la-boue-la-provocation-de-trop-1446123" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Balenciaga</span> fait d&eacute;filer ses v&ecirc;tements de <span class="is-italic is-family-secondary">luxe</span> dans la <span class="is-italic is-family-secondary">boue</span>&nbsp;: la <span class="is-italic is-family-secondary">provocation</span> de trop&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-casual-bobolink is-casual-bobolinkm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos6" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=89feb19e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-300x300.jpg?webp=1&amp;resize=150,175&amp;key=ece09152 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-768x432.jpg?webp=1&amp;resize=300,350&amp;key=d33feb30 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="La supermode&#768;le Bella Hadid pour le final du de&#769;file&#769; Coperni printemps-e&#769;te&#769; 2023" title="La supermode&#768;le Bella Hadid pour le final du de&#769;file&#769; Coperni printemps-e&#769;te&#769; 2023" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=d33feb30" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-1536x864.jpg?resize=370,432&amp;key=89feb19e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-300x300.jpg?resize=150,175&amp;key=ece09152 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=d33feb30 300w"><noscript><img decoding="async" width="300" height="350" alt="La supermode&#768;le Bella Hadid pour le final du de&#769;file&#769; Coperni printemps-e&#769;te&#769; 2023" title="La supermode&#768;le Bella Hadid pour le final du de&#769;file&#769; Coperni printemps-e&#769;te&#769; 2023" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=d33feb30" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-1536x864.jpg?resize=370,432&amp;key=89feb19e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-300x300.jpg?resize=150,175&amp;key=ece09152 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/la-supermodele-bella-hadid-pour-le-final-du-defile-coperni-printemps-ete-2023-768x432.jpg?resize=300,350&amp;key=d33feb30 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pour-son-defile-coperni-a-cree-une-robe-en-spray-directement-sur-la-top-bella-hadid-1445931" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pour son d&eacute;fil&eacute;, <span class="is-italic is-family-secondary">Coperni</span> a cr&eacute;&eacute; une <span class="is-italic is-family-secondary">robe en spray</span> directement sur la top <span class="is-italic is-family-secondary">Bella Hadid</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 oct 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode" class="badge-category post-card__category is-right-0 is-size-body">
    Actualit&eacute; mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-1068x701.jpg?webp=1&amp;resize=432,504&amp;key=daa4b830 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-300x197.jpg?webp=1&amp;resize=150,175&amp;key=7d59c861 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-768x504.jpg?webp=1&amp;resize=300,350&amp;key=c4287a43 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Karl-Lagerfeld-dessine-Fendi" title="Karl-Lagerfeld-dessine-Fendi" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-768x504.jpg?resize=300,350&amp;key=c4287a43" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-1068x701.jpg?resize=432,504&amp;key=daa4b830 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-300x197.jpg?resize=150,175&amp;key=7d59c861 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-768x504.jpg?resize=300,350&amp;key=c4287a43 300w"><noscript><img decoding="async" width="300" height="350" alt="Karl-Lagerfeld-dessine-Fendi" title="Karl-Lagerfeld-dessine-Fendi" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-768x504.jpg?resize=300,350&amp;key=c4287a43" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-1068x701.jpg?resize=432,504&amp;key=daa4b830 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-300x197.jpg?resize=150,175&amp;key=7d59c861 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Karl-Lagerfeld-dessine-Fendi-768x504.jpg?resize=300,350&amp;key=c4287a43 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-met-gala-2023-aura-pour-theme-karl-lagerfeld-qui-aura-droit-a-son-expo-mode-posthume-1445685" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le Met Gala 2023 aura pour th&egrave;me&hellip; <span class="is-italic is-family-secondary">Karl Lagerfeld</span> qui aura droit &agrave; son expo mode posthume</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 sep 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-met-gala-2023-aura-pour-theme-karl-lagerfeld-qui-aura-droit-a-son-expo-mode-posthume-1445685#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-casual-bobolink is-casual-bobolinkh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_4" style="display:none"></div></div>
            </div>
            </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode">1</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="https://www.madmoizelle.com/rubriques/mode/page/10"><span class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="https://www.madmoizelle.com/rubriques/mode/page/406"><span class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/10">10</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/20">20</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/30">30</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/40">40</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/50">50</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/60">60</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/70">70</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/80">80</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/100">100</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/200">200</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/300">300</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/mode/page/400">400</a>
                                                                                                                                                    </div>
                                                            <div>
                                                                        </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27260%27%20height=%27260%27/%3E" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"><noscript><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"></noscript></picture>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle" class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr" class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle" class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom" class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom" class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle" class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom" class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com" class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     F&eacute;minisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Z&eacute;ro d&eacute;chet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     &Eacute;ducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    &copy; 2022 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Contact</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions l&eacute;gales</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-donnees-personnelles" class="is-relative">Donn&eacute;es personnelles</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-cookies" class="is-relative">Politique cookies</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
            <script async id="parsely-cfg" src="//cdn.parsely.com/keys/madmoizelle.com/p.js"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>    </body>
</html>
