<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com">
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com">
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com">
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes">
    <meta name="theme-color" content="#ffc505">

    <title>Aux États-Unis, le Congrès légifère pour protéger le mariage pour tous  - Madmoizelle</title>

    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png">

    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

        <meta name="parsely-title" content="Aux États-Unis, le Congrès légifère pour protéger le mariage pour tous ">
        <meta name="parsely-link" content="https://www.madmoizelle.com/aux-etats-unis-le-congres-legifere-pour-proteger-le-mariage-pour-tous-1467647">
        <meta name="parsely-type" content="post">

        
            <meta name="parsely-image-url" content="https://www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse.jpg">
            <meta name="parsely-pub-date" content="2022-11-30T17:27:25Z">
            <meta name="parsely-section" content="societe">
            <meta name="parsely-author" content="Camille Lamblaut">
            <meta name="parsely-tags" content="droits-des-personnes-lgbt,etats-unis,etats-unis-2,justice,loi,mariage,mariage-pour-tous,actualites-societe,actu-dans-le-monde,ct_article,at_chaud,pt_post">
            <meta name="parsely-post-id" content="1467647">

            
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aux États-Unis, le Congrès légifère pour protéger le mariage pour tous  - Madmoizelle</title>
	<meta name="description" content="Le Sénat a adopté une loi garantissant le droit au mariage entre personnes de même genre. Une mesure de protection qui a tout l’air d’un bouclier face à la menace que représente la Cour Suprême depuis l’annulation du décret Roe Vs Wade. ">
	<link rel="canonical" href="https://www.madmoizelle.com/aux-etats-unis-le-congres-legifere-pour-proteger-le-mariage-pour-tous-1467647">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Aux États-Unis, le Congrès légifère pour protéger le mariage pour tous ">
	<meta property="og:description" content="Le Sénat a adopté une loi garantissant le droit au mariage entre personnes de même genre. Une mesure de protection qui a tout l’air d’un bouclier face à la menace que représente la Cour Suprême depuis l’annulation du décret Roe Vs Wade. ">
	<meta property="og:url" content="https://www.madmoizelle.com/aux-etats-unis-le-congres-legifere-pour-proteger-le-mariage-pour-tous-1467647">
	<meta property="og:site_name" content="Madmoizelle">
	<meta property="article:published_time" content="2022-11-30T16:25:05+00:00">
	<meta property="article:modified_time" content="2022-11-30T16:27:25+00:00">
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Camille Lamblaut">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Camille Lamblaut">
	<meta name="twitter:label2" content="Durée de lecture estimée">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<style id="global-styles-inline-css" type="text/css">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</style>
<script type="text/javascript" defer src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-v2090733d206bd015b3bd.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type="text/javascript" defer src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-v2090733d206bd015b3bd.js" id="single-js"></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-remaining-bisonb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml"> 

<link rel="shortlink" href="https://www.madmoizelle.com/?p=1467647">
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Faux-etats-unis-le-congres-legifere-pour-proteger-le-mariage-pour-tous-1467647">
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Faux-etats-unis-le-congres-legifere-pour-proteger-le-mariage-pour-tous-1467647&amp;format=xml">
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                                <script type="text/javascript">
            window['gtag_enable_tcf_support'] = true;
            dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{droits-des-personnes-lgbt}{etats-unis}{etats-unis-2}{justice}{loi}{mariage}{mariage-pour-tous}{societe}{actualites-societe}{actu-dans-le-monde}","Author":"Camille Lamblaut","Published_at":"2022-11-30T17:25:05+01:00","articleId":"1467647","articletype":"chaud","contentType":"ct=article","newtracking2":true}, {
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PNZLJMP');
        </script>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/6bcc86190144949ef7f1.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/479a7defbeb6da09af10.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/e888d742c6aba4571635.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7eb3cffab978f67d1b5e.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/bf7c6475a5bc2803a886.woff2?i3vbva">
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-v2090733d206bd015b3bd.css" media="all" rel="stylesheet" type="text/css">        <script defer data-api="https://www.madmoizelle.com/plsbl/api/event" data-domain="madmoizelle.com" src="https://www.madmoizelle.com/plsbl/js/plausible.js"></script>
                <link rel="preload" as="image" href="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;key=6803853a" type="image/webp" imagesrcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1068x601.jpg?webp=1&amp;resize=960,325&amp;key=6487aeef 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;resize=1536,520&amp;key=6803853a 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;resize=928,314&amp;key=6803853a 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;resize=768,260&amp;key=6803853a 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;resize=480,162&amp;key=6803853a 480w">
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"/1011818/madmoizelle.com/societe-article","pageTargeting":{"tags":["actu-dans-le-monde","actualites-societe","societe","droits-des-personnes-lgbt","etats-unis","etats-unis-2","justice","loi","mariage","mariage-pour-tous"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1467647,"article_id":1467647}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=madmoizellev2');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    </head>

<body class="post-template-default single single-post postid-1467647 single-format-standard wp-embed-responsive nojs has-primary-color is-societe">
                        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNZLJMP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
                            
<li class="column is-narrow py-0 py-0-mobile is-daronne ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne">
                        <i aria-label="Daronne" class="daronne"></i>
                                        <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo" class="is-daronne-svg"></use></svg>
                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-beaute ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/beaute">
                        <i aria-label="Beauté" class="beaute"></i>
                                        Beauté                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-mode ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/mode">
                        <i aria-label="Mode" class="mode"></i>
                                        Mode                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-societe ">
        <a class="navigation-link is-relative active" href="https://www.madmoizelle.com/rubriques/societe">
                        <i aria-label="Société" class="societe"></i>
                                        Société                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-sexe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/sexe">
                        <i aria-label="Sexo" class="sexe"></i>
                                        Sexo                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-etudes-jobs-metiers ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers">
                        <i aria-label="Jobs et études" class="etudes-jobs-metiers"></i>
                                        Jobs et études                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-lifestyle ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/lifestyle">
                        <i aria-label="Lifestyle" class="lifestyle"></i>
                                        Lifestyle                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-culture ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/culture">
                        <i aria-label="Pop culture" class="culture"></i>
                                        Pop culture                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is- ">
        <a class="navigation-link is-relative " href="/motsclefs/guide-achat">
                        <i aria-label="Guides d'achat" class=""></i>
                                        Guides d'achat                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is- ">
        <a class="navigation-link is-relative " href="/motsclefs/test">
                        <i aria-label="Tests" class=""></i>
                                        Tests                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                        </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                            <i class="icon-arrow"></i>
                </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle" class="icon-fb is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr" class="icon-insta is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle" class="icon-twitter is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom" class="icon-tiktok is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom" class="icon-snap is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle" class="icon-twitch is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom" class="icon-yt is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com" class="icon-forum is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-v2090733d206bd015b3bd.css" media="all" rel="stylesheet" type="text/css">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.madmoizelle.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=madmoizelle',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"],"geo.dailymotion.com":[".dailymotion-cpe"],"embed.twitch.tv":["#twitch-embed",".twitch-embed",".wp-block-embed-video"]},
                selfInit: ["tags.remixd.com","geo.dailymotion.com","embed.twitch.tv"],
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-remaining-bison'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v2dabcf83225ba9bb1e67.js"></script>
        <div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 js-has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "></polygon>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" target="_blank" rel="noopener" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "></polygon>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><source srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1068x601.jpg?webp=1&amp;resize=960,325&amp;key=6487aeef 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;resize=1536,520&amp;key=6803853a 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;resize=928,314&amp;key=6803853a 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;resize=768,260&amp;key=6803853a 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?webp=1&amp;resize=480,162&amp;key=6803853a 480w" type="image/webp"><img decoding="async" width="1920" height="650" alt="mariage-gay-eglise-ecosse" title="mariage-gay-eglise-ecosse" fetchpriority="high" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?resize=1536,520&amp;key=6803853a" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1068x601.jpg?resize=960,325&amp;key=6487aeef 960w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?resize=1536,520&amp;key=6803853a 1920w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?resize=928,314&amp;key=6803853a 928w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?resize=768,260&amp;key=6803853a 768w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/mariage-gay-eglise-ecosse-1536x864.jpg?resize=480,162&amp;key=6803853a 480w"></source></picture>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet has-text-centered">
                <a title="Madmoizelle" href="https://www.madmoizelle.com" class="has-text-current">
                    <svg viewbox="0 0 1197 101" class="w-100">
                        <title>Madmoizelle</title>
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Actu mondiale</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            Aux <span class="is-italic is-family-secondary">États-Unis</span>, le Congrès légifère pour protéger le <span class="is-italic is-family-secondary">mariage pour tous</span>         </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/camillelamblaut" class="article-author has-text-primary-hover is-italic">
                Camille Lamblaut            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                30 nov 2022            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button data-share-api-url="https://www.madmoizelle.com/aux-etats-unis-le-congres-legifere-pour-proteger-le-mariage-pour-tous-1467647" data-share-api-title="Aux États-Unis, le Congrès légifère pour protéger le mariage pour tous  " class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start">
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap is-justify-content-flex-start ">
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Facebook" class="sharer__item has-text-body icon-fb" data-placement="header" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXV4LWV0YXRzLXVuaXMtbGUtY29uZ3Jlcy1sZWdpZmVyZS1wb3VyLXByb3RlZ2VyLWxlLW1hcmlhZ2UtcG91ci10b3VzLTE0Njc2NDc=" aria-label="Facebook">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Twitter" class="sharer__item has-text-body icon-twitter" data-placement="header" data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1eC1ldGF0cy11bmlzLWxlLWNvbmdyZXMtbGVnaWZlcmUtcG91ci1wcm90ZWdlci1sZS1tYXJpYWdlLXBvdXItdG91cy0xNDY3NjQ3JnRleHQ9QXV4JTIwJUMzJTg5dGF0cy1VbmlzJTJDJTIwbGUlMjBDb25nciVDMyVBOHMlMjBsJUMzJUE5Z2lmJUMzJUE4cmUlMjBwb3VyJTIwcHJvdCVDMyVBOWdlciUyMGxlJTIwbWFyaWFnZSUyMHBvdXIlMjB0b3VzJUMyJUEwJTIw" aria-label="Twitter">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Whatsapp" class="sharer__item has-text-body icon-whatsapp" data-placement="header" data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwQXV4JTIwJUMzJTg5dGF0cy1VbmlzJTJDJTIwbGUlMjBDb25nciVDMyVBOHMlMjBsJUMzJUE5Z2lmJUMzJUE4cmUlMjBwb3VyJTIwcHJvdCVDMyVBOWdlciUyMGxlJTIwbWFyaWFnZSUyMHBvdXIlMjB0b3VzJUMyJUEwJTIwLiUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1eC1ldGF0cy11bmlzLWxlLWNvbmdyZXMtbGVnaWZlcmUtcG91ci1wcm90ZWdlci1sZS1tYXJpYWdlLXBvdXItdG91cy0xNDY3NjQ3" aria-label="Whatsapp">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Pinterest" class="sharer__item has-text-body icon-pinterest" data-placement="header" data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXV4LWV0YXRzLXVuaXMtbGUtY29uZ3Jlcy1sZWdpZmVyZS1wb3VyLXByb3RlZ2VyLWxlLW1hcmlhZ2UtcG91ci10b3VzLTE0Njc2NDcmdGV4dD1BdXglMjAlQzMlODl0YXRzLVVuaXMlMkMlMjBsZSUyMENvbmdyJUMzJUE4cyUyMGwlQzMlQTlnaWYlQzMlQThyZSUyMHBvdXIlMjBwcm90JUMzJUE5Z2VyJTIwbGUlMjBtYXJpYWdlJTIwcG91ciUyMHRvdXMlQzIlQTAlMjAmbWVkaWE9aHR0cHMlM0ElMkYlMkZjMC5sZXN0ZWNobm9waGlsZXMuY29tJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMiUyRjA1JTJGbWFyaWFnZS1nYXktZWdsaXNlLWVjb3NzZS5qcGclM0ZyZXNpemUlM0QwJTI2a2V5JTNEMDI4MDIxMWU=" aria-label="Pinterest">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Reddit" class="sharer__item has-text-body icon-reddit" data-placement="header" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1eC1ldGF0cy11bmlzLWxlLWNvbmdyZXMtbGVnaWZlcmUtcG91ci1wcm90ZWdlci1sZS1tYXJpYWdlLXBvdXItdG91cy0xNDY3NjQ3JnRpdGxlPUF1eCUyMCVDMyU4OXRhdHMtVW5pcyUyQyUyMGxlJTIwQ29uZ3IlQzMlQThzJTIwbCVDMyVBOWdpZiVDMyVBOHJlJTIwcG91ciUyMHByb3QlQzMlQTlnZXIlMjBsZSUyMG1hcmlhZ2UlMjBwb3VyJTIwdG91cyVDMiVBMCUyMA==" aria-label="Reddit">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 ">
            <span title="Partager sur Email" class="sharer__item has-text-body icon-email" data-placement="header" data-share-url="bWFpbHRvOj9zdWJqZWN0PUF1eCUyMCVDMyU4OXRhdHMtVW5pcyUyQyUyMGxlJTIwQ29uZ3IlQzMlQThzJTIwbCVDMyVBOWdpZiVDMyVBOHJlJTIwcG91ciUyMHByb3QlQzMlQTlnZXIlMjBsZSUyMG1hcmlhZ2UlMjBwb3VyJTIwdG91cyVDMiVBMCUyMCZib2R5PUNvdWNvdSUyMSUyMEolMjdhaSUyMHRyb3V2JUMzJUE5JTIwY2V0JTIwYXJ0aWNsZSUyMGludCVDMyVBOXJlc3NhbnQlMjAlMjElMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZhdXgtZXRhdHMtdW5pcy1sZS1jb25ncmVzLWxlZ2lmZXJlLXBvdXItcHJvdGVnZXItbGUtbWFyaWFnZS1wb3VyLXRvdXMtMTQ2NzY0Nw==" aria-label="Email">
            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle" class="icon-fb is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr" class="icon-insta is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle" class="icon-twitter is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom" class="icon-tiktok is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom" class="icon-snap is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle" class="icon-twitch is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom" class="icon-yt is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
            <li>
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com" class="icon-forum is-size-social-icons is-block p-1" target="_blank" rel="noopener">
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-remaining-bison is-remaining-bisonb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/" class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe" class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Société                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe" class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Actualités                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Actu mondiale                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <div class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">
<div>Le Sénat a adopté une loi garantissant le droit au mariage entre personnes de même genre. Une mesure de protection qui a tout l’air d’un bouclier face à la menace que représente la Cour Suprême depuis l’annulation du décret Roe Vs Wade. </div>
</div>


<p>Le sénat états-unien a voté, mardi 29 novembre 2022, une loi protégeant le mariage pour tous. <a href="https://www.lemonde.fr/international/article/2022/11/30/etats-unis-le-senat-vote-une-loi-protegeant-le-mariage-homosexuel-dans-tout-le-pays_6152262_3210.html#xtor=AL-32280270-%5Bdefault%5D-%5Bios%5D" rel="noopener" target="_blank">Selon <em>Le Monde</em>, le texte, approuvé par 60 voix (32 contre), garantit ce droit sur l’ensemble des États-Unis. </a>Pour que cette nouvelle loi soit définitivement adoptée, elle doit d’abord être de nouveau présentée à la chambre basse, la semaine prochaine. Les représentants doivent en effet se prononcer sur les modifications apportées au texte qu’ils avaient adopté dans un premier temps le 19 juillet, mais l’affaire semble déjà conclue. </p>



<h2>Le soutien de Biden </h2>



<p>Le président Joe Biden a déjà célébré la nouvelle. « Les États-Unis sont sur le point de réaffirmer une vérité fondamentale : l’amour est l’amour et les Américains devraient pouvoir se marier avec la personne qu’ils aiment », a-t-il déclaré dans un communiqué. Le chef de l’État, ultime étape avant l’adoption définitive de la loi, a également affirmé qu’il la signerait « rapidement ». </p>



<h2>Le traumatisme de Roe Vs Wade </h2>



<p><strong>Aux États-Unis, les personnes de même genre ont le droit de se marier depuis 2015. </strong>Un droit garanti par la Cour Suprême et bientôt doublement garanti par la loi que le Sénat vient de voter. <strong>Mais depuis le coup de poignard asséné au <a href="https://www.madmoizelle.com/aux-etats-unis-les-avortements-legaux-en-chute-libre-1456463">droit à l’avortement</a>, aucune précaution ne semble superflue.</strong></p>



<p>Le 24 juin dernier, la Cour Suprême a en effet révoqué <a href="https://www.madmoizelle.com/la-cour-supreme-flingue-le-droit-a-lavortement-aux-etats-unis-1402737">le décret Roe Vs Wade</a>, qui garantissait le droit à l’interruption volontaire de grossesse (IVG) aux américaines, partout sur le territoire. Depuis, de nombreux États ont supprimé ce droit ou durci leur législation.</p>



<p><strong>Une raison suffisante pour craindre que le même sort ne soit réservé aux droits des personnes LGBTQ</strong>, sans compter les déclarations inquiétantes qui avaient suivi la décision de la Cour Suprême. <a href="https://www.madmoizelle.com/aux-etats-unis-un-juge-de-la-cour-supreme-appelle-a-sen-prendre-a-la-contraception-et-aux-droits-lgbtqi-1403047">L’un de ces juges,  Clarence Thomas, avait en effet suggéré de « corriger » une « myriade de droits » accordés par la Cour</a>, notamment celui à la <a href="https://www.madmoizelle.com/etats-unis-lacces-a-la-fiv-et-le-droit-a-la-contraception-desormais-menaces-1462063">contraception</a> au mariage pour tous. Espérons que, cette fois, les précautions prises par le Congrès soient suffisantes.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="embed embed--video is-relative">                <div class="embed__wrapper" style="--aspect-ratio: (500/281)">            <noscript><iframe title="On décrypte les conséquences de Roe vs Wade" width="500" height="281" data-src="https://www.youtube.com/embed/JT_QIKuRp5A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript><iframe title="On décrypte les conséquences de Roe vs Wade" width="500" height="281" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen src="about:blank" data-cmp-src="https://www.youtube.com/embed/JT_QIKuRp5A?feature=oembed" data-cmp-fallback-src="https://www.youtube-nocookie.com/embed/JT_QIKuRp5A?feature=oembed"></iframe>                <img data-src="https://i.ytimg.com/vi/JT_QIKuRp5A/hqdefault.jpg" class="embed__thumbnail is-absolute" width="480" height="360" alt="On décrypte les conséquences de Roe vs Wade" decoding="async">                                    <noscript><iframe loading="lazy" title="On décrypte les conséquences de Roe vs Wade" width="500" height="281" src="https://www.youtube.com/embed/JT_QIKuRp5A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>                </div></div>
</div></figure>


        <p class="alire">
            <span>
                <strong>À lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/tdor-2022-327-personnes-trans-ont-ete-tuees-dans-le-monde-au-cours-de-lannee-1463025">
                TDoR 2022 : 327 personnes trans ont été tuées dans le monde au cours de l’année            </a>
        </p>
        <!--from cache 1--><div id="embedded-tag-droits-des-personnes-lgbt" class="embedded-posts mb-3 mt-4">
    <p class="embedded-posts__title has-text-weight-bold is-inline-block px-2 mt-2 is-size-h3-content has-bg-body-background-color">
        Plus d'articles au sujet des        <a href="//www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-inline-block">
            <i class="icon-trend"></i>Droits des personnes LGBTQI+        </a>
    </p>
    <ul class="embedded-posts__list px-3">
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/aux-etats-unis-le-congres-legifere-pour-proteger-le-mariage-pour-tous-1467647">Aux États-Unis, le Congrès légifère pour protéger le mariage pour tous </a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/qatar-2022-sandrine-rousseau-fustige-le-manque-de-courage-de-lequipe-de-france-1467089">Qatar 2022 : Sandrine Rousseau fustige le manque de courage de l'Équipe de France</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/emma-corrin-the-crown-veut-plus-categories-non-genrees-dans-les-remises-de-prix-1466773">Emma Corrin (The Crown) veut plus de catégories non genrées dans les remises de prix</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/on-vous-emmene-dans-un-institut-de-beaute-different-qui-prend-soin-de-tous-les-corps-1210249">On vous emmène dans un institut de beauté différent, qui prend soin de tous les corps</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/au-match-danemark-tunisie-lex-premiere-ministre-danoise-a-porte-une-robe-arc-en-ciel-1464861">Au match Danemark-Tunisie, l’ex-Première ministre danoise a porté une robe arc-en-ciel</a>
            </li>
            </ul>
</div>
    
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publié le 30 novembre 2022 à 17h25</div>
        <div class="py-1">
                <div class="sharer__wrapper columns is-size-body is-vcentered my-2">
        <div class="sharer__title column is-narrow is-uppercase has-text-weight-bold has-text-body-invert has-bg-body">
            Partager
            <i class="icon-share ml-1"></i>
        </div>
        <div class="column"><ul class="sharer is-flex is-flex-wrap-wrap is-justify-content-flex-start sharer-footer">
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Facebook" class="sharer__item has-text-body icon-fb" data-placement="footer" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXV4LWV0YXRzLXVuaXMtbGUtY29uZ3Jlcy1sZWdpZmVyZS1wb3VyLXByb3RlZ2VyLWxlLW1hcmlhZ2UtcG91ci10b3VzLTE0Njc2NDc=" aria-label="Facebook">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Twitter" class="sharer__item has-text-body icon-twitter" data-placement="footer" data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1eC1ldGF0cy11bmlzLWxlLWNvbmdyZXMtbGVnaWZlcmUtcG91ci1wcm90ZWdlci1sZS1tYXJpYWdlLXBvdXItdG91cy0xNDY3NjQ3JnRleHQ9QXV4JTIwJUMzJTg5dGF0cy1VbmlzJTJDJTIwbGUlMjBDb25nciVDMyVBOHMlMjBsJUMzJUE5Z2lmJUMzJUE4cmUlMjBwb3VyJTIwcHJvdCVDMyVBOWdlciUyMGxlJTIwbWFyaWFnZSUyMHBvdXIlMjB0b3VzJUMyJUEwJTIw" aria-label="Twitter">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Whatsapp" class="sharer__item has-text-body icon-whatsapp" data-placement="footer" data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwQXV4JTIwJUMzJTg5dGF0cy1VbmlzJTJDJTIwbGUlMjBDb25nciVDMyVBOHMlMjBsJUMzJUE5Z2lmJUMzJUE4cmUlMjBwb3VyJTIwcHJvdCVDMyVBOWdlciUyMGxlJTIwbWFyaWFnZSUyMHBvdXIlMjB0b3VzJUMyJUEwJTIwLiUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1eC1ldGF0cy11bmlzLWxlLWNvbmdyZXMtbGVnaWZlcmUtcG91ci1wcm90ZWdlci1sZS1tYXJpYWdlLXBvdXItdG91cy0xNDY3NjQ3" aria-label="Whatsapp">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Pinterest" class="sharer__item has-text-body icon-pinterest" data-placement="footer" data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXV4LWV0YXRzLXVuaXMtbGUtY29uZ3Jlcy1sZWdpZmVyZS1wb3VyLXByb3RlZ2VyLWxlLW1hcmlhZ2UtcG91ci10b3VzLTE0Njc2NDcmdGV4dD1BdXglMjAlQzMlODl0YXRzLVVuaXMlMkMlMjBsZSUyMENvbmdyJUMzJUE4cyUyMGwlQzMlQTlnaWYlQzMlQThyZSUyMHBvdXIlMjBwcm90JUMzJUE5Z2VyJTIwbGUlMjBtYXJpYWdlJTIwcG91ciUyMHRvdXMlQzIlQTAlMjAmbWVkaWE9aHR0cHMlM0ElMkYlMkZjMC5sZXN0ZWNobm9waGlsZXMuY29tJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMiUyRjA1JTJGbWFyaWFnZS1nYXktZWdsaXNlLWVjb3NzZS5qcGclM0ZyZXNpemUlM0QwJTI2a2V5JTNEMDI4MDIxMWU=" aria-label="Pinterest">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span title="Partager sur Reddit" class="sharer__item has-text-body icon-reddit" data-placement="footer" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1eC1ldGF0cy11bmlzLWxlLWNvbmdyZXMtbGVnaWZlcmUtcG91ci1wcm90ZWdlci1sZS1tYXJpYWdlLXBvdXItdG91cy0xNDY3NjQ3JnRpdGxlPUF1eCUyMCVDMyU4OXRhdHMtVW5pcyUyQyUyMGxlJTIwQ29uZ3IlQzMlQThzJTIwbCVDMyVBOWdpZiVDMyVBOHJlJTIwcG91ciUyMHByb3QlQzMlQTlnZXIlMjBsZSUyMG1hcmlhZ2UlMjBwb3VyJTIwdG91cyVDMiVBMCUyMA==" aria-label="Reddit">
            </span>
        </li>
                    <li class="is-inline-flex mb-0 ">
            <span title="Partager sur Email" class="sharer__item has-text-body icon-email" data-placement="footer" data-share-url="bWFpbHRvOj9zdWJqZWN0PUF1eCUyMCVDMyU4OXRhdHMtVW5pcyUyQyUyMGxlJTIwQ29uZ3IlQzMlQThzJTIwbCVDMyVBOWdpZiVDMyVBOHJlJTIwcG91ciUyMHByb3QlQzMlQTlnZXIlMjBsZSUyMG1hcmlhZ2UlMjBwb3VyJTIwdG91cyVDMiVBMCUyMCZib2R5PUNvdWNvdSUyMSUyMEolMjdhaSUyMHRyb3V2JUMzJUE5JTIwY2V0JTIwYXJ0aWNsZSUyMGludCVDMyVBOXJlc3NhbnQlMjAlMjElMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZhdXgtZXRhdHMtdW5pcy1sZS1jb25ncmVzLWxlZ2lmZXJlLXBvdXItcHJvdGVnZXItbGUtbWFyaWFnZS1wb3VyLXRvdXMtMTQ2NzY0Nw==" aria-label="Email">
            </span>
        </li>
            </ul>
</div>
    </div>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/etats-unis" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Etats Unis                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/etats-unis-2" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     etats-unis                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/justice" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Justice                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/loi" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Loi                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/mariage" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Mariage                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/motsclefs/mariage-pour-tous" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Mariage pour tous                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-remaining-bison is-remaining-bisonc is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-remaining-bison is-remaining-bisonc is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
            </h2>
            <p class="mb-3">Il n'y a pas encore de commentaire sur cet article.</p>
            <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/165547" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            Réagir sur le forum
                    </a>
    </div>
                            </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-remaining-bison is-remaining-bisonh is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><img decoding="async" width="96" height="96" alt="L'avatar de Camille Lamblaut" class="author-card__avatar-circle profile-default.png" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2796%27%20height=%2796%27/%3E" data-src="https://secure.gravatar.com/avatar/43313230877bab2b4b86e2b0c45f0758?s=96&amp;d=mm&amp;r=g"><noscript><img decoding="async" width="96" height="96" alt="L'avatar de Camille Lamblaut" class="author-card__avatar-circle profile-default.png" src="https://secure.gravatar.com/avatar/43313230877bab2b4b86e2b0c45f0758?s=96&amp;d=mm&amp;r=g"></noscript></picture>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Camille Lamblaut                </div>
                                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/camillelamblaut" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-remaining-bison is-remaining-bisonh is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actu mondiale</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/le-verdict-est-tombe-la-basketteuse-brittney-griner-a-ete-condamnee-a-9-ans-de-prison-en-russie-1426643" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Le verdict est tombé : la basketteuse Brittney Griner a été condamnée à 9 ans de prison en Russie</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">05 août 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-120x120.jpg?webp=1&amp;resize=67,92&amp;key=3a2c8063 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-300x300.jpg?webp=1&amp;resize=135,187&amp;key=3f284a2d 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-768x432.jpg?webp=1&amp;resize=217,300&amp;key=225f76a5 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="brittney griner verdict" title="brittney griner verdict" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-300x300.jpg?resize=135,187&amp;key=3f284a2d" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-120x120.jpg?resize=67,92&amp;key=3a2c8063 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-300x300.jpg?resize=135,187&amp;key=3f284a2d 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-768x432.jpg?resize=217,300&amp;key=225f76a5 270w"><noscript><img decoding="async" width="135" height="187" alt="brittney griner verdict" title="brittney griner verdict" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-300x300.jpg?resize=135,187&amp;key=3f284a2d" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-120x120.jpg?resize=67,92&amp;key=3a2c8063 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-300x300.jpg?resize=135,187&amp;key=3f284a2d 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/brittney-griner-verdict-768x432.jpg?resize=217,300&amp;key=225f76a5 270w"></noscript></source></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/le-verdict-est-tombe-la-basketteuse-brittney-griner-a-ete-condamnee-a-9-ans-de-prison-en-russie-1426643#comments" class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">14</span>
        </a>
    </div>
</article>
                        <article>
                <div class="post-card post-card--horizontal mb-2 ">
        <span href="" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Sexo</span>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://native.humanoid.fr/register-click?s_id=5&amp;sp_id=24&amp;c_id=2059" rel="nofollow" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Parlons sans complexe de vaginettes</p>
                    <img src="https://native.humanoid.fr/register-impression?s_id=5&amp;sp_id=24&amp;c_id=2059" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <div class="post-card__sponsored">
                        <span>Sponsorisé</span>
                    </div>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?webp=1&amp;resize=135,187&amp;key=7a22bf5b 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?webp=1&amp;resize=67,92&amp;key=7a22bf5b 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?webp=1&amp;resize=270,374&amp;key=7a22bf5b 270w" type="image/webp"><img decoding="async" width="135" height="187" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?resize=135,187&amp;key=7a22bf5b" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?resize=135,187&amp;key=7a22bf5b 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?resize=67,92&amp;key=7a22bf5b 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?resize=270,374&amp;key=7a22bf5b 270w"><noscript><img decoding="async" width="135" height="187" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?resize=135,187&amp;key=7a22bf5b" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?resize=135,187&amp;key=7a22bf5b 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?resize=67,92&amp;key=7a22bf5b 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/sextoys-masculins-masturbateur-vaginettes-fleshlight-lovehoney-comment-utiliser.jpg?resize=270,374&amp;key=7a22bf5b 270w"></noscript></source></picture>        </div>
    </div>
    </div>
            </article>
                                <article><div class="post-card post-card--horizontal mb-2 is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actu mondiale</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/toujours-incarceree-en-russie-brittney-griner-pourrait-etre-envoyee-en-camp-de-travail-craint-son-epouse-1447997" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Toujours incarcérée en Russie, Brittney Griner pourrait être envoyée en camp de travail, craint son épouse</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">07 oct 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-120x120.jpg?webp=1&amp;resize=67,92&amp;key=c6cbad8d 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-300x300.jpg?webp=1&amp;resize=135,187&amp;key=d4c006cb 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-768x432.jpg?webp=1&amp;resize=217,300&amp;key=ce6fc0c5 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="brittney-griner" title="brittney-griner" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-300x300.jpg?resize=135,187&amp;key=d4c006cb" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-120x120.jpg?resize=67,92&amp;key=c6cbad8d 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-300x300.jpg?resize=135,187&amp;key=d4c006cb 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-768x432.jpg?resize=217,300&amp;key=ce6fc0c5 270w"><noscript><img decoding="async" width="135" height="187" alt="brittney-griner" title="brittney-griner" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-300x300.jpg?resize=135,187&amp;key=d4c006cb" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-120x120.jpg?resize=67,92&amp;key=c6cbad8d 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-300x300.jpg?resize=135,187&amp;key=d4c006cb 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-768x432.jpg?resize=217,300&amp;key=ce6fc0c5 270w"></noscript></source></picture>        </div>
    </div>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actu mondiale</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-1449697" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Qui est Jane’s Revenge, le groupe militant pro-avortement terrorisant l’extrême droite américaine ?</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/charlotte-bernard">Charlotte Bernard</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">14 oct 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-120x120.jpg?webp=1&amp;resize=67,92&amp;key=5b13641e 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-300x300.jpg?webp=1&amp;resize=135,187&amp;key=14040da9 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-768x432.jpg?webp=1&amp;resize=217,300&amp;key=00735fa1 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="Qui est Jane’s Revenge, le groupe militant pro-avortement terrorisant l’extrême droite américaine" title="Qui est Jane’s Revenge, le groupe militant pro-avortement terrorisant l’extrême droite américaine" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-300x300.jpg?resize=135,187&amp;key=14040da9" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-120x120.jpg?resize=67,92&amp;key=5b13641e 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-300x300.jpg?resize=135,187&amp;key=14040da9 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-768x432.jpg?resize=217,300&amp;key=00735fa1 270w"><noscript><img decoding="async" width="135" height="187" alt="Qui est Jane’s Revenge, le groupe militant pro-avortement terrorisant l’extrême droite américaine" title="Qui est Jane’s Revenge, le groupe militant pro-avortement terrorisant l’extrême droite américaine" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-300x300.jpg?resize=135,187&amp;key=14040da9" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-120x120.jpg?resize=67,92&amp;key=5b13641e 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-300x300.jpg?resize=135,187&amp;key=14040da9 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-768x432.jpg?resize=217,300&amp;key=00735fa1 270w"></noscript></source></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/qui-est-janes-revenge-le-groupe-militant-pro-avortement-terrorisant-lextreme-droite-americaine-1449697#comments" class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">5</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/amour" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Amour</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/bien-plus-quune-colocation-des-bff-decident-de-former-des-couples-platoniques-voire-de-se-marier-1428529" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Bien plus qu’une colocation : des BFF décident de former des couples platoniques, voire de se marier</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/charlotte-bernard">Charlotte Bernard</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">13 août 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-120x120.jpg?webp=1&amp;resize=67,92&amp;key=fcf23afb 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-300x300.jpg?webp=1&amp;resize=135,187&amp;key=06d49597 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-768x432.jpg?webp=1&amp;resize=217,300&amp;key=4d1722ef 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="Se maquer avec sa BFF, l’ultime solution pour lutter contre le patriarcat" title="Se maquer avec sa BFF, l’ultime solution pour lutter contre le patriarcat" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-300x300.jpg?resize=135,187&amp;key=06d49597" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-120x120.jpg?resize=67,92&amp;key=fcf23afb 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-300x300.jpg?resize=135,187&amp;key=06d49597 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-768x432.jpg?resize=217,300&amp;key=4d1722ef 270w"><noscript><img decoding="async" width="135" height="187" alt="Se maquer avec sa BFF, l’ultime solution pour lutter contre le patriarcat" title="Se maquer avec sa BFF, l’ultime solution pour lutter contre le patriarcat" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-300x300.jpg?resize=135,187&amp;key=06d49597" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-120x120.jpg?resize=67,92&amp;key=fcf23afb 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-300x300.jpg?resize=135,187&amp;key=06d49597 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/se-maquer-avec-sa-bff-lultime-solution-pour-lutter-contre-le-patriarcat-768x432.jpg?resize=217,300&amp;key=4d1722ef 270w"></noscript></source></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/bien-plus-quune-colocation-des-bff-decident-de-former-des-couples-platoniques-voire-de-se-marier-1428529#comments" class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">26</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante" class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Santé</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/on-ne-devient-pas-trans-par-pression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-1430129" class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">On ne devient pas trans par « pression sociale » prouve une étude sur la dysphorie de genre</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover" href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">16 août 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-120x120.jpg?webp=1&amp;resize=67,92&amp;key=b7233378 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-300x300.jpg?webp=1&amp;resize=135,187&amp;key=5341ce63 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-768x432.jpg?webp=1&amp;resize=217,300&amp;key=50378c68 270w" type="image/webp"><img decoding="async" width="135" height="187" alt="On ne devient pas trans par pression sociale prouve une étude sur la dysphorie de genre" title="On ne devient pas trans par pression sociale prouve une étude sur la dysphorie de genre" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27135%27%20height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-300x300.jpg?resize=135,187&amp;key=5341ce63" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-120x120.jpg?resize=67,92&amp;key=b7233378 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-300x300.jpg?resize=135,187&amp;key=5341ce63 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-768x432.jpg?resize=217,300&amp;key=50378c68 270w"><noscript><img decoding="async" width="135" height="187" alt="On ne devient pas trans par pression sociale prouve une étude sur la dysphorie de genre" title="On ne devient pas trans par pression sociale prouve une étude sur la dysphorie de genre" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-300x300.jpg?resize=135,187&amp;key=5341ce63" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-120x120.jpg?resize=67,92&amp;key=b7233378 67w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-300x300.jpg?resize=135,187&amp;key=5341ce63 135w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/on-ne-devient-pas-trans-parpression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-768x432.jpg?resize=217,300&amp;key=50378c68 270w"></noscript></source></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/on-ne-devient-pas-trans-par-pression-sociale-prouve-une-etude-sur-la-dysphorie-de-genre-1430129#comments" class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">10</span>
        </a>
    </div>
</article>
                        </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-remaining-bison is-remaining-bisonh is-hidden-mobile"><div class="HalfpageAd_3" style="display:none" id="optidigital-adslot-HalfpageAd_3"></div></div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Actu mondiale</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Précédent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-1200x1080.jpg?webp=1&amp;resize=370,432&amp;key=4aeb84d2 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-300x300.jpg?webp=1&amp;resize=150,175&amp;key=64935e8b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-768x432.jpg?webp=1&amp;resize=300,350&amp;key=4e9e8009 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Polanski mars distribution" title="Polanski mars distribution" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-768x432.jpg?resize=300,350&amp;key=4e9e8009" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-1200x1080.jpg?resize=370,432&amp;key=4aeb84d2 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-300x300.jpg?resize=150,175&amp;key=64935e8b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-768x432.jpg?resize=300,350&amp;key=4e9e8009 300w"><noscript><img decoding="async" width="300" height="350" alt="Polanski mars distribution" title="Polanski mars distribution" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-768x432.jpg?resize=300,350&amp;key=4e9e8009" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-1200x1080.jpg?resize=370,432&amp;key=4aeb84d2 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-300x300.jpg?resize=150,175&amp;key=64935e8b 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/polanski-mars-distribution-768x432.jpg?resize=300,350&amp;key=4e9e8009 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu mondiale</a>
                        <a href="https://www.madmoizelle.com/roman-polanski-la-date-de-son-jugement-pour-diffamation-a-ete-annoncee-1467683" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Roman Polanski</span> : la date de son jugement pour <span class="is-italic is-family-secondary">diffamation</span> a été annoncée </p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative ">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?webp=1&amp;resize=300,350&amp;key=9a35a414 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?webp=1&amp;resize=150,175&amp;key=9a35a414 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?webp=1&amp;resize=600,700&amp;key=9a35a414 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?webp=1&amp;resize=480,560&amp;key=9a35a414 480w" type="image/webp"><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=300,350&amp;key=9a35a414" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=300,350&amp;key=9a35a414 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=150,175&amp;key=9a35a414 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=600,700&amp;key=9a35a414 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=480,560&amp;key=9a35a414 480w"><noscript><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=300,350&amp;key=9a35a414" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=300,350&amp;key=9a35a414 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=150,175&amp;key=9a35a414 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=600,700&amp;key=9a35a414 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/vpn-nordvpn-film-series.jpg?resize=480,560&amp;key=9a35a414 480w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <span href="" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Lifestyle</span>
                            <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsorisé</span>
            </div>
                <a href="https://native.humanoid.fr/register-click?s_id=5&amp;sp_id=25&amp;c_id=2139" rel="nofollow" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">J’ai découvert trois films féministes géniaux grâce à un VPN</p>
                                <img src="https://native.humanoid.fr/register-impression?s_id=5&amp;sp_id=25&amp;c_id=2139" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                    </a>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=af650c5f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-300x300.jpg?webp=1&amp;resize=150,175&amp;key=705156f9 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-768x432.jpg?webp=1&amp;resize=300,350&amp;key=5420ebcd 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="musée londres" title="musée londres" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-768x432.jpg?resize=300,350&amp;key=5420ebcd" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-1536x864.jpg?resize=370,432&amp;key=af650c5f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-300x300.jpg?resize=150,175&amp;key=705156f9 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-768x432.jpg?resize=300,350&amp;key=5420ebcd 300w"><noscript><img decoding="async" width="300" height="350" alt="musée londres" title="musée londres" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-768x432.jpg?resize=300,350&amp;key=5420ebcd" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-1536x864.jpg?resize=370,432&amp;key=af650c5f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-300x300.jpg?resize=150,175&amp;key=705156f9 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/musee-londres-768x432.jpg?resize=300,350&amp;key=5420ebcd 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu mondiale</a>
                        <a href="https://www.madmoizelle.com/a-londres-une-expo-coloniale-raciste-et-sexiste-ferme-enfin-ses-portes-1466455" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">À Londres, une expo <span class="is-italic is-family-secondary">coloniale, raciste et sexiste</span> ferme (enfin) ses portes</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-1068x712.jpg?webp=1&amp;resize=439,512&amp;key=f236ca03 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-300x200.jpg?webp=1&amp;resize=150,175&amp;key=a85e3643 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-768x512.jpg?webp=1&amp;resize=300,350&amp;key=4b7e8a24 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="jon-tyson-WeK_Wc2b0Aw-unsplash" title="jon-tyson-WeK_Wc2b0Aw-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-768x512.jpg?resize=300,350&amp;key=4b7e8a24" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-1068x712.jpg?resize=439,512&amp;key=f236ca03 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-300x200.jpg?resize=150,175&amp;key=a85e3643 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-768x512.jpg?resize=300,350&amp;key=4b7e8a24 300w"><noscript><img decoding="async" width="300" height="350" alt="jon-tyson-WeK_Wc2b0Aw-unsplash" title="jon-tyson-WeK_Wc2b0Aw-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-768x512.jpg?resize=300,350&amp;key=4b7e8a24" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-1068x712.jpg?resize=439,512&amp;key=f236ca03 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-300x200.jpg?resize=150,175&amp;key=a85e3643 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/jon-tyson-wek-wc2b0aw-unsplash-768x512.jpg?resize=300,350&amp;key=4b7e8a24 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu mondiale</a>
                        <a href="https://www.madmoizelle.com/grace-a-une-nouvelle-loi-e-jean-carroll-relance-sa-plainte-pour-viol-contre-donald-trump-1465737" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Grâce à une nouvelle loi, E. Jean Carroll relance sa plainte pour viol contre Donald Trump</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-1068x731.jpg?webp=1&amp;resize=451,526&amp;key=72c04b5a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-300x205.jpg?webp=1&amp;resize=150,175&amp;key=3eeb8df6 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-768x526.jpg?webp=1&amp;resize=300,350&amp;key=dee0bf47 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="luis-melendez-Pd4lRfKo16U-unsplash" title="luis-melendez-Pd4lRfKo16U-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-768x526.jpg?resize=300,350&amp;key=dee0bf47" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-1068x731.jpg?resize=451,526&amp;key=72c04b5a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-300x205.jpg?resize=150,175&amp;key=3eeb8df6 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-768x526.jpg?resize=300,350&amp;key=dee0bf47 300w"><noscript><img decoding="async" width="300" height="350" alt="luis-melendez-Pd4lRfKo16U-unsplash" title="luis-melendez-Pd4lRfKo16U-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-768x526.jpg?resize=300,350&amp;key=dee0bf47" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-1068x731.jpg?resize=451,526&amp;key=72c04b5a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-300x205.jpg?resize=150,175&amp;key=3eeb8df6 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/luis-melendez-pd4lrfko16u-unsplash-768x526.jpg?resize=300,350&amp;key=dee0bf47 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Santé</a>
                        <a href="https://www.madmoizelle.com/au-royaume-uni-les-infirmieres-annoncent-une-greve-historique-1465979" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Au Royaume-Uni, les infirmières annoncent une grève historique</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-1536x736.jpg?webp=1&amp;resize=315,368&amp;key=8917362d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-300x300.jpg?webp=1&amp;resize=150,175&amp;key=f5cc7b5e 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-768x368.jpg?webp=1&amp;resize=300,350&amp;key=30a99a18 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-11-24 à 12.15.46" title="Capture d’écran 2022-11-24 à 12.15.46" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-768x368.jpg?resize=300,350&amp;key=30a99a18" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-1536x736.jpg?resize=315,368&amp;key=8917362d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-300x300.jpg?resize=150,175&amp;key=f5cc7b5e 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-768x368.jpg?resize=300,350&amp;key=30a99a18 300w"><noscript><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-11-24 à 12.15.46" title="Capture d’écran 2022-11-24 à 12.15.46" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-768x368.jpg?resize=300,350&amp;key=30a99a18" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-1536x736.jpg?resize=315,368&amp;key=8917362d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-300x300.jpg?resize=150,175&amp;key=f5cc7b5e 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-24-a-121546-768x368.jpg?resize=300,350&amp;key=30a99a18 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/lifestyle/sport" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Sport</a>
                        <a href="https://www.madmoizelle.com/qatar-2022-la-ministre-des-sports-encourage-les-bleus-a-exprimer-leur-engagement-en-faveur-des-droits-humains-1465125" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Qatar 2022 : la ministre des Sports encourage les Bleus à « exprimer leur engagement en faveur des droits humains » </p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-1536x775.jpg?webp=1&amp;resize=333,388&amp;key=a2e468b3 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-300x300.jpg?webp=1&amp;resize=150,175&amp;key=f416d01f 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-768x388.jpg?webp=1&amp;resize=300,350&amp;key=635c3e78 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-11-23 à 18.12.16" title="Capture d’écran 2022-11-23 à 18.12.16" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-768x388.jpg?resize=300,350&amp;key=635c3e78" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-1536x775.jpg?resize=333,388&amp;key=a2e468b3 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-300x300.jpg?resize=150,175&amp;key=f416d01f 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-768x388.jpg?resize=300,350&amp;key=635c3e78 300w"><noscript><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-11-23 à 18.12.16" title="Capture d’écran 2022-11-23 à 18.12.16" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-768x388.jpg?resize=300,350&amp;key=635c3e78" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-1536x775.jpg?resize=333,388&amp;key=a2e468b3 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-300x300.jpg?resize=150,175&amp;key=f416d01f 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-181216-768x388.jpg?resize=300,350&amp;key=635c3e78 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/culture" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Pop culture</a>
                        <a href="https://www.madmoizelle.com/comment-un-concert-de-taylor-swift-a-remis-en-question-lhegemonie-de-ticketmaster-aux-etats-unis-1464857" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment un concert de Taylor Swift a remis en question l’hégémonie de <span class="is-italic is-family-secondary">Ticketmaster</span> aux États-Unis</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-2048x920.jpg?webp=1&amp;resize=357,417&amp;key=b8f9569e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-300x300.jpg?webp=1&amp;resize=150,175&amp;key=7cd89318 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-928x417.jpg?webp=1&amp;resize=300,350&amp;key=120e588d 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-11-23 à 15.10.28" title="Capture d’écran 2022-11-23 à 15.10.28" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-928x417.jpg?resize=300,350&amp;key=120e588d" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-2048x920.jpg?resize=357,417&amp;key=b8f9569e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-300x300.jpg?resize=150,175&amp;key=7cd89318 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-928x417.jpg?resize=300,350&amp;key=120e588d 300w"><noscript><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-11-23 à 15.10.28" title="Capture d’écran 2022-11-23 à 15.10.28" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-928x417.jpg?resize=300,350&amp;key=120e588d" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-2048x920.jpg?resize=357,417&amp;key=b8f9569e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-300x300.jpg?resize=150,175&amp;key=7cd89318 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-151028-928x417.jpg?resize=300,350&amp;key=120e588d 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu mondiale</a>
                        <a href="https://www.madmoizelle.com/qui-est-nasrin-sotoudeh-lavocate-iranienne-laureate-du-prix-robert-badinter-1464743" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Qui est Nasrin Sotoudeh, l’avocate iranienne lauréate du prix Robert-Badinter ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-etudes-jobs-metiers">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-1068x712.jpg?webp=1&amp;resize=439,512&amp;key=15ad503c 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-300x200.jpg?webp=1&amp;resize=150,175&amp;key=f40c0137 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-768x512.jpg?webp=1&amp;resize=300,350&amp;key=8a37819d 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="mario-gogh-VBLHICVh-lI-unsplash" title="mario-gogh-VBLHICVh-lI-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-768x512.jpg?resize=300,350&amp;key=8a37819d" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-1068x712.jpg?resize=439,512&amp;key=15ad503c 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-300x200.jpg?resize=150,175&amp;key=f40c0137 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-768x512.jpg?resize=300,350&amp;key=8a37819d 300w"><noscript><img decoding="async" width="300" height="350" alt="mario-gogh-VBLHICVh-lI-unsplash" title="mario-gogh-VBLHICVh-lI-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-768x512.jpg?resize=300,350&amp;key=8a37819d" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-1068x712.jpg?resize=439,512&amp;key=15ad503c 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-300x200.jpg?resize=150,175&amp;key=f40c0137 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/mario-gogh-vblhicvh-li-unsplash-768x512.jpg?resize=300,350&amp;key=8a37819d 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers/travail" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Travail</a>
                        <a href="https://www.madmoizelle.com/egalite-pro-lue-impose-un-quota-de-femmes-dans-les-conseils-dadministration-des-entreprises-cotees-1464707" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Égalité pro : l’UE impose un quota de femmes dans les conseils d’administration des entreprises cotées</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=da36419a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-300x300.jpg?webp=1&amp;resize=150,175&amp;key=33c37e73 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-768x432.jpg?webp=1&amp;resize=300,350&amp;key=d8893216 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="hana iran enquete cnn" title="hana iran enquete cnn" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-768x432.jpg?resize=300,350&amp;key=d8893216" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-1536x864.jpg?resize=370,432&amp;key=da36419a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-300x300.jpg?resize=150,175&amp;key=33c37e73 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-768x432.jpg?resize=300,350&amp;key=d8893216 300w"><noscript><img decoding="async" width="300" height="350" alt="hana iran enquete cnn" title="hana iran enquete cnn" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-768x432.jpg?resize=300,350&amp;key=d8893216" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-1536x864.jpg?resize=370,432&amp;key=da36419a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-300x300.jpg?resize=150,175&amp;key=33c37e73 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/hana-iran-enquete-cnn-768x432.jpg?resize=300,350&amp;key=d8893216 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu mondiale</a>
                        <a href="https://www.madmoizelle.com/en-iran-le-viol-est-devenu-une-arme-pour-etouffer-la-mobilisation-contre-le-regime-1464647" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">En <span class="is-italic is-family-secondary">Iran</span>, le viol est devenu une arme pour <span class="is-italic is-family-secondary">étouffer la mobilisation</span> contre le régime</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/en-iran-le-viol-est-devenu-une-arme-pour-etouffer-la-mobilisation-contre-le-regime-1464647#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-1068x712.jpg?webp=1&amp;resize=439,512&amp;key=f3e7233a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-300x200.jpg?webp=1&amp;resize=150,175&amp;key=08083570 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-768x512.jpg?webp=1&amp;resize=300,350&amp;key=d39d440d 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="raphael-renter-wuxdtGMNYaU-unsplash" title="raphael-renter-wuxdtGMNYaU-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-768x512.jpg?resize=300,350&amp;key=d39d440d" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-1068x712.jpg?resize=439,512&amp;key=f3e7233a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-300x200.jpg?resize=150,175&amp;key=08083570 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-768x512.jpg?resize=300,350&amp;key=d39d440d 300w"><noscript><img decoding="async" width="300" height="350" alt="raphael-renter-wuxdtGMNYaU-unsplash" title="raphael-renter-wuxdtGMNYaU-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-768x512.jpg?resize=300,350&amp;key=d39d440d" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-1068x712.jpg?resize=439,512&amp;key=f3e7233a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-300x200.jpg?resize=150,175&amp;key=08083570 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/raphael-renter-wuxdtgmnyau-unsplash-768x512.jpg?resize=300,350&amp;key=d39d440d 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu mondiale</a>
                        <a href="https://www.madmoizelle.com/droits-lgbtqi-des-avancees-significatives-en-passe-detre-votees-en-allemagne-et-en-belgique-1464111" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Droits LGBTQI+ : des avancées significatives en passe d’être votées en Allemagne et en Belgique</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">22 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                    </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="btn-square">
                        Tous les articles Actu mondiale                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-remaining-bison is-remaining-bisonb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-remaining-bison is-remaining-bisonm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Pos1" style="display:none" id="optidigital-adslot-Mobile_Pos1"></div></div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            La <span class="is-italic is-family-secondary">société</span> s'écrit au féminin        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Actualités                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/ecologie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Ecologie                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/edito-de-la-redaction" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Édito de la rédac                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/enquete" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Enquête                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/feminisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/histoire" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Histoire                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/medias" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Médias                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/politique" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Politique                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/psychologie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Psychologie                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/societe/sciences" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sciences                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts" data-feed='{"paged":1,"redirect_path":"rubriques\/societe","post__not_in":[1467647,1467683,1466455,1465737,1465979,1465125,1464857,1464743,1464707,1464647,1464111],"cat":6}'>
            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=84d7429e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-300x300.jpg?webp=1&amp;resize=150,175&amp;key=695bc76e 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-768x432.jpg?webp=1&amp;resize=300,350&amp;key=c8869a40 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="pexels-anna-shvets-vih ruban rouge" title="pexels-anna-shvets-vih ruban rouge" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-768x432.jpg?resize=300,350&amp;key=c8869a40" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-1536x864.jpg?resize=370,432&amp;key=84d7429e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-300x300.jpg?resize=150,175&amp;key=695bc76e 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-768x432.jpg?resize=300,350&amp;key=c8869a40 300w"><noscript><img decoding="async" width="300" height="350" alt="pexels-anna-shvets-vih ruban rouge" title="pexels-anna-shvets-vih ruban rouge" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-768x432.jpg?resize=300,350&amp;key=c8869a40" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-1536x864.jpg?resize=370,432&amp;key=84d7429e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-300x300.jpg?resize=150,175&amp;key=695bc76e 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-anna-shvets-vih-ruban-rouge-768x432.jpg?resize=300,350&amp;key=c8869a40 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/cest-quoi-la-serophobie-la-discrimination-a-lencontre-des-personnes-vivant-avec-le-vih-1467349" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">C’est quoi la <span class="is-italic is-family-secondary">sérophobie</span>, la discrimination à l’encontre des personnes vivant avec le VIH ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 déc 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-1200x1080.jpg?webp=1&amp;resize=370,432&amp;key=e2161eda 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-300x300.jpg?webp=1&amp;resize=150,175&amp;key=41b212df 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-768x432.jpg?webp=1&amp;resize=300,350&amp;key=0a52a9c8 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="leo grasset" title="leo grasset" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-768x432.jpg?resize=300,350&amp;key=0a52a9c8" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-1200x1080.jpg?resize=370,432&amp;key=e2161eda 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-300x300.jpg?resize=150,175&amp;key=41b212df 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-768x432.jpg?resize=300,350&amp;key=0a52a9c8 300w"><noscript><img decoding="async" width="300" height="350" alt="leo grasset" title="leo grasset" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-768x432.jpg?resize=300,350&amp;key=0a52a9c8" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-1200x1080.jpg?resize=370,432&amp;key=e2161eda 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-300x300.jpg?resize=150,175&amp;key=41b212df 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/leo-grasset-768x432.jpg?resize=300,350&amp;key=0a52a9c8 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/le-youtubeur-leo-grasset-vise-par-une-deuxieme-enquete-cette-fois-ci-pour-viol-1467617" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le youtubeur Léo Grasset visé par une deuxième enquête, cette fois-ci pour viol</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=89d94d8d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-300x300.jpg?webp=1&amp;resize=150,175&amp;key=75d3cc61 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-768x432.jpg?webp=1&amp;resize=300,350&amp;key=fa77138b 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="alexander-grey-unsplash operation" title="alexander-grey-unsplash operation" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-768x432.jpg?resize=300,350&amp;key=fa77138b" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-1536x864.jpg?resize=370,432&amp;key=89d94d8d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-300x300.jpg?resize=150,175&amp;key=75d3cc61 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-768x432.jpg?resize=300,350&amp;key=fa77138b 300w"><noscript><img decoding="async" width="300" height="350" alt="alexander-grey-unsplash operation" title="alexander-grey-unsplash operation" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-768x432.jpg?resize=300,350&amp;key=fa77138b" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-1536x864.jpg?resize=370,432&amp;key=89d94d8d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-300x300.jpg?resize=150,175&amp;key=75d3cc61 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/alexander-grey-unsplash-operation-768x432.jpg?resize=300,350&amp;key=fa77138b 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/au-quebec-lomerta-se-fissure-autour-des-sterilisations-forcees-1467525" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Au Québec, l’<span class="is-italic is-family-secondary">omerta</span> se fissure autour des <span class="is-italic is-family-secondary">stérilisations forcées</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/au-quebec-lomerta-se-fissure-autour-des-sterilisations-forcees-1467525#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-remaining-bison is-remaining-bisonm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos1" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-295x187.jpg?webp=1&amp;resize=150,175&amp;key=cec98b89 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-640x400.jpg?webp=1&amp;resize=300,350&amp;key=eeb0bc5f 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-640x400.jpg?webp=1&amp;resize=343,400&amp;key=eeb0bc5f 600w" type="image/webp"><img decoding="async" width="300" height="350" alt="consequence-ivg-avortement-etude" title="consequence-ivg-avortement-etude" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-640x400.jpg?resize=300,350&amp;key=eeb0bc5f" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-295x187.jpg?resize=150,175&amp;key=cec98b89 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-640x400.jpg?resize=300,350&amp;key=eeb0bc5f 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-640x400.jpg?resize=343,400&amp;key=eeb0bc5f 600w"><noscript><img decoding="async" width="300" height="350" alt="consequence-ivg-avortement-etude" title="consequence-ivg-avortement-etude" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-640x400.jpg?resize=300,350&amp;key=eeb0bc5f" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-295x187.jpg?resize=150,175&amp;key=cec98b89 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-640x400.jpg?resize=300,350&amp;key=eeb0bc5f 300w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/consequence-ivg-avortement-etude-640x400.jpg?resize=343,400&amp;key=eeb0bc5f 600w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu en France</a>
                        <a href="https://www.madmoizelle.com/le-29-novembre-1974-lassemblee-nationale-adoptait-le-droit-a-livg-1467281" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le 29 Novembre 1974, l’Assemblée nationale adoptait le droit à l’IVG</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">29 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=2a8783e6 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-300x300.jpg?webp=1&amp;resize=150,175&amp;key=1ef8accd 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-768x432.jpg?webp=1&amp;resize=300,350&amp;key=2892c830 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Balance symbolisant la justice" title="Balance symbolisant la justice" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-768x432.jpg?resize=300,350&amp;key=2892c830" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-1536x864.jpg?resize=370,432&amp;key=2a8783e6 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-300x300.jpg?resize=150,175&amp;key=1ef8accd 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-768x432.jpg?resize=300,350&amp;key=2892c830 300w"><noscript><img decoding="async" width="300" height="350" alt="Balance symbolisant la justice" title="Balance symbolisant la justice" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-768x432.jpg?resize=300,350&amp;key=2892c830" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-1536x864.jpg?resize=370,432&amp;key=2a8783e6 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-300x300.jpg?resize=150,175&amp;key=1ef8accd 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-768x432.jpg?resize=300,350&amp;key=2892c830 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-1467385" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pour la première fois, une agression sexuelle aboutit à une condamnation <span class="is-italic is-family-secondary">malgré la prescription</span> </p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">29 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pour-la-premiere-fois-une-agression-sexuelle-aboutit-a-une-condamnation-malgre-la-prescription-1467385#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-remaining-bison is-remaining-bisonh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_1" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-1068x713.jpg?webp=1&amp;resize=439,512&amp;key=53cbcc6c 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-300x200.jpg?webp=1&amp;resize=150,175&amp;key=cec31ffb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-768x512.jpg?webp=1&amp;resize=300,350&amp;key=fc057cf5 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="kat-j-7I1wrtRz5QQ-unsplash" title="kat-j-7I1wrtRz5QQ-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-768x512.jpg?resize=300,350&amp;key=fc057cf5" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-1068x713.jpg?resize=439,512&amp;key=53cbcc6c 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-300x200.jpg?resize=150,175&amp;key=cec31ffb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-768x512.jpg?resize=300,350&amp;key=fc057cf5 300w"><noscript><img decoding="async" width="300" height="350" alt="kat-j-7I1wrtRz5QQ-unsplash" title="kat-j-7I1wrtRz5QQ-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-768x512.jpg?resize=300,350&amp;key=fc057cf5" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-1068x713.jpg?resize=439,512&amp;key=53cbcc6c 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-300x200.jpg?resize=150,175&amp;key=cec31ffb 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/kat-j-7i1wrtrz5qq-unsplash-768x512.jpg?resize=300,350&amp;key=fc057cf5 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/violences-conjugales-letat-reconnu-coupable-de-faute-lourde-1466965" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Violences conjugales : l’État reconnu coupable de « faute lourde »</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">29 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-remaining-bison is-remaining-bisonm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos2" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=c46f1099 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-300x300.jpg?webp=1&amp;resize=150,175&amp;key=5538bbad 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-768x432.jpg?webp=1&amp;resize=300,350&amp;key=a3a33fd0 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="antifa" title="antifa" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-768x432.jpg?resize=300,350&amp;key=a3a33fd0" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-1536x864.jpg?resize=370,432&amp;key=c46f1099 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-300x300.jpg?resize=150,175&amp;key=5538bbad 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-768x432.jpg?resize=300,350&amp;key=a3a33fd0 300w"><noscript><img decoding="async" width="300" height="350" alt="antifa" title="antifa" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-768x432.jpg?resize=300,350&amp;key=a3a33fd0" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-1536x864.jpg?resize=370,432&amp;key=c46f1099 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-300x300.jpg?resize=150,175&amp;key=5538bbad 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/antifa-768x432.jpg?resize=300,350&amp;key=a3a33fd0 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu en France</a>
                        <a href="https://www.madmoizelle.com/le-jeu-antifa-affole-lextreme-droite-la-fnac-le-retire-de-la-vente-1466551" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le jeu <span class="is-italic is-family-secondary">Antifa</span> affole l’extrême droite, la Fnac <span class="is-italic is-family-secondary">le retire de la vente</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-jeu-antifa-affole-lextreme-droite-la-fnac-le-retire-de-la-vente-1466551#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=6d38847f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-300x300.jpg?webp=1&amp;resize=150,175&amp;key=b70e9966 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-768x432.jpg?webp=1&amp;resize=300,350&amp;key=cfd73281 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="angelina jolie" title="angelina jolie" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-768x432.jpg?resize=300,350&amp;key=cfd73281" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-1536x864.jpg?resize=370,432&amp;key=6d38847f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-300x300.jpg?resize=150,175&amp;key=b70e9966 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-768x432.jpg?resize=300,350&amp;key=cfd73281 300w"><noscript><img decoding="async" width="300" height="350" alt="angelina jolie" title="angelina jolie" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-768x432.jpg?resize=300,350&amp;key=cfd73281" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-1536x864.jpg?resize=370,432&amp;key=6d38847f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-300x300.jpg?resize=150,175&amp;key=b70e9966 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/angelina-jolie-768x432.jpg?resize=300,350&amp;key=cfd73281 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/angelina-jolie-denonce-linaction-des-dirigeants-face-aux-violences-sexuelles-en-zone-de-conflit-1466525" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Angelina Jolie</span> dénonce l’inaction des dirigeants face aux <span class="is-italic is-family-secondary">violences sexuelles</span> en zone de conflit</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-2048x925.jpg?webp=1&amp;resize=359,419&amp;key=99b18d7a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-300x300.jpg?webp=1&amp;resize=150,175&amp;key=b89195cf 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-928x419.jpg?webp=1&amp;resize=300,350&amp;key=bea37c3f 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-11-28 à 12.01.10" title="Capture d’écran 2022-11-28 à 12.01.10" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-928x419.jpg?resize=300,350&amp;key=bea37c3f" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-2048x925.jpg?resize=359,419&amp;key=99b18d7a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-300x300.jpg?resize=150,175&amp;key=b89195cf 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-928x419.jpg?resize=300,350&amp;key=bea37c3f 300w"><noscript><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-11-28 à 12.01.10" title="Capture d’écran 2022-11-28 à 12.01.10" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-928x419.jpg?resize=300,350&amp;key=bea37c3f" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-2048x925.jpg?resize=359,419&amp;key=99b18d7a 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-300x300.jpg?resize=150,175&amp;key=b89195cf 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-120110-928x419.jpg?resize=300,350&amp;key=bea37c3f 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/politique" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Politique</a>
                        <a href="https://www.madmoizelle.com/affaire-quatennens-clementine-autain-propose-la-creation-dune-charte-au-sein-de-la-nupes-1466547" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Affaire Quatennens : Clémentine Autain propose la création d’une charte au sein de la Nupes</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-remaining-bison is-remaining-bisonm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos3" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=c30e5481 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-300x300.jpg?webp=1&amp;resize=150,175&amp;key=23364721 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-768x432.jpg?webp=1&amp;resize=300,350&amp;key=abdef1b8 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="pexels-mart-production-violences conjugales" title="pexels-mart-production-violences conjugales" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-768x432.jpg?resize=300,350&amp;key=abdef1b8" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-1536x864.jpg?resize=370,432&amp;key=c30e5481 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-300x300.jpg?resize=150,175&amp;key=23364721 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-768x432.jpg?resize=300,350&amp;key=abdef1b8 300w"><noscript><img decoding="async" width="300" height="350" alt="pexels-mart-production-violences conjugales" title="pexels-mart-production-violences conjugales" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-768x432.jpg?resize=300,350&amp;key=abdef1b8" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-1536x864.jpg?resize=370,432&amp;key=c30e5481 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-300x300.jpg?resize=150,175&amp;key=23364721 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/pexels-mart-production-violences-conjugales-768x432.jpg?resize=300,350&amp;key=abdef1b8 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/pack-nouveau-depart-un-outil-facilitant-les-demarches-des-victimes-de-violences-conjugales-1466459" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">« Pack nouveau départ »</span> : un outil facilitant les démarches des <span class="is-italic is-family-secondary">victimes de violences conjugales</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pack-nouveau-depart-un-outil-facilitant-les-demarches-des-victimes-de-violences-conjugales-1466459#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-remaining-bison is-remaining-bisonh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_2" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/destinations-300x300.jpg?webp=1&amp;resize=150,175&amp;key=ee7ab4e4 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/destinations-300x400.jpg?webp=1&amp;resize=300,350&amp;key=c1021b92 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="destinations" title="destinations" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/destinations-300x400.jpg?resize=300,350&amp;key=c1021b92" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/destinations-300x300.jpg?resize=150,175&amp;key=ee7ab4e4 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/destinations-300x400.jpg?resize=300,350&amp;key=c1021b92 300w"><noscript><img decoding="async" width="300" height="350" alt="destinations" title="destinations" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/destinations-300x400.jpg?resize=300,350&amp;key=c1021b92" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/destinations-300x300.jpg?resize=150,175&amp;key=ee7ab4e4 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/destinations-300x400.jpg?resize=300,350&amp;key=c1021b92 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/temoignages" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Témoignages</a>
                        <a href="https://www.madmoizelle.com/10-lectrices-partagent-le-conseil-de-psy-qui-a-change-leur-vie-1200370" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">10 lectrices partagent le meilleur <span class="is-italic is-family-secondary">conseil de psy</span> de leur vie</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">27 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-1068x712.jpg?webp=1&amp;resize=439,512&amp;key=ecf49997 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-300x200.jpg?webp=1&amp;resize=150,175&amp;key=bb8e1187 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-768x512.jpg?webp=1&amp;resize=300,350&amp;key=beaede12 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="george-chandrinos-bv0ZMB6Nn1g-unsplash" title="george-chandrinos-bv0ZMB6Nn1g-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-768x512.jpg?resize=300,350&amp;key=beaede12" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-1068x712.jpg?resize=439,512&amp;key=ecf49997 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-300x200.jpg?resize=150,175&amp;key=bb8e1187 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-768x512.jpg?resize=300,350&amp;key=beaede12 300w"><noscript><img decoding="async" width="300" height="350" alt="george-chandrinos-bv0ZMB6Nn1g-unsplash" title="george-chandrinos-bv0ZMB6Nn1g-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-768x512.jpg?resize=300,350&amp;key=beaede12" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-1068x712.jpg?resize=439,512&amp;key=ecf49997 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-300x200.jpg?resize=150,175&amp;key=bb8e1187 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/george-chandrinos-bv0zmb6nn1g-unsplash-768x512.jpg?resize=300,350&amp;key=beaede12 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/ecologie" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Ecologie</a>
                        <a href="https://www.madmoizelle.com/fournaise-a-la-recherche-dune-ville-vivable-est-le-documentaire-pour-contrer-leco-anxiete-1466365" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">« Fournaise : à la recherche d’une ville vivable » est le documentaire pour contrer l’éco-anxiété</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/mariestephanieservos">Marie-Stéphanie Servos</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">26 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/fournaise-a-la-recherche-dune-ville-vivable-est-le-documentaire-pour-contrer-leco-anxiete-1466365#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-remaining-bison is-remaining-bisonm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos4" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-1068x712.jpg?webp=1&amp;resize=439,512&amp;key=c014946f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-300x200.jpg?webp=1&amp;resize=150,175&amp;key=bb4fb09f 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-768x512.jpg?webp=1&amp;resize=300,350&amp;key=70932890 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="charl-folscher-0d3sN22lH0c-unsplash" title="charl-folscher-0d3sN22lH0c-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-768x512.jpg?resize=300,350&amp;key=70932890" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-1068x712.jpg?resize=439,512&amp;key=c014946f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-300x200.jpg?resize=150,175&amp;key=bb4fb09f 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-768x512.jpg?resize=300,350&amp;key=70932890 300w"><noscript><img decoding="async" width="300" height="350" alt="charl-folscher-0d3sN22lH0c-unsplash" title="charl-folscher-0d3sN22lH0c-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-768x512.jpg?resize=300,350&amp;key=70932890" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-1068x712.jpg?resize=439,512&amp;key=c014946f 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-300x200.jpg?resize=150,175&amp;key=bb4fb09f 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/charl-folscher-0d3sn22lh0c-unsplash-768x512.jpg?resize=300,350&amp;key=70932890 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/une-femme-sur-trois-de-moins-de-35-ans-se-demande-si-elle-subit-des-violences-au-sein-du-couple-1466091" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Une femme sur trois de moins de 35 ans se demande si elle subit des violences au sein du couple</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/une-femme-sur-trois-de-moins-de-35-ans-se-demande-si-elle-subit-des-violences-au-sein-du-couple-1466091#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=1a86867e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-300x300.jpg?webp=1&amp;resize=150,175&amp;key=afb3b701 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-768x432.jpg?webp=1&amp;resize=300,350&amp;key=3f823d43 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="amandiers" title="amandiers" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-768x432.jpg?resize=300,350&amp;key=3f823d43" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-1536x864.jpg?resize=370,432&amp;key=1a86867e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-300x300.jpg?resize=150,175&amp;key=afb3b701 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-768x432.jpg?resize=300,350&amp;key=3f823d43 300w"><noscript><img decoding="async" width="300" height="350" alt="amandiers" title="amandiers" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-768x432.jpg?resize=300,350&amp;key=3f823d43" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-1536x864.jpg?resize=370,432&amp;key=1a86867e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-300x300.jpg?resize=150,175&amp;key=afb3b701 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/amandiers-768x432.jpg?resize=300,350&amp;key=3f823d43 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/culture" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Pop culture</a>
                        <a href="https://www.madmoizelle.com/au-nom-de-la-presomption-dinnocence-valeria-bruni-tedeschi-a-protege-sofiane-bennacer-malgre-les-plaintes-pour-viol-1465689" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Au nom de la présomption d’innocence, Valeria Bruni-Tedeschi a protégé Sofiane Bennacer malgré les plaintes pour viol</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/au-nom-de-la-presomption-dinnocence-valeria-bruni-tedeschi-a-protege-sofiane-bennacer-malgre-les-plaintes-pour-viol-1465689#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=725bf3fd 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-300x300.jpg?webp=1&amp;resize=150,175&amp;key=08c6efe5 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-768x432.jpg?webp=1&amp;resize=300,350&amp;key=072bb698 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="emile darai manifestation nous toutes violences gyneco – MLC" title="emile darai manifestation nous toutes violences gyneco – MLC" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-768x432.jpg?resize=300,350&amp;key=072bb698" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-1536x864.jpg?resize=370,432&amp;key=725bf3fd 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-300x300.jpg?resize=150,175&amp;key=08c6efe5 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-768x432.jpg?resize=300,350&amp;key=072bb698 300w"><noscript><img decoding="async" width="300" height="350" alt="emile darai manifestation nous toutes violences gyneco – MLC" title="emile darai manifestation nous toutes violences gyneco – MLC" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-768x432.jpg?resize=300,350&amp;key=072bb698" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-1536x864.jpg?resize=370,432&amp;key=725bf3fd 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-300x300.jpg?resize=150,175&amp;key=08c6efe5 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/emile-darai-manifestation-nous-toutes-violences-gyneco-mlc-768x432.jpg?resize=300,350&amp;key=072bb698 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/accuse-de-violences-gynecologiques-emile-darai-a-ete-mis-en-examen-1465813" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Accusé de <span class="is-italic is-family-secondary">violences gynécologiques</span>, Emile Daraï a été mis en examen</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-remaining-bison is-remaining-bisonm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos5" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-remaining-bison is-remaining-bisonh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_3" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-1068x701.jpg?webp=1&amp;resize=432,504&amp;key=125ec807 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-300x197.jpg?webp=1&amp;resize=150,175&amp;key=64cd3bfa 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-768x504.jpg?webp=1&amp;resize=300,350&amp;key=47fdaeb2 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021" title="justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-768x504.jpg?resize=300,350&amp;key=47fdaeb2" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-1068x701.jpg?resize=432,504&amp;key=125ec807 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-300x197.jpg?resize=150,175&amp;key=64cd3bfa 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-768x504.jpg?resize=300,350&amp;key=47fdaeb2 300w"><noscript><img decoding="async" width="300" height="350" alt="justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021" title="justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-768x504.jpg?resize=300,350&amp;key=47fdaeb2" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-1068x701.jpg?resize=432,504&amp;key=125ec807 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-300x197.jpg?resize=150,175&amp;key=64cd3bfa 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/justice-francaise-protege-les-violeurs-pancarte-manifestation-paris-nous-toutes-2021-768x504.jpg?resize=300,350&amp;key=47fdaeb2 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/justice-les-victimes-de-violences-sexuelles-continuent-de-payer-le-prix-fort-1465131" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Justice : les victimes de <span class="is-italic is-family-secondary">violences sexuelles</span> continuent de payer le prix fort</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/justice-les-victimes-de-violences-sexuelles-continuent-de-payer-le-prix-fort-1465131#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-1068x712.jpg?webp=1&amp;resize=439,512&amp;key=ceee218e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-300x200.jpg?webp=1&amp;resize=150,175&amp;key=e81db85c 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-768x512.jpg?webp=1&amp;resize=300,350&amp;key=eaf604ea 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="nadine-shaabana-DRzYMtae-vA-unsplash" title="nadine-shaabana-DRzYMtae-vA-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-768x512.jpg?resize=300,350&amp;key=eaf604ea" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-1068x712.jpg?resize=439,512&amp;key=ceee218e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-300x200.jpg?resize=150,175&amp;key=e81db85c 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-768x512.jpg?resize=300,350&amp;key=eaf604ea 300w"><noscript><img decoding="async" width="300" height="350" alt="nadine-shaabana-DRzYMtae-vA-unsplash" title="nadine-shaabana-DRzYMtae-vA-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-768x512.jpg?resize=300,350&amp;key=eaf604ea" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-1068x712.jpg?resize=439,512&amp;key=ceee218e 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-300x200.jpg?resize=150,175&amp;key=e81db85c 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/10/nadine-shaabana-drzymtae-va-unsplash-768x512.jpg?resize=300,350&amp;key=eaf604ea 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/violences-psychologiques-de-quoi-parle-t-on-vraiment-1446761" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Violences psychologiques</span> : de quoi parle-t-on vraiment ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/mariestephanieservos">Marie-Stéphanie Servos</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/violences-psychologiques-de-quoi-parle-t-on-vraiment-1446761#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-24-at-180652-300x300.jpeg?webp=1&amp;resize=150,175&amp;key=a91f9553 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-24-at-180652-300x450.jpeg?webp=1&amp;resize=300,350&amp;key=cdc4b098 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="WhatsApp Image 2022-11-24 at 18.06.52" title="WhatsApp Image 2022-11-24 at 18.06.52" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-24-at-180652-300x450.jpeg?resize=300,350&amp;key=cdc4b098" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-24-at-180652-300x300.jpeg?resize=150,175&amp;key=a91f9553 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-24-at-180652-300x450.jpeg?resize=300,350&amp;key=cdc4b098 300w"><noscript><img decoding="async" width="300" height="350" alt="WhatsApp Image 2022-11-24 at 18.06.52" title="WhatsApp Image 2022-11-24 at 18.06.52" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-24-at-180652-300x450.jpeg?resize=300,350&amp;key=cdc4b098" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-24-at-180652-300x300.jpeg?resize=150,175&amp;key=a91f9553 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-24-at-180652-300x450.jpeg?resize=300,350&amp;key=cdc4b098 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Société</a>
                        <a href="https://www.madmoizelle.com/isabelle-rome-des-objectifs-ambitieux-mais-toujours-plus-de-violences-faites-aux-femmes-en-2022-1465563" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Isabelle Rome : des objectifs ambitieux, mais toujours plus de <span class="is-italic is-family-secondary">violences</span> faites aux femmes en 2022</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/mariestephanieservosmaellelecorre">Marie-Stéphanie Servos et Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 nov 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-remaining-bison is-remaining-bisonm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos6" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-1536x864.jpg?webp=1&amp;resize=370,432&amp;key=c3db827d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-300x300.jpg?webp=1&amp;resize=150,175&amp;key=af3983bd 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-768x432.jpg?webp=1&amp;resize=300,350&amp;key=eafa3fdb 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="assemblee nationale IVG premiere lecture" title="assemblee nationale IVG premiere lecture" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-768x432.jpg?resize=300,350&amp;key=eafa3fdb" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-1536x864.jpg?resize=370,432&amp;key=c3db827d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-300x300.jpg?resize=150,175&amp;key=af3983bd 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-768x432.jpg?resize=300,350&amp;key=eafa3fdb 300w"><noscript><img decoding="async" width="300" height="350" alt="assemblee nationale IVG premiere lecture" title="assemblee nationale IVG premiere lecture" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-768x432.jpg?resize=300,350&amp;key=eafa3fdb" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-1536x864.jpg?resize=370,432&amp;key=c3db827d 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-300x300.jpg?resize=150,175&amp;key=af3983bd 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/11/assemblee-nationale-ivg-premiere-lecture-768x432.jpg?resize=300,350&amp;key=eafa3fdb 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Féminisme</a>
                        <a href="https://www.madmoizelle.com/ivg-les-deputes-votent-linscription-du-droit-a-lavortement-dans-la-constitution-1465487" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">IVG : les députés votent l’inscription du droit à l’avortement dans la Constitution</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/ivg-les-deputes-votent-linscription-du-droit-a-lavortement-dans-la-constitution-1465487#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><source data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-1068x712.jpg?webp=1&amp;resize=439,512&amp;key=b3a28f38 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-300x200.jpg?webp=1&amp;resize=150,175&amp;key=5cbc8e15 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-768x512.jpg?webp=1&amp;resize=300,350&amp;key=252fdbdc 300w" type="image/webp"><img decoding="async" width="300" height="350" alt="Psychologue-gratuit-cheque-psy-etudiant" title="Psychologue-gratuit-cheque-psy-etudiant" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27300%27%20height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-768x512.jpg?resize=300,350&amp;key=252fdbdc" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-1068x712.jpg?resize=439,512&amp;key=b3a28f38 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-300x200.jpg?resize=150,175&amp;key=5cbc8e15 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-768x512.jpg?resize=300,350&amp;key=252fdbdc 300w"><noscript><img decoding="async" width="300" height="350" alt="Psychologue-gratuit-cheque-psy-etudiant" title="Psychologue-gratuit-cheque-psy-etudiant" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-768x512.jpg?resize=300,350&amp;key=252fdbdc" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-1068x712.jpg?resize=439,512&amp;key=b3a28f38 600w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-300x200.jpg?resize=150,175&amp;key=5cbc8e15 150w,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Psychologue-gratuit-cheque-psy-etudiant-768x512.jpg?resize=300,350&amp;key=252fdbdc 300w"></noscript></source></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france" class="badge-category post-card__category is-top-0 is-left-0 is-size-body">
    Actu en France</a>
                        <a href="https://www.madmoizelle.com/pedopsychiatrie-les-professionnels-de-la-seine-saint-denis-sonnent-lalarme-1465343" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pédopsychiatrie : les professionnels de la Seine-Saint-Denis sonnent l’alarme </p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover" href="https://www.madmoizelle.com/author/camillelamblaut">Camille Lamblaut</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 nov 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pedopsychiatrie-les-professionnels-de-la-seine-saint-denis-sonnent-lalarme-1465343#comments" class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-remaining-bison is-remaining-bisonh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_4" style="display:none"></div></div>
            </div>
            </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe">1</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="https://www.madmoizelle.com/rubriques/societe/page/10"><span class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="https://www.madmoizelle.com/rubriques/societe/page/566"><span class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/10">10</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/20">20</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/30">30</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/40">40</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/50">50</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/60">60</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/70">70</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/80">80</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/100">100</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/200">200</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/300">300</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/400">400</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/500">500</a>
                                                                                                                                                    </div>
                                                            <div>
                                                                        </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27260%27%20height=%27260%27/%3E" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"><noscript><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"></noscript></picture>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle" class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr" class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle" class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom" class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom" class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle" class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom" class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com" class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    © 2022 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Contact</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions légales</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-donnees-personnelles" class="is-relative">Données personnelles</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-cookies" class="is-relative">Politique cookies</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
            <script async id="parsely-cfg" src="//cdn.parsely.com/keys/madmoizelle.com/p.js"></script>
        <div id="optidigital-adslot-hum_ad" class="hb__ad" style="display: block; height: 0; width: 1px;"></div><div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>    </body>
</html>
