<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com"/>
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes"/>
    <meta name="theme-color" content="#ffc505">

    <title>Jane Goodall, la plus célèbre des primatologues, a une Barbie à son effigie - Madmoizelle</title>

    
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png"/>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jane Goodall, la plus célèbre des primatologues, a une Barbie à son effigie - Madmoizelle</title>
	<meta name="description" content="La célèbre primatologue britannique Jane Goodall a désormais une Barbie à son effigie." />
	<link rel="canonical" href="https://www.madmoizelle.com/jane-goodall-la-plus-celebre-des-primatologues-a-une-barbie-a-son-effigie-1415879" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jane Goodall, la plus célèbre des primatologues, a une Barbie à son effigie" />
	<meta property="og:description" content="La célèbre primatologue britannique Jane Goodall a désormais une Barbie à son effigie." />
	<meta property="og:url" content="https://www.madmoizelle.com/jane-goodall-la-plus-celebre-des-primatologues-a-une-barbie-a-son-effigie-1415879" />
	<meta property="og:site_name" content="Madmoizelle" />
	<meta property="article:published_time" content="2022-07-19T10:12:01+00:00" />
	<meta property="article:modified_time" content="2022-07-19T10:12:04+00:00" />
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2022/07/jane-goodall.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Manon Portanier" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.madmoizelle.com' />
<link rel='stylesheet' id='slidestyle-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/lightslider.css' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/style.css' type='text/css' media='screen' />
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-v77247ea60cbc2aadde2f.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/slider.js' id='shopping-slider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-v2a2f78ab2792fba253e3.js' id='single-js'></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-amateur-krillb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.madmoizelle.com/?p=1415879' />
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fjane-goodall-la-plus-celebre-des-primatologues-a-une-barbie-a-son-effigie-1415879" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fjane-goodall-la-plus-celebre-des-primatologues-a-une-barbie-a-son-effigie-1415879&#038;format=xml" />
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                        <script type="text/javascript" src="https://www.madmoizelle.com/ads.js"></script>
                <script type="text/javascript">
            dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{barbie}{etre-feministe}{jouet}{daronne}","Author":"Manon Portanier","Published_at":"2022-07-19T12:12:01+02:00","articleId":"1415879"}, {
                'adblockStatus': window.canRunAds?'active':'inactive',
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PNZLJMP');
        </script>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/6bcc86190144949ef7f1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/479a7defbeb6da09af10.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/e888d742c6aba4571635.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7eb3cffab978f67d1b5e.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/ccb06b6d05b042dcd83a.woff2?3uky1m"/>
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-v677c53ce2a6316c5946d.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-v06a49403482f2ab87c8f.css" media="all" rel="stylesheet" type="text/css" />        <script defer data-api="https://www.madmoizelle.com/plsbl/api/event" data-domain="madmoizelle.com" src="https://www.madmoizelle.com/plsbl/js/plausible.js"></script>
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"\/1011818\/madmoizelle.com\/daronne-article","pageTargeting":{"tags":["daronne","barbie","etre-feministe","jouet"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1415879,"article_id":1415879}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=madmoizellev2');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.madmoizelle.com/jane-goodall-la-plus-celebre-des-primatologues-a-une-barbie-a-son-effigie-1415879/amp">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.madmoizelle.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=madmoizelle',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-amateur-krill'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v6d58af2c1181094a8bbf.js"></script>
        </head>

<body class="post-template-default single single-post postid-1415879 single-format-standard wp-embed-responsive nojs has-primary-color is-daronne">
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNZLJMP"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories navigation-header__categories--daronne columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
            <li class="column is-narrow py-0 py-0-mobile navigation-header__categories-home is-normal">
                <a class="is-relative has-text-body-invert" href="https://www.madmoizelle.com">
                    <i class="icon-arrow is-inline-block is-rotated-inversed180 mr-2"></i>
                    <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use></svg>
                </a>
            </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-couple ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne/couple">
                        <i aria-label="Couple" class="couple"></i>
                                        Couple                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-parentalite ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne/parentalite">
                        <i aria-label="Parentalité" class="parentalite"></i>
                                        Parentalité                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-grossesse ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne/grossesse">
                        <i aria-label="Grossesse" class="grossesse"></i>
                                        Grossesse                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-moments-sans-enfants ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne/moments-sans-enfants">
                        <i aria-label="Moments sans enfants" class="moments-sans-enfants"></i>
                                        Moments sans enfants                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                        </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                            <i class="icon-arrow"></i>
                </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
<div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" target="_blank" rel="noopener" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><img decoding="async" width="1920" height="650" alt="Jane Goodall" title="Jane Goodall" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271920%27 height=%27650%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jane-goodall.jpg?resize=1920,650"/><noscript><img decoding="async" width="1920" height="650" alt="Jane Goodall" title="Jane Goodall" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jane-goodall.jpg?resize=1920,650"/></noscript></picture>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet has-text-centered">
                <a title="Daronne par Madmoizelle" href="https://www.madmoizelle.com/rubriques/daronne" class="has-text-current">
                    <div class="by-madmoizelle is-flex is-align-items-center is-justify-content-flex-end">
                PAR
                <svg viewBox="0 0 1197 101" class="w-100 by"><title>Madmoizelle</title>
                    <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
                </svg>
            </div>
            <svg viewBox="0 0 3487 447" class="w-100">
                        <title>Daronne</title>
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Daronne</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            Jane Goodall, la plus célèbre des <span class="is-italic is-family-secondary">primatologues</span>, a une Barbie à son effigie        </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/manonpw" class="article-author has-text-primary-hover is-italic">
                Manon Portanier            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                19 juil 2022            </span>
                        <span class="comment-count ml-3">
                <a href="#comments" class="has-text-card-background has-text-primary-hover">
                    <i class="icon-comment has-text-primary"></i><span class="ml-1">3</span>
                </a>
            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button
    data-share-api-url="https://www.madmoizelle.com/jane-goodall-la-plus-celebre-des-primatologues-a-une-barbie-a-son-effigie-1415879"    data-share-api-title="Jane Goodall, la plus célèbre des primatologues, a une Barbie à son effigie "    class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start"
>
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap is-justify-content-flex-start ">
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamFuZS1nb29kYWxsLWxhLXBsdXMtY2VsZWJyZS1kZXMtcHJpbWF0b2xvZ3Vlcy1hLXVuZS1iYXJiaWUtYS1zb24tZWZmaWdpZS0xNDE1ODc5"
                    aria-label="Facebook"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmphbmUtZ29vZGFsbC1sYS1wbHVzLWNlbGVicmUtZGVzLXByaW1hdG9sb2d1ZXMtYS11bmUtYmFyYmllLWEtc29uLWVmZmlnaWUtMTQxNTg3OSZ0ZXh0PUphbmUlMjBHb29kYWxsJTJDJTIwbGElMjBwbHVzJTIwYyVDMyVBOWwlQzMlQThicmUlMjBkZXMlMjBwcmltYXRvbG9ndWVzJTJDJTIwYSUyMHVuZSUyMEJhcmJpZSUyMCVDMyVBMCUyMHNvbiUyMGVmZmlnaWUlMjA="
                    aria-label="Twitter"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwSmFuZSUyMEdvb2RhbGwlMkMlMjBsYSUyMHBsdXMlMjBjJUMzJUE5bCVDMyVBOGJyZSUyMGRlcyUyMHByaW1hdG9sb2d1ZXMlMkMlMjBhJTIwdW5lJTIwQmFyYmllJTIwJUMzJUEwJTIwc29uJTIwZWZmaWdpZSUyMC4lMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZqYW5lLWdvb2RhbGwtbGEtcGx1cy1jZWxlYnJlLWRlcy1wcmltYXRvbG9ndWVzLWEtdW5lLWJhcmJpZS1hLXNvbi1lZmZpZ2llLTE0MTU4Nzk="
                    aria-label="Whatsapp"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamFuZS1nb29kYWxsLWxhLXBsdXMtY2VsZWJyZS1kZXMtcHJpbWF0b2xvZ3Vlcy1hLXVuZS1iYXJiaWUtYS1zb24tZWZmaWdpZS0xNDE1ODc5JnRleHQ9SmFuZSUyMEdvb2RhbGwlMkMlMjBsYSUyMHBsdXMlMjBjJUMzJUE5bCVDMyVBOGJyZSUyMGRlcyUyMHByaW1hdG9sb2d1ZXMlMkMlMjBhJTIwdW5lJTIwQmFyYmllJTIwJUMzJUEwJTIwc29uJTIwZWZmaWdpZSUyMCZtZWRpYT1odHRwcyUzQSUyRiUyRmMwLmxlc3RlY2hub3BoaWxlcy5jb20lMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZqYW5lLWdvb2RhbGwuanBnJTNGcmVzaXplJTNEMTkyMCUyQzEwODA="
                    aria-label="Pinterest"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Reddit"
                    class="sharer__item has-text-body icon-reddit"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmphbmUtZ29vZGFsbC1sYS1wbHVzLWNlbGVicmUtZGVzLXByaW1hdG9sb2d1ZXMtYS11bmUtYmFyYmllLWEtc29uLWVmZmlnaWUtMTQxNTg3OSZ0aXRsZT1KYW5lJTIwR29vZGFsbCUyQyUyMGxhJTIwcGx1cyUyMGMlQzMlQTlsJUMzJUE4YnJlJTIwZGVzJTIwcHJpbWF0b2xvZ3VlcyUyQyUyMGElMjB1bmUlMjBCYXJiaWUlMjAlQzMlQTAlMjBzb24lMjBlZmZpZ2llJTIw"
                    aria-label="Reddit"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 ">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="header"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PUphbmUlMjBHb29kYWxsJTJDJTIwbGElMjBwbHVzJTIwYyVDMyVBOWwlQzMlQThicmUlMjBkZXMlMjBwcmltYXRvbG9ndWVzJTJDJTIwYSUyMHVuZSUyMEJhcmJpZSUyMCVDMyVBMCUyMHNvbiUyMGVmZmlnaWUlMjAmYm9keT1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamFuZS1nb29kYWxsLWxhLXBsdXMtY2VsZWJyZS1kZXMtcHJpbWF0b2xvZ3Vlcy1hLXVuZS1iYXJiaWUtYS1zb24tZWZmaWdpZS0xNDE1ODc5"
                    aria-label="Email"
            >
            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-amateur-krill is-amateur-krillb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
    <div class="is-amateur-krill is-amateur-krillm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Pos1" style="display:none" id="optidigital-adslot-Mobile_Pos1"></div></div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/"
                                        class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/daronne"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Daronne                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <div class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">
<div>La célèbre primatologue britannique Jane Goodall a désormais une Barbie à son effigie. </div>
</div>


<p>La vie de Jane Goodall est fantastique, et Barbie veut la célébrer. La primatologue, âgée de bientôt 90 ans, a tout fait pour changer notre regard et apporter des connaissances grandioses sur les chimpanzés et les grands singes.</p>



<p>Aujourd’hui, le fabricant américain Mattel a décidé de mettre la carrière de cette grande femme à l’honneur, et de lui consacrer une toute nouvelle Barbie, fabriquée à l’aide de plastique recyclé.</p>



<h2><meta charset="utf-8">La Barbie <meta charset="utf-8">Jane Goodall, un jouet inspirant</h2>



<p>Jane Goodall, en Barbie, est accompagnée par le tout aussi célèbre chimpanzé David Greybeard, d’une paire de jumelles et d’un petit carnet bleu. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/barbie-jane-goodall-1.jpg" alt="barbie-jane-goodall-1" class="wp-image-1415907" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/barbie-jane-goodall-1.jpg 1920w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/barbie-jane-goodall-1-768x432.jpg 768w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/barbie-jane-goodall-1-928x522.jpg 928w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/barbie-jane-goodall-1-300x169.jpg 300w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption><a href="https://www.instagram.com/p/Cf6w9i4rJSL/" rel="noopener" target="_blank">@barbie</a></figcaption></figure>



<p>Rejoignant la collection « Femmes d’exception » composée de Barbie inspirantes comme celles de <a href="https://www.madmoizelle.com/la-reine-dangleterre-a-le-droit-a-sa-barbie-shut-up-and-take-my-money-1280567">la reine d’Angleterre</a>, de Maya Angelou, de Naomi Osaka ou encore de <a href="https://www.madmoizelle.com/cette-nouvelle-barbie-scientifique-ne-va-pas-plaire-aux-anti-vax-1186404">Sarah Gilbert</a>, la co-créatrice du vaccin contre le Covid AstraZeneca, Jane Goodall a confié, dans une interview rapportée par le média <a href="https://www.geo.fr/environnement/la-primatologue-jane-goodall-a-une-poupee-barbie-a-son-effigie-210876" rel="noopener" target="_blank"><em>Géo</em></a> : </p>



<blockquote class="wp-block-quote"><p><em>Je suggère depuis longtemps que les filles ne veulent pas seulement être des stars de cinéma</em>, <em>beaucoup d’entre elles, comme moi, veulent être dans la nature à étudier les animaux</em>. […]</p><p><em>Pendant mon enfance, il n’y avait pas de modèles féminins</em>. <em>Mes héros, mes modèles étaient Tarzan, le docteur Dolittle… Il n’y avait pas de femmes qui fassent le genre de choses que je voulais faire</em>. </p></blockquote>



<figure class="wp-block-image size-full"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jane-goodall-1.jpg" alt="Jane Goodall" class="wp-image-1415919" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jane-goodall-1.jpg 1920w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jane-goodall-1-768x432.jpg 768w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jane-goodall-1-928x522.jpg 928w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jane-goodall-1-300x169.jpg 300w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption>Jane Goodall – Crédits : <meta charset="utf-8"><em>ShikharBhattarai</em></figcaption></figure>



<p>La primatologue recommande aux petites filles qui, comme elle, voudraient changer les choses « <em>d’aller se balader dans la nature, apprendre à l’aimer et ensuite la protéger</em> ».</p>



<p>Si vous souhaitez vous procurer cette Barbie, elle est disponible au prix de 50,99€ <a href="https://shopping.mattel.com/fr-fr/products/dr-jane-goodall-barbie-inspiring-women-doll-hcb83-fr-fr" rel="noopener" target="_blank">sur le site de Mattel.</a></p>



<p><em>Crédit photo image de une : ShikharBhattarai</em></p>


        <p class="alire">
            <span>
                <strong>À lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/ok-barbie-vends-nous-de-linclusivite-1378963">
                Ok Barbie, vends-nous de l’inclusivité            </a>
        </p>
            
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publié le 19 juillet 2022 à 12h12</div>
        <div class="py-1">
                <div class="sharer__wrapper columns is-size-body is-vcentered my-2">
        <div class="sharer__title column is-narrow is-uppercase has-text-weight-bold has-text-body-invert has-bg-body">
            Partager
            <i class="icon-share ml-1"></i>
        </div>
        <div class="column"><ul class="sharer is-flex is-flex-wrap-wrap is-justify-content-flex-start sharer-footer">
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamFuZS1nb29kYWxsLWxhLXBsdXMtY2VsZWJyZS1kZXMtcHJpbWF0b2xvZ3Vlcy1hLXVuZS1iYXJiaWUtYS1zb24tZWZmaWdpZS0xNDE1ODc5"
                    aria-label="Facebook"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmphbmUtZ29vZGFsbC1sYS1wbHVzLWNlbGVicmUtZGVzLXByaW1hdG9sb2d1ZXMtYS11bmUtYmFyYmllLWEtc29uLWVmZmlnaWUtMTQxNTg3OSZ0ZXh0PUphbmUlMjBHb29kYWxsJTJDJTIwbGElMjBwbHVzJTIwYyVDMyVBOWwlQzMlQThicmUlMjBkZXMlMjBwcmltYXRvbG9ndWVzJTJDJTIwYSUyMHVuZSUyMEJhcmJpZSUyMCVDMyVBMCUyMHNvbiUyMGVmZmlnaWUlMjA="
                    aria-label="Twitter"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwSmFuZSUyMEdvb2RhbGwlMkMlMjBsYSUyMHBsdXMlMjBjJUMzJUE5bCVDMyVBOGJyZSUyMGRlcyUyMHByaW1hdG9sb2d1ZXMlMkMlMjBhJTIwdW5lJTIwQmFyYmllJTIwJUMzJUEwJTIwc29uJTIwZWZmaWdpZSUyMC4lMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZqYW5lLWdvb2RhbGwtbGEtcGx1cy1jZWxlYnJlLWRlcy1wcmltYXRvbG9ndWVzLWEtdW5lLWJhcmJpZS1hLXNvbi1lZmZpZ2llLTE0MTU4Nzk="
                    aria-label="Whatsapp"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamFuZS1nb29kYWxsLWxhLXBsdXMtY2VsZWJyZS1kZXMtcHJpbWF0b2xvZ3Vlcy1hLXVuZS1iYXJiaWUtYS1zb24tZWZmaWdpZS0xNDE1ODc5JnRleHQ9SmFuZSUyMEdvb2RhbGwlMkMlMjBsYSUyMHBsdXMlMjBjJUMzJUE5bCVDMyVBOGJyZSUyMGRlcyUyMHByaW1hdG9sb2d1ZXMlMkMlMjBhJTIwdW5lJTIwQmFyYmllJTIwJUMzJUEwJTIwc29uJTIwZWZmaWdpZSUyMCZtZWRpYT1odHRwcyUzQSUyRiUyRmMwLmxlc3RlY2hub3BoaWxlcy5jb20lMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZqYW5lLWdvb2RhbGwuanBnJTNGcmVzaXplJTNEMTkyMCUyQzEwODA="
                    aria-label="Pinterest"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Reddit"
                    class="sharer__item has-text-body icon-reddit"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmphbmUtZ29vZGFsbC1sYS1wbHVzLWNlbGVicmUtZGVzLXByaW1hdG9sb2d1ZXMtYS11bmUtYmFyYmllLWEtc29uLWVmZmlnaWUtMTQxNTg3OSZ0aXRsZT1KYW5lJTIwR29vZGFsbCUyQyUyMGxhJTIwcGx1cyUyMGMlQzMlQTlsJUMzJUE4YnJlJTIwZGVzJTIwcHJpbWF0b2xvZ3VlcyUyQyUyMGElMjB1bmUlMjBCYXJiaWUlMjAlQzMlQTAlMjBzb24lMjBlZmZpZ2llJTIw"
                    aria-label="Reddit"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 ">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="footer"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PUphbmUlMjBHb29kYWxsJTJDJTIwbGElMjBwbHVzJTIwYyVDMyVBOWwlQzMlQThicmUlMjBkZXMlMjBwcmltYXRvbG9ndWVzJTJDJTIwYSUyMHVuZSUyMEJhcmJpZSUyMCVDMyVBMCUyMHNvbiUyMGVmZmlnaWUlMjAmYm9keT1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamFuZS1nb29kYWxsLWxhLXBsdXMtY2VsZWJyZS1kZXMtcHJpbWF0b2xvZ3Vlcy1hLXVuZS1iYXJiaWUtYS1zb24tZWZmaWdpZS0xNDE1ODc5"
                    aria-label="Email"
            >
            </span>
        </li>
            </ul>
</div>
    </div>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/barbie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Barbie                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/etre-feministe" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Etre feministe                </a>
            </li>
                    <li class="mb-2 ">
                <a                 href="https://www.madmoizelle.com/motsclefs/jouet" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Jouet                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-amateur-krill is-amateur-krillc is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-amateur-krill is-amateur-krillc is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
                    <div class="live-badge m-2 has-text-centered is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">2</div>
</div>
            </h2>
            <div class="article-comments__content columns is-flex">
            <div class="column is-narrow px-0 is-2 is-2-mobile">
                <picture><img decoding="async" width="96" height="96" alt="Avatar de lafeemandarine" class="forum-avatar mr-2 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2796%27 height=%2796%27/%3E" data-src="https://forums.madmoizelle.com/data/avatars/m/146/146616.jpg?1415803171"/><noscript><img decoding="async" width="96" height="96" alt="Avatar de lafeemandarine" class="forum-avatar mr-2 placeholder-default" src="https://forums.madmoizelle.com/data/avatars/m/146/146616.jpg?1415803171"/></noscript></picture>            </div>
            <div class="column">
                <div class="article-comments__header is-flex is-flex-direction-column is-flex-direction-row-desktop is-justify-content-space-between pt-2 pb-3 is-align-items-center py-1-mobile">
                    <div class="article-comments__publication-date has-text-subtitle has-text-right has-text-left-mobile w-100">19 juillet 2022 à 12h57</div>
                    <div class="article-comments__author has-text-weight-black is-size-comment-author is-flex-order-first-desktop has-text-left-mobile w-100">lafeemandarine</div>
                </div>
                <div class="article-comments__text">
                    Je trouve bien que cette marque de jouets fasse ainsi connaitre cette femme inspirante, courageuse et intelligente aux enfants. Après, j&#039;ai un bémol.<br>Quand on cherche &quot;Jane Goodall&quot; sur Google Images, <a href="https://www.google.fr/search?q=jane+goodall&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=2ahUKEwjth7if_YT5AhVohM4BHcC5B3IQ_AUoAXoECAIQAw&amp;biw=1680&amp;bih=914&amp;dpr=1" target="_blank" class="link link--external" rel="nofollow ugc noopener">on trouve ça</a>. Des photos qui, pour la plupart, montrent une femme âgée et naturelle, avec des rides et des cheveux blancs. La poupée a l&#039;air d&#039;avoir dans les 22 ans. Question, est-ce qu&#039;un modèle positif pour les petites filles devient moins positif quand elle a l&#039;air plus âgée?                 </div>
                <div class="pt-3">
                    <i class="icon-thumb mr-2"></i>0                </div>
            </div>
        </div>
            <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/163097" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            Voir les 2 commentaires
                    </a>
    </div>
                            </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-amateur-krill is-amateur-krillh is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><img decoding="async" height="96" width="96" alt="L'avatar de Manon Portanier" class="author-card__avatar-circle profile-default.png" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2796%27 height=%2796%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/manon02.jpg?resize=96"/><noscript><img decoding="async" height="96" width="96" alt="L'avatar de Manon Portanier" class="author-card__avatar-circle profile-default.png" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/manon02.jpg?resize=96"/></noscript></picture>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Manon Portanier                </div>
                                    <div class="author-card__role is-size-small">Journaliste parentalité et pop culture</div>
                                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/manonpw" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-amateur-krill is-amateur-krillh is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actu mondiale</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/cette-nouvelle-barbie-scientifique-ne-va-pas-plaire-aux-anti-vax-1186404"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Cette nouvelle Barbie scientifique ne va pas plaire aux anti-vax</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">06 août 2021</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="barbie-collection-covid" title="barbie-collection-covid" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/barbie-collection-covid-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/barbie-collection-covid-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/barbie-collection-covid-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="barbie-collection-covid" title="barbie-collection-covid" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/barbie-collection-covid-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/barbie-collection-covid-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/barbie-collection-covid-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/cette-nouvelle-barbie-scientifique-ne-va-pas-plaire-aux-anti-vax-1186404#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">5</span>
        </a>
    </div>
</article>
                        <article>
                <div class="post-card post-card--horizontal mb-2 ">
        <span href=""
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Guide d'achat</span>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=24&c_id=1781"  rel="nofollow"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">On a testé 32 culottes de règles pour vous aider à choisir celle qui vous ira</p>
                    <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=24&c_id=1781" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
            </a>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=135,187" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=135,187 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=270,374 2x"/><noscript><img decoding="async" width="135" height="187" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=135,187" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=135,187 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=270,374 2x"/></noscript></picture>        </div>
    </div>
    </div>
            </article>
                                <article><div class="post-card post-card--horizontal mb-2 is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Pop culture</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/barbie-se-rachete-une-conscience-feministe-en-se-lancant-dans-le-cinema-avec-greta-gerwig-et-lena-dunham-1236812"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Barbie se rachète une conscience féministe en se lançant dans le cinéma avec Greta Gerwig (et Lena Dunham)</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">01 fév 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Barbie2" title="Barbie2" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Barbie2-768x438.jpeg?resize=111,154" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Barbie2-768x438.jpeg?resize=111,154 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Barbie2-768x438.jpeg?resize=222,308 2x"/><noscript><img decoding="async" width="135" height="187" alt="Barbie2" title="Barbie2" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Barbie2-768x438.jpeg?resize=111,154" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Barbie2-768x438.jpeg?resize=111,154 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Barbie2-768x438.jpeg?resize=222,308 2x"/></noscript></picture>        </div>
    </div>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Daronne</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/ok-barbie-vends-nous-de-linclusivite-1378963"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Ok Barbie, vends-nous de l’inclusivité</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">12 mai 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="barbie-inclusivite" title="barbie-inclusivite" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/barbie-inclusivite-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/barbie-inclusivite-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/barbie-inclusivite-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="barbie-inclusivite" title="barbie-inclusivite" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/barbie-inclusivite-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/barbie-inclusivite-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/barbie-inclusivite-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/ok-barbie-vends-nous-de-linclusivite-1378963#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">11</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actualité mode</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/balmain-rhabille-barbie-pour-deconstruire-les-genres-avec-des-nft-oui-cest-confus-1229902"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Balmain rhabille Barbie pour « déconstruire les genres » (avec des NFT) (oui c’est confus)</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">07 jan 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes" title="Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes" title="Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/Balmain-rhabille-Barbie-et-la-vend-aux-enchères-avec-ses-potes-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/balmain-rhabille-barbie-pour-deconstruire-les-genres-avec-des-nft-oui-cest-confus-1229902#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">5</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Daronne</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/on-a-teste-7-box-mensuelles-dactivites-pour-les-enfants-1379365"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">On a testé 7 box mensuelles d’activités pour les enfants</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">16 juin 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="visuel_box_activites_H" title="visuel_box_activites_H" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/visuel-box-activites-h-768x432.png?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/visuel-box-activites-h-768x432.png?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/visuel-box-activites-h-768x432.png?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="visuel_box_activites_H" title="visuel_box_activites_H" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/visuel-box-activites-h-768x432.png?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/visuel-box-activites-h-768x432.png?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/visuel-box-activites-h-768x432.png?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/on-a-teste-7-box-mensuelles-dactivites-pour-les-enfants-1379365#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">6</span>
        </a>
    </div>
</article>
                        </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-amateur-krill is-amateur-krillh is-hidden-mobile"><div class="HalfpageAd_3" style="display:none" id="optidigital-adslot-HalfpageAd_3"></div></div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Daronne</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Précédent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category post-card__category is-right-0 is-size-body">
    Daronne</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="pere-biberon-bebe" title="pere-biberon-bebe" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/pere-biberon-bebe-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/pere-biberon-bebe-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/pere-biberon-bebe-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="pere-biberon-bebe" title="pere-biberon-bebe" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/pere-biberon-bebe-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/pere-biberon-bebe-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/pere-biberon-bebe-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/comment-hydrater-un-bebe-en-temps-de-canicule-1415703"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment hydrater <span class="is-italic is-family-secondary">un bébé</span> en temps de <span class="is-italic is-family-secondary">canicule</span>&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative ">
            <span href=""
   class="badge-category post-card__category is-right-0 is-size-body">
    Guide d'achat</span>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=25&c_id=1781"  rel="nofollow"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On a testé 32 culottes de règles pour vous aider à choisir celle qui vous ira</p>
                                <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=25&c_id=1781" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                    </a>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/grossesse"
   class="badge-category post-card__category is-right-0 is-size-body">
    Grossesse</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="grossesse-protection-solaire" title="grossesse-protection-solaire" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/grossesse-protection-solaire.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/grossesse-protection-solaire.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/grossesse-protection-solaire.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="grossesse-protection-solaire" title="grossesse-protection-solaire" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/grossesse-protection-solaire.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/grossesse-protection-solaire.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/grossesse-protection-solaire.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/voici-tout-ce-que-vous-devez-savoir-sur-lexposition-au-soleil-pendant-la-grossesse-1412855"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Voici tout ce que vous devez savoir sur l&rsquo;<span class="is-italic is-family-secondary">exposition au soleil</span> pendant la <span class="is-italic is-family-secondary">grossesse</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/virginie">Virginie Lamort de Gail</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/grossesse"
   class="badge-category post-card__category is-right-0 is-size-body">
    Grossesse</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="essentiels-valise-maternite" title="essentiels-valise-maternite" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/essentiels-valise-maternite-1-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/essentiels-valise-maternite-1-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/essentiels-valise-maternite-1-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="essentiels-valise-maternite" title="essentiels-valise-maternite" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/essentiels-valise-maternite-1-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/essentiels-valise-maternite-1-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/essentiels-valise-maternite-1-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/voici-ce-que-contient-la-valise-de-maternite-ideale-dapres-une-sage-femme-1415285"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Voici ce que contient la valise de maternité <span class="is-italic is-family-secondary">idéale</span> d’après une <span class="is-italic is-family-secondary">sage-femme</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/voici-ce-que-contient-la-valise-de-maternite-ideale-dapres-une-sage-femme-1415285#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/grossesse"
   class="badge-category post-card__category is-right-0 is-size-body">
    Grossesse</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito" title="[Site web] Visuel horizontal Édito" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-7-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-7-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-7-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito" title="[Site web] Visuel horizontal Édito" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-7-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-7-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-7-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/11-astuces-pour-survivre-a-la-chaleur-quand-on-est-enceinte-1397333"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">11 astuces pour <span class="is-italic is-family-secondary">survivre</span> à la chaleur quand on est <span class="is-italic is-family-secondary">enceinte</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">16 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Parentalité</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="rafraichir-enfant-astuce-chaleur" title="rafraichir-enfant-astuce-chaleur" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/rafraichir-enfant-astuce-chaleur.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/rafraichir-enfant-astuce-chaleur.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/rafraichir-enfant-astuce-chaleur.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="rafraichir-enfant-astuce-chaleur" title="rafraichir-enfant-astuce-chaleur" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/rafraichir-enfant-astuce-chaleur.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/rafraichir-enfant-astuce-chaleur.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/rafraichir-enfant-astuce-chaleur.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/comment-rafraichir-ton-enfant-quand-tu-vis-en-appart-1121233"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Il fait chaud et vos mômes râlent&nbsp;? Voici 6 astuces pour les rafraichir</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">15 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/comment-rafraichir-ton-enfant-quand-tu-vis-en-appart-1121233#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>10                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Parentalité</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="voyage-train-bebe" title="voyage-train-bebe" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/07/voyage-train-bebe-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/07/voyage-train-bebe-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/07/voyage-train-bebe-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="voyage-train-bebe" title="voyage-train-bebe" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/07/voyage-train-bebe-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/07/voyage-train-bebe-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/07/voyage-train-bebe-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/conseils-pour-prendre-le-train-en-solo-avec-un-bebe-1123453"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment <span class="is-italic is-family-secondary">survivre</span> à un voyage solo en train <span class="is-italic is-family-secondary">avec un bébé</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/virginie">Virginie Lamort de Gail</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/conseils-pour-prendre-le-train-en-solo-avec-un-bebe-1123453#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category post-card__category is-right-0 is-size-body">
    Daronne</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Motlys ninjababy" title="Motlys ninjababy" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/motlys-ninjababy-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/motlys-ninjababy-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/motlys-ninjababy-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Motlys ninjababy" title="Motlys ninjababy" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/motlys-ninjababy-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/motlys-ninjababy-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/motlys-ninjababy-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ninjababy-la-comedie-inde-qui-casse-les-codes-de-la-maternite-a-sa-bande-annonce-1413909"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ninjababy&nbsp;: une bande-annonce survoltée pour casser les diktats sur la maternité</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category post-card__category is-right-0 is-size-body">
    Daronne</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Mother and child - Photo Ian / FlickR / CC" title="Mother and child - Photo Ian / FlickR / CC" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/7209490152-54f3f7fe7e-k-1536x1024.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/7209490152-54f3f7fe7e-k-1536x1024.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/7209490152-54f3f7fe7e-k-1536x1024.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Mother and child - Photo Ian / FlickR / CC" title="Mother and child - Photo Ian / FlickR / CC" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/7209490152-54f3f7fe7e-k-1536x1024.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/7209490152-54f3f7fe7e-k-1536x1024.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/7209490152-54f3f7fe7e-k-1536x1024.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/adoption-en-solo-ces-meres-nous-racontent-1396013"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Adoption <span class="is-italic is-family-secondary">en solo</span>&nbsp;: ces mères nous racontent</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/deborah-liss">Deborah Liss</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/adoption-en-solo-ces-meres-nous-racontent-1396013#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/chere-daronne"
   class="badge-category post-card__category is-right-0 is-size-body">
    Chère Daronne</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="bruit-femme-travaille" title="bruit-femme-travaille" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/bruit-femme-travaille-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/bruit-femme-travaille-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/bruit-femme-travaille-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="bruit-femme-travaille" title="bruit-femme-travaille" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/bruit-femme-travaille-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/bruit-femme-travaille-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/bruit-femme-travaille-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ma-voisine-fait-trop-de-bruit-quand-elle-nique-ca-mempeche-de-travailler-1410803"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ma voisine fait<span class="is-italic is-family-secondary"> trop de bruit</span> quand elle nique, ça m&#8217;empêche de travailler</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/chere-daronne">Chère Daronne</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">13 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/ma-voisine-fait-trop-de-bruit-quand-elle-nique-ca-mempeche-de-travailler-1410803#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>25                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category post-card__category is-right-0 is-size-body">
    Daronne</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="prime-days-puericulture" title="prime-days-puericulture" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/prime-days-puericulture-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/prime-days-puericulture-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/prime-days-puericulture-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="prime-days-puericulture" title="prime-days-puericulture" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/prime-days-puericulture-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/prime-days-puericulture-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/prime-days-puericulture-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ces-objets-pratiques-de-puericulture-sont-en-promo-pendant-le-prime-day-1413127"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ces objets pratiques de puériculture sont <span class="is-italic is-family-secondary">en promo</span> pendant le Prime Day</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">12 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/ces-objets-pratiques-de-puericulture-sont-en-promo-pendant-le-prime-day-1413127#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
            </div>
                    </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/daronne" class="btn-square">
                        Tous les articles Daronne                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-amateur-krill is-amateur-krillb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-amateur-krill is-amateur-krillm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Pos2" style="display:none" id="optidigital-adslot-Mobile_Pos2"></div></div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            Pour les <span class="is-italic is-family-secondary">meufs</span> qui gèrent        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/daronne/chere-daronne" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Chère Daronne                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/daronne/couple" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/daronne/grossesse" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Grossesse                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/daronne/moments-sans-enfants" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Moments sans enfants                </a>
            </li>
                    <li class="mb-2 ">
                <a                 href="https://www.madmoizelle.com/rubriques/daronne/parentalite" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Parentalité                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts"
    data-feed="{&quot;paged&quot;:1,&quot;post__not_in&quot;:[1415879,1415703,1412855,1415285,1397333,1121233,1123453,1413909,1396013,1410803,1413127],&quot;redirect_path&quot;:&quot;\/&quot;}">
            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
        <a href="https://www.madmoizelle.com/rubriques/beaute/bien-etre"
   class="badge-category post-card__category is-right-0 is-size-body">
    Bien-être et soin</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ok2" title="ok2" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok2-1.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok2-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok2-1.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="ok2" title="ok2" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok2-1.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok2-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok2-1.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/harcelee-a-cause-de-ses-poils-sur-le-ventre-linfluenceuse-et-mannequin-mara-lafontan-repond-1416141"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Harcelée à cause de ses <span class="is-italic is-family-secondary">poils sur le ventre</span>, l’influenceuse et mannequin Mara Lafontan répond</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="infirmière qui vaccine une femme" title="infirmière qui vaccine une femme" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/une-etude-confirme-que-le-vaccin-contre-le-covid-aurait-des-effets-benins-sur-les-regles-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/une-etude-confirme-que-le-vaccin-contre-le-covid-aurait-des-effets-benins-sur-les-regles-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/une-etude-confirme-que-le-vaccin-contre-le-covid-aurait-des-effets-benins-sur-les-regles-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="infirmière qui vaccine une femme" title="infirmière qui vaccine une femme" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/une-etude-confirme-que-le-vaccin-contre-le-covid-aurait-des-effets-benins-sur-les-regles-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/une-etude-confirme-que-le-vaccin-contre-le-covid-aurait-des-effets-benins-sur-les-regles-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/une-etude-confirme-que-le-vaccin-contre-le-covid-aurait-des-effets-benins-sur-les-regles-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/une-nouvelle-etude-affirme-que-le-vaccin-contre-le-covid-aurait-des-effets-benins-sur-les-regles-1415747"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Une nouvelle étude affirme que le <span class="is-italic is-family-secondary">vaccin</span> contre le Covid aurait des effets ( <span class="is-italic is-family-secondary">bénins</span>) sur les règles</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative ">
            <span href=""
   class="badge-category post-card__category is-right-0 is-size-body">
    Guide d'achat</span>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=23&c_id=1781"  rel="nofollow"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On a testé 32 culottes de règles pour vous aider à choisir celle qui vous ira</p>
                                <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=23&c_id=1781" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                    </a>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos1" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actualité mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Le défilé Saint Laurent homme printemps-été 2023 par Anthony Vaccarello dans le désert d'Agafay au Maroc, le 15 juillet 2022" title="Le défilé Saint Laurent homme printemps-été 2023 par Anthony Vaccarello dans le désert d'Agafay au Maroc, le 15 juillet 2022" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/le-defile-saint-laurent-homme-printemps-ete-2023-par-anthony-vaccarello-dans-le-desert-dagafay-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/le-defile-saint-laurent-homme-printemps-ete-2023-par-anthony-vaccarello-dans-le-desert-dagafay-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/le-defile-saint-laurent-homme-printemps-ete-2023-par-anthony-vaccarello-dans-le-desert-dagafay-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Le défilé Saint Laurent homme printemps-été 2023 par Anthony Vaccarello dans le désert d'Agafay au Maroc, le 15 juillet 2022" title="Le défilé Saint Laurent homme printemps-été 2023 par Anthony Vaccarello dans le désert d'Agafay au Maroc, le 15 juillet 2022" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/le-defile-saint-laurent-homme-printemps-ete-2023-par-anthony-vaccarello-dans-le-desert-dagafay-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/le-defile-saint-laurent-homme-printemps-ete-2023-par-anthony-vaccarello-dans-le-desert-dagafay-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/le-defile-saint-laurent-homme-printemps-ete-2023-par-anthony-vaccarello-dans-le-desert-dagafay-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/saint-laurent-qui-defile-dans-le-desert-au-maroc-repose-la-question-du-greenwashing-1416049"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Saint Laurent</span> qui défile dans le <span class="is-italic is-family-secondary">désert</span> au Maroc repose la question du <span class="is-italic is-family-secondary">greenwashing</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="saut-piscine-600" title="saut-piscine-600" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/saut-piscine-600.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/saut-piscine-600.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/saut-piscine-600.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="saut-piscine-600" title="saut-piscine-600" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/saut-piscine-600.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/saut-piscine-600.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/saut-piscine-600.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/doit-on-vraiment-attendre-davoir-digere-avant-daller-nager-1121231"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Info ou intox</span>&nbsp;: on doit vraiment attendre de <span class="is-italic is-family-secondary">digérer</span> avant d’aller <span class="is-italic is-family-secondary">nager</span>&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-amateur-krill is-amateur-krillh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_1" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actualité mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Jennifer Lopez portait deux robes de mariée pour épouser Ben Affleck" title="Jennifer Lopez portait deux robes de mariée pour épouser Ben Affleck" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jennifer-lopez-portait-deux-robes-de-mariee-pour-epouser-ben-affleck-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jennifer-lopez-portait-deux-robes-de-mariee-pour-epouser-ben-affleck-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jennifer-lopez-portait-deux-robes-de-mariee-pour-epouser-ben-affleck-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Jennifer Lopez portait deux robes de mariée pour épouser Ben Affleck" title="Jennifer Lopez portait deux robes de mariée pour épouser Ben Affleck" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jennifer-lopez-portait-deux-robes-de-mariee-pour-epouser-ben-affleck-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jennifer-lopez-portait-deux-robes-de-mariee-pour-epouser-ben-affleck-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/jennifer-lopez-portait-deux-robes-de-mariee-pour-epouser-ben-affleck-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jennifer-lopez-portait-deux-robes-de-mariee-pour-enfin-epouser-ben-affleck-1415727"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Jennifer Lopez</span> portait deux robes de mariée pour (enfin) épouser <span class="is-italic is-family-secondary">Ben Affleck</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos2" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/tendances-mode/accessoires-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Accessoires Mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Ces éventails chinés sur Etsy sont aussi chic que rafraîchissants contre la chaleur estivale" title="Ces éventails chinés sur Etsy sont aussi chic que rafraîchissants contre la chaleur estivale" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/ces-eventails-chines-sur-etsy-sont-aussi-chic-que-rafraichissants-contre-la-chaleur-estivale-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/ces-eventails-chines-sur-etsy-sont-aussi-chic-que-rafraichissants-contre-la-chaleur-estivale-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/ces-eventails-chines-sur-etsy-sont-aussi-chic-que-rafraichissants-contre-la-chaleur-estivale-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Ces éventails chinés sur Etsy sont aussi chic que rafraîchissants contre la chaleur estivale" title="Ces éventails chinés sur Etsy sont aussi chic que rafraîchissants contre la chaleur estivale" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/ces-eventails-chines-sur-etsy-sont-aussi-chic-que-rafraichissants-contre-la-chaleur-estivale-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/ces-eventails-chines-sur-etsy-sont-aussi-chic-que-rafraichissants-contre-la-chaleur-estivale-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/ces-eventails-chines-sur-etsy-sont-aussi-chic-que-rafraichissants-contre-la-chaleur-estivale-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ces-eventails-chines-sur-etsy-sont-aussi-chic-que-rafraichissants-contre-la-chaleur-estivale-1401611"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ces <span class="is-italic is-family-secondary">éventails</span> chinés sur Etsy sont aussi chic que <span class="is-italic is-family-secondary">rafraîchissants</span> contre la <span class="is-italic is-family-secondary">chaleur estivale</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/ces-eventails-chines-sur-etsy-sont-aussi-chic-que-rafraichissants-contre-la-chaleur-estivale-1401611#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
        <a href="https://www.madmoizelle.com/rubriques/beaute/coiffure/conseils-coiffure"
   class="badge-category post-card__category is-right-0 is-size-body">
    Conseils coiffure</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="brosse-soufflante-boucles-astuce" title="brosse-soufflante-boucles-astuce" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/brosse-soufflante-boucles-astuce.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/brosse-soufflante-boucles-astuce.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/brosse-soufflante-boucles-astuce.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="brosse-soufflante-boucles-astuce" title="brosse-soufflante-boucles-astuce" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/brosse-soufflante-boucles-astuce.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/brosse-soufflante-boucles-astuce.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/brosse-soufflante-boucles-astuce.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/faire-des-boucles-avec-une-brosse-soufflante-un-coiffeur-donne-sa-technique-1415651"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Faire des <span class="is-italic is-family-secondary">boucles</span> avec une <span class="is-italic is-family-secondary">brosse soufflante</span>&nbsp;: un coiffeur donne sa technique</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/virginie">Virginie Lamort de Gail</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/conseils-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Conseils mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Comment s&rsquo;habiller en canicule au bureau, Vive les vestons, gilets et blazers sans manches" title="Comment s&rsquo;habiller en canicule au bureau, Vive les vestons, gilets et blazers sans manches" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/comment-shabiller-en-canicule-au-bureau-vive-les-vestons-gilets-et-blazers-sans-manches-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/comment-shabiller-en-canicule-au-bureau-vive-les-vestons-gilets-et-blazers-sans-manches-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/comment-shabiller-en-canicule-au-bureau-vive-les-vestons-gilets-et-blazers-sans-manches-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Comment s&rsquo;habiller en canicule au bureau, Vive les vestons, gilets et blazers sans manches" title="Comment s&rsquo;habiller en canicule au bureau, Vive les vestons, gilets et blazers sans manches" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/comment-shabiller-en-canicule-au-bureau-vive-les-vestons-gilets-et-blazers-sans-manches-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/comment-shabiller-en-canicule-au-bureau-vive-les-vestons-gilets-et-blazers-sans-manches-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/comment-shabiller-en-canicule-au-bureau-vive-les-vestons-gilets-et-blazers-sans-manches-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/comment-shabiller-en-canicule-au-bureau-vive-les-vestons-gilets-et-blazers-sans-manches-1415307"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment s&rsquo;habiller en <span class="is-italic is-family-secondary">canicule au bureau</span> ? Vive les vestons, gilets et blazers sans manches</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/comment-shabiller-en-canicule-au-bureau-vive-les-vestons-gilets-et-blazers-sans-manches-1415307#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos3" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="sam levinson the idol" title="sam levinson the idol" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="sam levinson the idol" title="sam levinson the idol" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/the-weeknd-et-lily-rose-depp-forment-un-couple-torride-dans-la-bande-annonce-de-the-idol-1415269"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">The Weeknd et Lily-Rose Depp forment un couple torride dans la bande-annonce de <span class="is-italic is-family-secondary">The Idol</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/the-weeknd-et-lily-rose-depp-forment-un-couple-torride-dans-la-bande-annonce-de-the-idol-1415269#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-amateur-krill is-amateur-krillh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_2" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture"
   class="badge-category post-card__category is-right-0 is-size-body">
    Pop culture</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Beyoncé a refusé d'être amincie par Photoshop pour Austin Powers" title="Beyoncé a refusé d'être amincie par Photoshop pour Austin Powers" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/beyonce-a-refuse-detre-amincie-par-photoshop-pour-austin-powers-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/beyonce-a-refuse-detre-amincie-par-photoshop-pour-austin-powers-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/beyonce-a-refuse-detre-amincie-par-photoshop-pour-austin-powers-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Beyoncé a refusé d'être amincie par Photoshop pour Austin Powers" title="Beyoncé a refusé d'être amincie par Photoshop pour Austin Powers" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/beyonce-a-refuse-detre-amincie-par-photoshop-pour-austin-powers-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/beyonce-a-refuse-detre-amincie-par-photoshop-pour-austin-powers-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/beyonce-a-refuse-detre-amincie-par-photoshop-pour-austin-powers-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/beyonce-a-refuse-detre-amincie-par-photoshop-pour-austin-powers-1415409"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Beyoncé</span> a refusé d&rsquo;être amincie par Photoshop pour <span class="is-italic is-family-secondary">Austin Powers</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/beyonce-a-refuse-detre-amincie-par-photoshop-pour-austin-powers-1415409#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
        <a href="https://www.madmoizelle.com/rubriques/beaute/bien-etre"
   class="badge-category post-card__category is-right-0 is-size-body">
    Bien-être et soin</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ok-2" title="ok-2" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok-2-9.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok-2-9.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok-2-9.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="ok-2" title="ok-2" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok-2-9.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok-2-9.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ok-2-9.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/penurie-dhuile-de-tournesol-les-industriels-vont-modifier-les-formules-de-leurs-cosmetiques-et-ca-peut-etre-risque-pour-notre-peau-%e2%80%a8-1415343"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pénurie d’<span class="is-italic is-family-secondary">huile de tournesol</span>&nbsp;: les industriels vont modifier les formules de leurs cosmétiques, et ça peut être risqué pour notre peau</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos4" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Ricky Martin Eva Rinaldijpg" title="Ricky Martin Eva Rinaldijpg" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ricky-martin-eva-rinaldijpg-1-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ricky-martin-eva-rinaldijpg-1-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ricky-martin-eva-rinaldijpg-1-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Ricky Martin Eva Rinaldijpg" title="Ricky Martin Eva Rinaldijpg" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ricky-martin-eva-rinaldijpg-1-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ricky-martin-eva-rinaldijpg-1-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/ricky-martin-eva-rinaldijpg-1-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/accuse-dinceste-par-son-neveu-de-21-ans-le-chanteur-ricky-martin-risque-50-ans-de-prison-1415095"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Accusé d&rsquo;inceste par son neveu de 21 ans, le chanteur <span class="is-italic is-family-secondary">Ricky Martin</span> risque <span class="is-italic is-family-secondary">50 ans</span> de prison</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/accuse-dinceste-par-son-neveu-de-21-ans-le-chanteur-ricky-martin-risque-50-ans-de-prison-1415095#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/deco"
   class="badge-category post-card__category is-right-0 is-size-body">
    Déco</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Dans_Lappart_Clara_Visuel_V" title="Dans_Lappart_Clara_Visuel_V" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/dans-lappart-clara-visuel-v.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/dans-lappart-clara-visuel-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/dans-lappart-clara-visuel-v.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Dans_Lappart_Clara_Visuel_V" title="Dans_Lappart_Clara_Visuel_V" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/dans-lappart-clara-visuel-v.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/dans-lappart-clara-visuel-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/dans-lappart-clara-visuel-v.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/dans-lappart-de-clara-je-suis-un-cliche-vivant-1413463"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Dans l&rsquo;appart de&#8230;</span> Clara&nbsp;: «&nbsp;je suis un cliché vivant&nbsp;»</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/dans-lappart-de-clara-je-suis-un-cliche-vivant-1413463#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
        <a href="https://www.madmoizelle.com/rubriques/beaute/coiffure"
   class="badge-category post-card__category is-right-0 is-size-body">
    Coiffure</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Megan Fox, Machine Gun Kelly, Dua Lipa et Lizzo avec les cheveux rose Barbie" title="Megan Fox, Machine Gun Kelly, Dua Lipa et Lizzo avec les cheveux rose Barbie" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/megan-fox-machine-gun-kelly-dua-lipa-et-lizzo-avec-les-cheveux-rose-barbie-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/megan-fox-machine-gun-kelly-dua-lipa-et-lizzo-avec-les-cheveux-rose-barbie-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/megan-fox-machine-gun-kelly-dua-lipa-et-lizzo-avec-les-cheveux-rose-barbie-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Megan Fox, Machine Gun Kelly, Dua Lipa et Lizzo avec les cheveux rose Barbie" title="Megan Fox, Machine Gun Kelly, Dua Lipa et Lizzo avec les cheveux rose Barbie" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/megan-fox-machine-gun-kelly-dua-lipa-et-lizzo-avec-les-cheveux-rose-barbie-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/megan-fox-machine-gun-kelly-dua-lipa-et-lizzo-avec-les-cheveux-rose-barbie-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/megan-fox-machine-gun-kelly-dua-lipa-et-lizzo-avec-les-cheveux-rose-barbie-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/dua-lipa-lizzo-les-stars-salignent-pour-donner-envie-de-coloration-cheveux-rose-1415089"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Dua Lipa, Lizzo… Les stars s&rsquo;alignent pour donner envie de coloration <span class="is-italic is-family-secondary">cheveux rose</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos5" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-amateur-krill is-amateur-krillh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_3" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-etudes-jobs-metiers">
        <a href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers/travail"
   class="badge-category post-card__category is-right-0 is-size-body">
    Travail</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="chaleur-canicule-travail-droit-loi" title="chaleur-canicule-travail-droit-loi" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/chaleur-canicule-travail-droit-loi-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/chaleur-canicule-travail-droit-loi-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/chaleur-canicule-travail-droit-loi-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="chaleur-canicule-travail-droit-loi" title="chaleur-canicule-travail-droit-loi" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/chaleur-canicule-travail-droit-loi-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/chaleur-canicule-travail-droit-loi-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/07/chaleur-canicule-travail-droit-loi-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-canicule-est-elle-un-motif-suffisant-pour-arreter-de-bosser-1121244"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Canicule et boulot: que dit le <span class="is-italic is-family-secondary">Code du travail&nbsp;?</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/lautre-clemence-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2">Clémence Boyer</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/la-canicule-est-elle-un-motif-suffisant-pour-arreter-de-bosser-1121244#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture"
   class="badge-category post-card__category is-right-0 is-size-body">
    Pop culture</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="uopa-next-photos" title="uopa-next-photos" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/uopa-next-photos-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/uopa-next-photos-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/uopa-next-photos-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="uopa-next-photos" title="uopa-next-photos" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/uopa-next-photos-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/uopa-next-photos-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/uopa-next-photos-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/suite-dun-dos-tres-preparez-vos-chore-on-a-du-concret-1413393"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Suite d&rsquo;<span class="is-italic is-family-secondary">Un Dos Tres</span>&nbsp;: un trailer est diffusé&nbsp;!</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/suite-dun-dos-tres-preparez-vos-chore-on-a-du-concret-1413393#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/quizz-et-tests"
   class="badge-category post-card__category is-right-0 is-size-body">
    Quizz et Tests de personnalité</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="wild test quelle randonneuse etes vous" title="wild test quelle randonneuse etes vous" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/wild-test-quelle-randonneuse-etes-vous-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/wild-test-quelle-randonneuse-etes-vous-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/wild-test-quelle-randonneuse-etes-vous-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="wild test quelle randonneuse etes vous" title="wild test quelle randonneuse etes vous" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/wild-test-quelle-randonneuse-etes-vous-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/wild-test-quelle-randonneuse-etes-vous-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/wild-test-quelle-randonneuse-etes-vous-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/test-quelle-randonneuse-etes-vous-1188845"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">TEST&nbsp;: Quelle <span class="is-italic is-family-secondary">randonneuse</span> êtes-vous ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">17 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/test-quelle-randonneuse-etes-vous-1188845#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos6" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/conseils-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Conseils mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Dernière ligne droite pour les soldes d&rsquo;été 2022" title="Dernière ligne droite pour les soldes d&rsquo;été 2022" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/derniere-ligne-droite-pour-les-soldes-dete-2022-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/derniere-ligne-droite-pour-les-soldes-dete-2022-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/derniere-ligne-droite-pour-les-soldes-dete-2022-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Dernière ligne droite pour les soldes d&rsquo;été 2022" title="Dernière ligne droite pour les soldes d&rsquo;été 2022" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/derniere-ligne-droite-pour-les-soldes-dete-2022-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/derniere-ligne-droite-pour-les-soldes-dete-2022-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/derniere-ligne-droite-pour-les-soldes-dete-2022-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-soldes-se-terminent-le-19-juillet-voici-encore-quelques-bonnes-affaires-1414219"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les <span class="is-italic is-family-secondary">soldes</span> se terminent le 19 juillet, voici encore quelques bonnes affaires !</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/la-redaction">La Rédaction</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">17 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/cinema/selection-films"
   class="badge-category post-card__category is-right-0 is-size-body">
    Sélection de films</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Whitaker ©stephen poff flickr" title="Whitaker ©stephen poff flickr" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/whitaker-stephen-poff-flickr-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/whitaker-stephen-poff-flickr-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/whitaker-stephen-poff-flickr-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Whitaker ©stephen poff flickr" title="Whitaker ©stephen poff flickr" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/whitaker-stephen-poff-flickr-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/whitaker-stephen-poff-flickr-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/whitaker-stephen-poff-flickr-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/forest-whitaker-un-acteur-unique-a-decouvrir-en-3-films-geniaux-1414333"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Forest Whitaker, un <span class="is-italic is-family-secondary">acteur unique</span> à découvrir en <span class="is-italic is-family-secondary">3 films géniaux</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">16 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/forest-whitaker-un-acteur-unique-a-decouvrir-en-3-films-geniaux-1414333#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-amateur-krill is-amateur-krillh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_4" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Daria Shevtova / Pexels" title="Daria Shevtova / Pexels" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/du-melon-des-courgettes-de-la-fraicheur-cette-recette-de-salade-va-faire-du-bien-a-votre-ete-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/du-melon-des-courgettes-de-la-fraicheur-cette-recette-de-salade-va-faire-du-bien-a-votre-ete-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/du-melon-des-courgettes-de-la-fraicheur-cette-recette-de-salade-va-faire-du-bien-a-votre-ete-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Daria Shevtova / Pexels" title="Daria Shevtova / Pexels" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/du-melon-des-courgettes-de-la-fraicheur-cette-recette-de-salade-va-faire-du-bien-a-votre-ete-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/du-melon-des-courgettes-de-la-fraicheur-cette-recette-de-salade-va-faire-du-bien-a-votre-ete-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/du-melon-des-courgettes-de-la-fraicheur-cette-recette-de-salade-va-faire-du-bien-a-votre-ete-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/du-melon-des-courgettes-de-la-fraicheur-cette-recette-de-salade-fera-du-bien-a-votre-ete-1414607"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Du melon, des courgettes, de la <span class="is-italic is-family-secondary">fraîcheur</span>&nbsp;: cette recette de <span class="is-italic is-family-secondary">salade</span> fera du bien à votre été&nbsp;!</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">16 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/du-melon-des-courgettes-de-la-fraicheur-cette-recette-de-salade-fera-du-bien-a-votre-ete-1414607#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos1" style="display:none"></div></div>
                                                    </div>
                    </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="inactive" href="">1</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="/page/10"><span
                                    class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="/page/2813"><span
                                    class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="/page/10">10</a>
                                                                                                                                            <a class="inactive" href="/page/20">20</a>
                                                                                                                                            <a class="inactive" href="/page/30">30</a>
                                                                                                                                            <a class="inactive" href="/page/40">40</a>
                                                                                                                                            <a class="inactive" href="/page/50">50</a>
                                                                                                                                            <a class="inactive" href="/page/60">60</a>
                                                                                                                                            <a class="inactive" href="/page/70">70</a>
                                                                                                                                            <a class="inactive" href="/page/80">80</a>
                                                                                                                                            <a class="inactive" href="/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="/page/100">100</a>
                                                                                                                                            <a class="inactive" href="/page/200">200</a>
                                                                                                                                            <a class="inactive" href="/page/300">300</a>
                                                                                                                                            <a class="inactive" href="/page/400">400</a>
                                                                                                                                            <a class="inactive" href="/page/500">500</a>
                                                                                                                                            <a class="inactive" href="/page/600">600</a>
                                                                                                                                            <a class="inactive" href="/page/700">700</a>
                                                                                                                                            <a class="inactive" href="/page/800">800</a>
                                                                                                                                            <a class="inactive" href="/page/900">900</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="/page/1000">1000</a>
                                                                                                                                            <a class="inactive" href="/page/2000">2000</a>
                                                                                                    </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27260%27 height=%27260%27/%3E" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/><noscript><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/></noscript></picture>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle"
               class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr"
               class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle"
               class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom"
               class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom"
               class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle"
               class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom"
               class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com"
               class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a                 href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    © 2022 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Contact</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions légales</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-donnees-personnelles" class="is-relative">Données personnelles</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-cookies" class="is-relative">Politique cookies</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
    <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div><script type='text/javascript' defer src='https://www.madmoizelle.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"271011537","transactionName":"MhBSZQoZD0BVBxZYDAtacVIMEQ5dGxcLXwQJEA==","queueTime":0,"applicationTime":317,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
