<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" >
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.ico"  type="image/x-icon">

<!-- Facebook Opengraph -->
<meta property='og:locale' content='fr_fr'/>
<!--<meta property="fb:app_id" content="1993750817567707" />-->
<meta name="p:domain_verify" content="8fa972795d1cadf2704362ba2e1427e9"/>

    <!-- Crawl / Log-->
<meta name='botify-site-verification' content='IQWOZpZjcIbk7SaI7DlnJeHha9LNt7CN'>
                                <meta name="robots" content="index, follow, all, max-snippet:-1, max-image-preview:large, max-video-preview:30" />
        
<!-- tag for chartbeat-->
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

<link rel="alternate" type="application/rss+xml" href="https://feedpress.me/madmoiZelle"/>
<title>Rapport au corps et complexes pendant le confinement</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Loin du regard des autres, Océane a doucement apprivoisé et regardé différemment son corps pendant le confinement. Elle te raconte les étapes par lesquelles elle est passée."><meta property="og:title" content="Comment j’ai apprivoisé mon corps et mes complexes pendant le confinement"><meta property="article_author" content="Oceane"><meta property="article_publisher" content="Oceane"><meta name='image' property='og:image' content='https://static.mmzstatic.com/wp-content/uploads/2020/05/rapport-au-corps-complexes-confinement-1.jpeg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.madmoizelle.com/corps-complexes-confinement-1051872"><meta property="og:site_name" content="madmoiZelle.com"><meta property="article:published_time" content="2020-05-17T09:00:18+00:00"><meta property="article:modified_time" content="2020-05-15T17:46:33+00:00"><meta property="og:updated_time" content="2020-05-15T17:46:33+00:00"><meta name="twitter:title" content="Comment j’ai apprivoisé mon corps et mes complexes pendant le confinement"><meta name="twitter:description" content="Loin du regard des autres, Océane a doucement apprivoisé et regardé différemment son corps pendant le confinement. Elle te raconte les étapes par lesquelles elle est passée."><meta name="twitter:image" content="https://static.mmzstatic.com/wp-content/uploads/2020/05/rapport-au-corps-complexes-confinement-1.jpeg"><meta name="twitter:creator" content=""><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.madmoizelle.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.madmoizelle.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.madmoizelle.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.madmoizelle.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.madmoizelle.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Loin du regard des autres, Océane a doucement apprivoisé et regardé différemment son corps pendant le confinement. Elle te raconte les étapes par lesquelles elle est passée."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.madmoizelle.com/corps-complexes-confinement-1051872" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Loin du regard des autres, Océane a doucement apprivoisé et regardé différemment son corps pendant le confinement. Elle te raconte les étapes par lesquelles elle est passée." />
<meta name="twitter:title" content="Rapport au corps et complexes pendant le confinement" />
<meta name="twitter:site" content="@madmoizelle" />
<meta name="twitter:image" content="https://static.mmzstatic.com/wp-content/uploads/2020/05/rapport-au-corps-complexes-confinement-1.jpeg" />
<meta name="twitter:creator" content="@madmoizelle" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.madmoizelle.com/#website","url":"https://www.madmoizelle.com/","name":"madmoiZelle.com","potentialAction":{"@type":"SearchAction","target":"https://www.madmoizelle.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.madmoizelle.com/corps-complexes-confinement-1051872#primaryimage","url":"https://static.mmzstatic.com/wp-content/uploads/2020/05/rapport-au-corps-complexes-confinement-1.jpeg","width":640,"height":420},{"@type":"WebPage","@id":"https://www.madmoizelle.com/corps-complexes-confinement-1051872#webpage","url":"https://www.madmoizelle.com/corps-complexes-confinement-1051872","inLanguage":"fr-FR","name":"Rapport au corps et complexes pendant le confinement","isPartOf":{"@id":"https://www.madmoizelle.com/#website"},"primaryImageOfPage":{"@id":"https://www.madmoizelle.com/corps-complexes-confinement-1051872#primaryimage"},"datePublished":"2020-05-17T07:00:18+00:00","dateModified":"2020-05-15T15:46:33+00:00","author":{"@id":"https://www.madmoizelle.com/#/schema/person/4b9f64772aa935076dbe06602d90e95e"},"description":"Loin du regard des autres, Oc\u00e9ane a doucement apprivois\u00e9 et regard\u00e9 diff\u00e9remment son corps pendant le confinement. Elle te raconte les \u00e9tapes par lesquelles elle est pass\u00e9e.","breadcrumb":{"@id":"https://www.madmoizelle.com/corps-complexes-confinement-1051872#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.madmoizelle.com/corps-complexes-confinement-1051872#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.madmoizelle.com/","url":"https://www.madmoizelle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.madmoizelle.com/rubriques/temoignages","url":"https://www.madmoizelle.com/rubriques/temoignages","name":"T\u00e9moignages"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.madmoizelle.com/corps-complexes-confinement-1051872","url":"https://www.madmoizelle.com/corps-complexes-confinement-1051872","name":"Comment j\u2019ai apprivois\u00e9 mon corps et mes complexes pendant le confinement"}}]},{"@type":["Person"],"@id":"https://www.madmoizelle.com/#/schema/person/4b9f64772aa935076dbe06602d90e95e","name":"Oceane","image":{"@type":"ImageObject","@id":"https://www.madmoizelle.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2193bd9b369049c6e650ead5a2742295?s=96&d=mm&r=g","caption":"Oceane"},"description":"Oc\u00e9ane est charg\u00e9e des t\u00e9moignages sur madmoiZelle !\r\nSa passion, c\u2019est vos vies, surtout quand elles lui font r\u00e9fl\u00e9chir \u00e0 la sienne.\r\nElle aime aussi le froid, les arbres et les avocats.","sameAs":["https://www.instagram.com/ochhean/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.mmzstatic.com' />
<link rel='dns-prefetch' href='//services.brid.tv' />
<link rel='dns-prefetch' href='//forums.madmoizelle.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//r.sascdn.com' />
<link rel="alternate" type="application/rss+xml" title="madmoiZelle.com &raquo; Flux" href="https://www.madmoizelle.com/feed" />
<link rel="alternate" type="application/rss+xml" title="madmoiZelle.com &raquo; Flux des commentaires" href="https://www.madmoizelle.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="madmoiZelle.com &raquo; Comment j’ai apprivoisé mon corps et mes complexes pendant le confinement Flux des commentaires" href="https://www.madmoizelle.com/corps-complexes-confinement-1051872/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-298619-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-298619-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'post');
		__gaTracker('set', 'dimension2', 'Confiance en soi,Confinement pendant le coronavirus (Covid 19),hot_middle,newsletter,Rapport au corps');
		__gaTracker('set', 'dimension3', 'user-340939');
		__gaTracker('set', 'dimension4', 'Témoignages');
		__gaTracker('set', 'dimension5', '2020-05-17T09:00:18+02:00');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='xpress_wp_admin_style-css'  href='https://forums.madmoizelle.com/css.php?css=public%3Athxpress_avatars.less' type='text/css' media='all' />
<link rel='stylesheet' id='unicorn-style-css'  href='https://static.mmzstatic.com/wp-content/themes/unicorn/style.min.css?ver=1587649759' type='text/css' media='all' />
<link rel='stylesheet' id='xpress_wp_comments_style-css'  href='https://forums.madmoizelle.com/css.php?css=public%3Abb_code.less%2Cpublic%3Alightbox.less%2Cpublic%3Amessage.less%2Cpublic%3Aextra.less' type='text/css' media='all' />
<link rel='stylesheet' id='donation_widget_style-css'  href='https://forums.madmoizelle.com/css.php?css=public%3Athdonate_campaign_progress_bar.less%2Cpublic%3Athdonate_campaign_view.less%2Cpublic%3Anode_list.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Athxpress_xf.less%2Cpublic%3Aextra.less%2Cpublic%3Anode_list.less%2Cpublic%3Aapp.less' type='text/css' media='all' />
<link rel='stylesheet' id='donation_widget_custom_style-css'  href='https://forums.madmoizelle.com/css.php?css=public%3Ath_donate_custom_mad.less' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.mmzstatic.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mmz-custom-options-css'  href='https://www.madmoizelle.com/wp-content/plugins/mmz-custom-options/public/css/mmz-custom-options-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slidestyle-css'  href='https://static.mmzstatic.com/wp-content/plugins/mmz_shsuggestions/css/lightslider.css' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://static.mmzstatic.com/wp-content/plugins/mmz_shsuggestions/css/style.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='social_warfare-css'  href='https://static.mmzstatic.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/themes/unicorn/assets/js/jquery-2.2.4.min.js'></script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/themes/unicorn/assets/public/head-scripts.min.js?ver=1587649759'></script>
<script type='text/javascript' src='https://services.brid.tv/player/build/brid.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.madmoizelle.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/plugins/mmz_shsuggestions/js/lightslider.js'></script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/plugins/mmz_shsuggestions/js/slider.js?ver=8'></script>
<link rel='https://api.w.org/' href='https://www.madmoizelle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.madmoizelle.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/1011818/madmoizelle.com/article", "pageTargeting": {"id":1051872,"cat":"temoignages","tags":["confiance-en-soi","confinement-pendant-le-coronavirus-covid-19","hot_middle","newsletter","rapport-au-corps"]}}' src="//scripts.static-od.com/setup/?site=madmoizelle"></script>

<style type='text/css'>
@import url('https://fonts.googleapis.com/css?family=PT+Sans:400,700|Roboto:300,400,500');
</style>
	
<style type="text/css">



</style>


<link rel="amphtml" href="https://www.madmoizelle.com/corps-complexes-confinement-1051872/amp"><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://static.mmzstatic.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> 

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '311226232659636');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=311226232659636&ev=PageView&noscript=1"
/></noscript> 
</head>

<body id="madmoizelle-site" class="post-template-default single single-post postid-1051872 single-format-standard" style="background-position-y: 90px !important;">
<div id="habillage-mad" class="ad-wrapper" data-type="habillage" style="display: none;">
            </div>
    <div id="modal"><div id="cadreJokerlyADS"></div></div>
<div id="site">
	<div id="fly-wrap">
	<div class="top-shadow"></div>
		<div class="ancrage_sponso" style="background-color: #d07670;"><a href="https://www.okpal.com/madmoizelle-rockie" target="_blank" rel="nofollow" style="color:white;"><b>Soutiens madmoiZelle !</b> 💵</a></div> 	
				<div class="mobile-navigation">
			<ul class="extra-liens">
				<li class="top-menu-link">
					<a href="/madbox" target="_blank">
					Notre box
					</a>
				</li>
                <li class="blackfriday">
                    <a href="https://shopping.madmoizelle.com/">
                        Shopping
                    </a>
                </li>
				<li class="">
					<a href="/evenements-madmoizelle" target="_blank">
					Événements
					</a>
				</li>
				<li>
					<a href="/videos">Vidéos</a>
				</li>
				<li class="">
					<a href="https://forums.madmoizelle.com" target="_blank">
					Forums
					</a>
				</li>
				<li class="">
					<a href="/proposez" target="_blank">
					Contribuez !
					</a>
				</li>
		</ul>
		<nav class="categories-mobile">
				<ul>
					<li><a href="/rubriques/mode">Mode</a></li>
					<li><a href="/rubriques/beaute">Beauté</a></li>
					<li><a href="/rubriques/miam">Cuisine</a></li>
					<li><a href="/rubriques/tutos-diy">Déco-DIY</a></li>
					<li><a href="/rubriques/feel-good">Feel Good</a></li>
					<li><a href="/rubriques/pour-rire">Pour rire</a></li>
					<li><a href="/rubriques/temoignages">Témoignages</a></li>
					<li><a href="/rubriques/societe">Société</a></li>
					<li><a href="/rubriques/culture">Culture</a></li>
					<li><a href="/rubriques/culture/cinema">Cinéma</a></li>
					<li><a href="/rubriques/culture/musique">Musique</a></li>
					<li><a href="/rubriques/culture/tele/serie-tele">Séries-TV</a></li>
					<li><a href="/rubriques/sexe">Sexe</a></li>
					<li><a href="/rubriques/vis-ta-vie">La vie</a></li>
					<li><a href="/rubriques/etudes-jobs-metiers">Études-Jobs</a></li>
					<li><a href="/rubriques/podcasts">Podcasts</a></li>
			</ul>
		</nav>
	</div>
	<div class="menu-mobile-footer">
		<div>
			<a itemprop="url" href="https://www.madmoizelle.com" id="logo-mobile">
			    <svg width="229px" height="30px" viewBox="46 62 229 30" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                    <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                    <desc>Created with Sketch.</desc>
                    <defs></defs>
                    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(46.000000, 62.000000)">
                        <path d="M148.071013,7.17809455 C148.071013,7.34391273 148.062404,7.52282182 148.053795,7.70173091 L148.083926,7.70173091 L148.083926,28.3024582 L145.471088,28.3024582 L145.471088,14.6311855 C144.274434,16.0580945 142.578456,17.1970036 140.245411,17.6290036 C140.249285,17.7468218 140.25402,17.86464 140.25402,17.9824582 C140.25402,23.5940945 135.665411,28.7911855 129.548701,28.7911855 C125.889866,28.7911855 122.721746,26.8755491 120.819152,24.1133673 C119.192046,27.3119127 115.928796,28.3024582 113.660749,28.3024582 L111.116783,28.3024582 L111.047911,28.3024582 L111.043607,28.3024582 L111.043607,15.8922764 C110.987648,13.9504582 110.600242,12.9424582 110.118137,12.0697309 C109.429415,10.8915491 108.275806,9.97518545 106.704659,9.66536727 L106.635787,9.65227636 C106.545392,9.63482182 106.446389,9.62173091 106.351689,9.60864 C106.295731,9.59991273 106.239772,9.59118545 106.179509,9.58682182 C106.102028,9.57809455 106.024546,9.56936727 105.942761,9.56500364 C105.826539,9.55627636 105.706013,9.55191273 105.581182,9.55191273 C105.559659,9.55191273 105.533832,9.54754909 105.51231,9.54754909 C105.241125,9.55191273 104.982855,9.56936727 104.733193,9.59991273 L104.71167,9.60427636 C102.942516,9.83118545 101.659772,10.7955491 100.910787,12.0697309 C100.389941,13.0122764 99.9810126,14.1031855 99.9810126,16.3635491 L99.9810126,28.3024582 L99.9379675,28.3024582 L97.3681742,28.3024582 L97.3251291,28.3024582 L97.3251291,16.3635491 C97.3251291,14.1031855 96.9162006,13.0122764 96.3953547,12.0697309 C95.6463697,10.7955491 94.3636254,9.83118545 92.5944712,9.60427636 L92.5729487,9.59991273 C92.323287,9.56936727 92.0650164,9.55191273 91.7938321,9.54754909 C91.7723096,9.54754909 91.7464825,9.55191273 91.72496,9.55191273 C91.6001291,9.55191273 91.4796028,9.55627636 91.363381,9.56500364 C91.2815953,9.56936727 91.2041141,9.57809455 91.1223284,9.58682182 C91.0663697,9.59118545 91.0104111,9.59991273 90.9544524,9.60864 C90.8597532,9.62173091 90.7607494,9.63482182 90.6703547,9.65227636 L90.597178,9.66536727 C89.0303359,9.97518545 87.8767269,10.8915491 87.1880051,12.0697309 C86.7015953,12.9424582 86.3184938,13.9504582 86.2625352,15.8922764 L86.2625352,28.3024582 L83.6453923,28.3024582 L83.6453923,25.92864 L83.6453923,16.0624582 L83.6453923,15.0675491 L83.6669148,15.0675491 C84.123193,8.88427636 88.8151103,7.17809455 91.7938321,7.17809455 L91.8024412,7.17809455 L91.8110502,7.17809455 C91.8928359,7.17809455 91.9789261,7.17809455 92.0693209,7.18245818 C94.1828359,7.25664 97.0195088,8.17300364 98.6509186,10.8348218 C100.286633,8.17300364 103.123306,7.25664 105.236821,7.18245818 C105.327216,7.17809455 105.413306,7.17809455 105.495092,7.17809455 L105.503701,7.17809455 L105.51231,7.17809455 C108.491031,7.17809455 113.182949,8.88427636 113.639227,15.0675491 L113.660749,15.0675491 L113.660749,16.0624582 L113.660749,25.92864 C114.349471,25.92864 114.973625,25.8239127 115.533212,25.64064 C116.768607,25.2304582 117.694077,24.4144582 118.283795,23.4064582 C118.576501,22.8740945 118.834342,22.2980945 119.006952,21.4908218 C119.075825,21.1548218 119.127479,20.7664582 119.166219,20.3300945 C119.006952,19.6144582 118.920862,18.8770036 118.920862,18.1351855 C118.920862,11.6202764 124.180975,7.17809455 129.548701,7.17809455 C134.516107,7.17809455 138.549434,10.66464 139.827873,15.0413673 C145.376389,13.9373673 145.484001,7.47482182 145.484001,7.17373091 L148.071013,7.17809455 Z M137.223644,15.1635491 C136.20778,12.0653673 133.513155,10.1977309 130.973494,9.69154909 C131.515862,11.8297309 133.03105,14.79264 137.223644,15.1635491 Z M129.587441,26.4173673 C133.538983,26.4173673 137.641182,23.2537309 137.641182,17.8690036 L137.641182,17.8035491 C131.511558,17.5810036 129.027855,13.1650036 128.31761,9.66536727 C124.942873,10.2719127 121.529396,13.2479127 121.529396,18.0959127 C121.529396,18.7940945 121.624095,19.4660945 121.774753,20.1031855 L121.809189,20.1031855 C121.804885,20.1380945 121.804885,20.16864 121.80058,20.2035491 C122.730355,23.8777309 126.023306,26.4173673 129.587441,26.4173673 Z" id="Fill-1" fill="#FA6253"></path>
                        <path d="M146.775226,0.44064 C145.656053,0.44064 144.747801,1.35700364 144.747801,2.49154909 C144.747801,3.62173091 145.656053,4.54245818 146.775226,4.54245818 C147.898703,4.54245818 148.806955,3.62173091 148.806955,2.49154909 C148.806955,1.35700364 147.898703,0.44064 146.775226,0.44064" id="Fill-3" fill="#FA6253"></path>
                        <path d="M54.9384344,28.2066327 L52.3299006,28.2066327 L52.3299006,24.5891782 L52.2567239,24.5891782 C50.018378,27.9797236 46.4370246,28.69536 44.3105961,28.69536 C37.8968742,28.69536 33.3470058,23.7600873 33.3470058,17.84736 C33.3470058,12.3535418 37.6342991,7.08226909 44.3105961,7.08226909 C46.5102013,7.08226909 50.0915547,7.79790545 52.2567239,11.22336 L52.3299006,11.22336 L52.3299006,7.60546909 L54.9384344,7.60546909 L54.9384344,28.2066327 Z M44.3105961,26.3215418 C48.7141111,26.3215418 52.4805585,22.74336 52.4805585,17.9259055 C52.4805585,13.4051782 49.0111224,9.45172364 44.3105961,9.45172364 C39.8339043,9.45172364 35.9555397,12.7288145 35.9555397,17.9608145 C35.9555397,22.5557236 39.3130585,26.3215418 44.3105961,26.3215418 L44.3105961,26.3215418 Z" id="Fill-5" fill="#FFFFFF"></path>
                        <g id="Group-9" transform="translate(57.680451, 0.427636)" fill="#FFFFFF">
                            <path d="M21.9401801,27.8748655 L19.3273417,27.8748655 L19.3273417,24.2574109 L19.254165,24.2574109 C17.0933004,27.5345018 13.4732064,28.3635927 11.3123417,28.3635927 C4.89431541,28.3635927 0.344446992,23.42832 0.344446992,17.5155927 C0.344446992,12.0217745 4.63604474,6.75050182 11.3123417,6.75050182 C13.5463831,6.75050182 17.0545598,7.57959273 19.254165,10.8130473 L19.3273417,10.8130473 L19.3273417,0.00868363636 L21.9401801,0.00868363636 L21.9401801,27.8748655 Z M11.3123417,25.9897745 C15.7115523,25.9897745 19.4779996,22.4115927 19.4779996,17.5941382 C19.4779996,13.0734109 16.0085635,9.11995636 11.3123417,9.11995636 C6.83565,9.11995636 2.95728534,12.3970473 2.95728534,17.6290473 C2.95728534,22.2239564 6.31480414,25.9897745 11.3123417,25.9897745 L11.3123417,25.9897745 Z" id="Fill-7"></path>
                        </g>
                        <g id="Group-12" transform="translate(151.949248, 0.427636)" fill="#FFFFFF">
                            <polygon id="Fill-10" points="0.159309962 25.34832 13.731434 2.53086545 0.568238534 2.53086545 0.568238534 0.00868363636 16.8306821 0.00868363636 16.8306821 2.53086545 3.28868966 25.34832 17.2396107 25.34832 17.2396107 27.8748655 0.159309962 27.8748655"></polygon>
                        </g>
                        <path d="M174.685591,18.8682764 C174.870685,22.8959127 178.598391,26.3213673 182.588673,26.3213673 C186.320685,26.2471855 188.967959,24.0260945 189.897733,21.46464 L192.66123,21.46464 C191.240741,25.5708218 187.32794,28.6951855 182.627414,28.6951855 C176.919632,28.6951855 171.999576,24.0260945 171.999576,17.9257309 C171.999576,12.0871855 176.661361,7.19118545 182.588673,7.08209455 C187.065365,7.11700364 190.233485,9.79191273 191.68841,12.3533673 C193.070158,14.5744582 193.36717,16.8697309 193.255252,18.8682764 L174.685591,18.8682764 Z M190.607978,16.4944582 C189.785816,11.6377309 185.873015,9.45154909 182.627414,9.45154909 C179.420553,9.45154909 175.430271,11.6377309 174.685591,16.4944582 L190.607978,16.4944582 Z" id="Fill-13" fill="#FFFFFF"></path>
                        <polygon id="Fill-15" fill="#FFFFFF" points="195.730432 28.3025455 198.338966 28.3025455 198.338966 0.436363636 195.730432 0.436363636"></polygon>
                        <polygon id="Fill-17" fill="#FFFFFF" points="202.363684 28.3025455 204.972218 28.3025455 204.972218 0.436363636 202.363684 0.436363636"></polygon>
                        <path d="M210.262548,18.9599127 C210.451947,22.9919127 214.179654,26.4173673 218.169936,26.4173673 C221.897642,26.3388218 224.549221,24.1177309 225.478996,21.56064 L228.238188,21.56064 C226.822003,25.6624582 222.904898,28.7868218 218.208676,28.7868218 C212.500894,28.7868218 207.576533,24.1177309 207.576533,18.0173673 C207.576533,12.1831855 212.238319,7.28718545 218.169936,7.17373091 C222.646627,7.21300364 225.814748,9.88791273 227.269673,12.4450036 C228.651421,14.6660945 228.948432,16.9657309 228.836515,18.9599127 L210.262548,18.9599127 Z M226.18924,16.5904582 C225.367079,11.7293673 221.449973,9.54754909 218.208676,9.54754909 C215.001815,9.54754909 211.007229,11.7293673 210.262548,16.5904582 L226.18924,16.5904582 Z" id="Fill-18" fill="#FFFFFF"></path>
                        <polygon id="Fill-19" fill="#3B465E" points="2.5353141 10.3477745 2.63616902 10.3477745 2.5353141 10.2457745"></polygon>
                        <path d="M21.8927874,7.17381818 C20.1752874,7.17381818 16.5594979,7.96363636 15.0313964,11.1272727 C13.4989904,7.96363636 9.88320094,7.17381818 8.16570094,7.17381818 C5.03632124,7.17381818 4.30451128e-05,9.05454545 4.30451128e-05,16.0581818 L4.30451128e-05,18.0741818 L4.30451128e-05,28.2981818 L2.60857688,28.2981818 L2.60857688,16.3592727 C2.60857688,15.3730909 2.69036259,14.6094545 2.81949793,13.9810909 C2.99167838,13.1738182 3.24994906,12.5978182 3.54265583,12.0698182 C4.13237387,11.0574545 5.0578438,10.2458182 6.29323853,9.83563636 C6.852825,9.648 7.48128365,9.54763636 8.16570094,9.54763636 C8.85442274,9.54763636 9.48288139,9.648 10.0424679,9.83563636 C11.2778626,10.2458182 12.2033325,11.0574545 12.7930506,12.0698182 C13.0857573,12.5978182 13.344028,13.1738182 13.5119039,13.9810909 C13.6453438,14.6094545 13.722825,15.3730909 13.722825,16.3592727 L13.722825,28.2981818 L16.3356633,28.2981818 L16.3356633,16.3592727 C16.3356633,15.3730909 16.4131445,14.6094545 16.5465844,13.9810909 C16.7144603,13.1738182 16.972731,12.5978182 17.2697423,12.0698182 C17.8551558,11.0574545 18.7806258,10.2458182 20.0160205,9.83563636 C20.5799115,9.648 21.2040656,9.54763636 21.8927874,9.54763636 C22.5815092,9.54763636 23.2056633,9.648 23.7652498,9.83563636 C25.0006445,10.2458182 25.9261145,11.0574545 26.5158325,12.0698182 C26.8085393,12.5978182 27.06681,13.1738182 27.2389904,13.9810909 C27.3724303,14.6094545 27.4499115,15.3730909 27.4499115,16.3592727 L27.4499115,28.2981818 L30.0584453,28.2981818 L30.0584453,18.0741818 L30.0584453,16.0581818 C30.0584453,9.05454545 25.0264716,7.17381818 21.8927874,7.17381818" id="Fill-20" fill="#FFFFFF"></path>
                    </g>
                </svg>
			</a>
		</div>
		<ul>
            <li class="fb-item">
                <a href="https://www.facebook.com/madmoiZelle" alt="Facebook"  target="_blank">
                    <svg width="33px" height="33px" viewBox="0 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.5528682 0.217698852 0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="003-facebook-logo-button-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(0.218143, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M19.3915332,16.3172337 L16.8652624,16.3172337 L16.8652624,25.3384236 L13.1208144,25.3384236 L13.1208144,16.3172337 L11.340462,16.3172337 L11.340462,13.1300599 L13.1208144,13.1300599 L13.1208144,11.0681855 C13.1208144,9.59362819 13.8206016,7.28429756 16.8988834,7.28429756 L19.67223,7.2960439 L19.67223,10.389247 L17.6596577,10.389247 C17.3297021,10.389247 16.8652624,10.5544789 16.8652624,11.2576932 L16.8652624,13.1331923 L19.7183612,13.1331923 L19.3915332,16.3172337 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="pinterest-item">
                <a href="https://fr.pinterest.com/madmoizelle/" alt="Pinterest"  target="_blank">
                    <svg width="33px" height="33px" viewBox="40 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.6248111 0.0305595862 0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="001-pinterest-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(40.186047, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M17.1370914,20.9369837 C15.7178745,20.8265872 15.1221925,20.1222651 14.0095509,19.4454467 C13.3975446,22.6595512 12.6499098,25.7411798 10.4353823,27.3506768 C9.75182396,22.4927722 11.4389414,18.8441104 12.2223521,14.9707593 C10.8865109,12.7181358 12.3832298,8.18523236 15.2011438,9.30256723 C18.6681369,10.676297 12.198476,17.6763522 16.5414856,18.5504328 C21.0763431,19.463324 22.9273132,10.6703379 20.1156542,7.81103023 C16.0527502,3.68220094 8.28905037,7.7169831 9.24378933,13.628353 C9.47621899,15.0733631 10.9669879,15.5118167 9.83970023,17.5062117 C7.23926469,16.9290176 6.46332951,14.8752606 6.56318196,12.136816 C6.7240596,7.65433595 10.58436,4.51632484 14.4565603,4.08207312 C19.3531446,3.53329935 23.9491035,5.88256754 24.5837654,10.4959955 C25.2980652,15.7028142 22.3731282,21.3422802 17.1370914,20.9369837 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="instagram-item">
                <a href="https://www.instagram.com/madmoizelledotcom/?hl=fr" alt="Instagram" target="_blank">
                    <svg width="33px" height="33px" viewBox="79 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="006-instagram-logo-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(79.669999, 0.037578)">
                            <path d="M15.6189375,18.7542079 C17.3328297,18.7542079 18.7284946,17.3595257 18.7284946,15.6406445 C18.7284946,14.9640553 18.5087849,14.3375837 18.1420808,13.8262264 C17.5767778,13.043137 16.6580628,12.5294303 15.6189375,12.5294303 C14.5837215,12.5294303 13.6642246,13.0400046 13.0997035,13.8262264 C12.7298719,14.3375837 12.5132897,14.9640553 12.5101622,15.6406445 C12.5101622,17.3595257 13.9058271,18.7542079 15.6189375,18.7542079 Z" id="Fill-1" fill="#FA6253"></path>
                            <g id="Group-5">
                                <mask id="mask-2" fill="white">
                                    <use xlink:href="#path-1"></use>
                                </mask>
                                <g id="Clip-3"></g>
                                <polygon id="Fill-2" fill="#FA6253" mask="url(#mask-2)" points="22.3173474 11.9609074 22.3173474 8.96324122 21.9264048 8.96324122 19.3211636 8.9726383 19.3336737 11.9703045"></polygon>
                                <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M24.3604133,13.9554361 L24.3604133,21.199013 C24.3604133,23.0839092 22.8302641,24.6164152 20.9459209,24.6164152 L10.1097748,24.6164152 C8.22777727,24.6164152 6.69762807,23.0839092 6.69762807,21.199013 L6.69762807,10.3461771 C6.69762807,8.45893165 8.22777727,6.9264257 10.1097748,6.9264257 L20.9459209,6.9264257 C22.8302641,6.9264257 24.3604133,8.45893165 24.3604133,10.3461771 L24.3604133,13.9554361 Z" id="Fill-4" fill="#FA6253" mask="url(#mask-2)"></path>
                            </g>
                            <path d="M20.5424681,15.9100273 C20.5424681,18.5772297 18.3774282,20.7487366 15.710418,20.7487366 C13.0473172,20.7487366 10.8822773,18.5772297 10.8822773,15.9100273 C10.8822773,15.2702432 11.0105065,14.655518 11.2364713,14.0956091 L8.60073648,14.0956091 L8.60073648,21.339186 C8.60073648,22.2757609 9.35760129,23.0314422 10.2927359,23.0314422 L21.128882,23.0314422 C22.0632347,23.0314422 22.8208814,22.2757609 22.8208814,21.339186 L22.8208814,14.0956091 L20.1851466,14.0956091 C20.4111114,14.655518 20.5424681,15.2702432 20.5424681,15.9100273 Z" id="Fill-6" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="youtube-item">
                <a href="https://www.youtube.com/user/madmoiZelledotcom" alt="YouTube" target="_blank">
                    <svg width="32px" height="33px" viewBox="118 0 32 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <g id="005-youtube-symbol-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(118.190927, 0.037578)">
                            <path d="M12.5101622,18.9856555 C14.8328559,17.780689 17.1353591,16.5848421 19.4580528,15.3782897 C17.1278372,14.1594458 14.8265216,12.9576514 12.5101622,11.7463409 L12.5101622,18.9856555 Z" id="Fill-1" fill="#FA6253"></path>
                            <path d="M15.480138,0 C6.93126326,0 0,6.9403528 0,15.5039805 C0,24.0656258 6.93126326,31.0059786 15.480138,31.0059786 C24.0286168,31.0059786 30.9582965,24.0656258 30.9582965,15.5039805 C30.9582965,6.9403528 24.0286168,0 15.480138,0 Z M26.0266798,20.6783181 C25.7574737,21.8416519 24.8081266,22.701266 23.6636051,22.8281463 C20.952938,23.131866 18.2109955,23.133452 15.4785544,23.131866 C12.747301,23.133452 10.0041708,23.131866 7.29310783,22.8281463 C6.14858634,22.701266 5.19923923,21.8416519 4.93161677,20.6783181 C4.54958176,19.0197545 4.54958176,17.2105207 4.54958176,15.5039805 C4.54958176,13.7954579 4.55433245,11.986224 4.93636747,10.3276605 C5.20240636,9.16432668 6.15333704,8.3047126 7.29785852,8.1778323 C10.0085256,7.87411256 12.7520517,7.87252656 15.4829092,7.87411256 C18.2141627,7.87252656 20.9576887,7.87411256 23.6667723,8.1778323 C24.8128773,8.3047126 25.763808,9.16432668 26.0314305,10.3276605 C26.4118819,11.986224 26.4087148,13.7970439 26.4087148,15.5039805 C26.4087148,17.2105207 26.4071312,19.0197545 26.0266798,20.6783181 Z" id="Fill-2" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="email-item">
                <a href="https://www.madmoizelle.com/contact" alt="Email" target="_blank">
                    <svg width="33px" height="32px" viewBox="157 0 33 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <path d="M173.564232,0.170728291 C164.789177,0.170728291 157.674879,7.29598361 157.674879,16.0845544 C157.674879,24.8732579 164.789177,31.9989111 173.564232,31.9989111 C182.33942,31.9989111 189.454115,24.8732579 189.454115,16.0845544 C189.454115,7.29598361 182.33942,0.170728291 173.564232,0.170728291 Z M173.564762,5.76051344 L182.967335,11.6330437 L164.161659,11.6330437 L173.564762,5.76051344 Z M183.084788,21.0101804 L183.083729,21.0101804 C183.083729,21.9525756 182.321279,22.7155364 181.380863,22.7155364 L165.748131,22.7155364 C164.807715,22.7155364 164.045265,21.9520451 164.045265,21.0101804 L164.045265,12.0065006 C164.045265,11.9070358 164.055726,11.8102235 164.072146,11.71487 L173.056285,17.3258743 C173.067144,17.3326379 173.079061,17.3372795 173.089919,17.3435127 C173.101836,17.3501437 173.114284,17.3563768 173.126201,17.3626099 C173.18976,17.3952343 173.254909,17.4217583 173.321647,17.4387336 C173.328929,17.4408555 173.335683,17.4419164 173.342303,17.4435079 C173.415794,17.4604832 173.490344,17.4714906 173.564232,17.4714906 L173.565821,17.4714906 C173.639709,17.4714906 173.714259,17.4610137 173.78775,17.4435079 C173.794371,17.4419164 173.801124,17.4408555 173.808407,17.4387336 C173.875144,17.4217583 173.940293,17.3952343 174.003852,17.3626099 C174.01577,17.3563768 174.028217,17.3501437 174.040134,17.3435127 C174.050992,17.3372795 174.06291,17.3326379 174.073768,17.3258743 L183.057775,11.71487 C183.074327,11.8102235 183.084788,11.906638 183.084788,12.0065006 L183.084788,21.0101804 Z" id="email" stroke="none" fill="#FA6253" fill-rule="evenodd"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://feedpress.me/madmoizelle" alt="RSS Feed" target="_blank">
                    <svg width="33px" height="33px" viewBox="197 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="004-rss-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(197.158830, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M9.764029,23.5002454 C8.68563777,23.5002454 7.81107064,22.6246368 7.81107064,21.544661 C7.81107064,20.4643033 8.68563777,19.5886947 9.764029,19.5886947 C10.8424202,19.5886947 11.7169874,20.4643033 11.7169874,21.544661 C11.7169874,22.6246368 10.8424202,23.5002454 9.764029,23.5002454 Z M15.1340924,23.5002454 C15.1340924,19.4562189 11.8492594,16.1659447 7.81107064,16.1659447 L7.81107064,13.2323772 C13.4642909,13.2323772 18.0635299,17.8383944 18.0635299,23.5002454 L15.1340924,23.5002454 Z M20.9925861,23.5002454 C20.9925861,19.9739747 19.6216554,16.6586416 17.1317517,14.165285 C14.6421531,11.6718519 11.3322999,10.2984277 7.81107064,10.2984277 L7.81107064,7.36486027 C12.1144139,7.36486027 16.1600782,9.04326914 19.2032515,12.0908239 C22.2461959,15.138455 23.9220236,19.1902741 23.9220236,23.5002454 L20.9925861,23.5002454 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <!-- <li class="snapchat-item">
                <a href="https://www.snapchat.com/add/madmoizellecom" alt="Snapchat" target="_blank">
                    <svg version="1.1" width="33px" height="33px" id="Calque_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                         viewBox="0 0 41.1 41.1" style="enable-background:new 0 0 41.1 41.1;" xml:space="preserve">
<style type="text/css">
.st0{fill:#FF6666;}
</style>
                        <path class="st0" d="M20.5,0c11.3,0,20.6,9.3,20.5,20.6c0,11.3-9.3,20.6-20.6,20.5C9.3,41.1,0,31.8,0,20.6C0,9.3,9.2,0,20.5,0z
M13.2,18.3c-0.3,0-0.6-0.1-0.9-0.1c-0.3,0-0.6-0.1-0.9-0.1c-0.7,0-1.2,0.3-1.4,0.9c-0.2,0.6,0,1.1,0.7,1.5c0.5,0.3,1.1,0.5,1.7,0.7
c0.9,0.3,1,0.5,0.6,1.3c-1,2-2.5,3.2-4.7,3.6c-0.7,0.1-0.9,0.4-0.8,1.1c0.1,0.7,0.6,1.2,1.2,1.5c0.6,0.2,1.2,0.4,1.8,0.5
c0.4,0.1,0.5,0.2,0.6,0.6c0.2,1,0.7,1.3,1.6,1.1c0.5-0.1,1-0.2,1.5-0.2c0.7-0.1,1.3,0.1,1.9,0.6c0.7,0.6,1.6,1.2,2.4,1.5
c2.1,0.8,4.1,0.2,5.7-1.2c1-0.8,1.9-1,3.1-0.7c0.2,0.1,0.5,0.1,0.7,0.1c1.1,0.2,1.5-0.1,1.7-1.2c0.1-0.3,0.2-0.4,0.5-0.5
c0.6-0.1,1.3-0.2,1.9-0.5c0.5-0.2,0.9-0.6,1.1-1.1c0.4-0.8,0.1-1.4-0.8-1.5c-2.2-0.4-3.7-1.8-4.6-3.8c-0.3-0.6-0.2-0.8,0.5-1.1
c0.7-0.3,1.4-0.5,2.1-0.9c0.5-0.3,0.6-0.8,0.5-1.3c-0.2-0.5-0.6-0.9-1.1-0.9c-0.4,0-0.8,0.1-1.1,0.1c-0.3,0-0.6,0.1-0.9,0.1
c0.1-1.5,0.2-2.9,0.1-4.4c-0.1-2.1-1-3.7-2.9-4.7c-2.6-1.4-5.3-1.4-8.1-0.5c-1.3,0.5-2.4,1.3-3.2,2.6c-0.6,1-0.8,2.1-0.8,3.3
C13.1,15.8,13.2,17,13.2,18.3z"/>
                        <path class="st1" d="M13.2,18.3c-0.1-1.3-0.1-2.5-0.2-3.7c0-1.2,0.2-2.3,0.8-3.3c0.7-1.3,1.8-2.1,3.2-2.6c2.8-1,5.5-0.9,8.1,0.5
c1.9,1,2.8,2.6,2.9,4.7c0.1,1.4-0.1,2.8-0.1,4.4c0.3,0,0.6-0.1,0.9-0.1c0.4,0,0.8-0.1,1.1-0.1c0.6,0,1,0.3,1.1,0.9
c0.2,0.5,0,1.1-0.5,1.3c-0.7,0.4-1.4,0.6-2.1,0.9c-0.7,0.2-0.8,0.4-0.5,1.1c0.9,2,2.4,3.4,4.6,3.8c0.9,0.2,1.2,0.7,0.8,1.5
c-0.2,0.4-0.7,0.9-1.1,1.1c-0.6,0.3-1.3,0.4-1.9,0.5c-0.3,0.1-0.4,0.2-0.5,0.5c-0.2,1.1-0.6,1.4-1.7,1.2c-0.2,0-0.5-0.1-0.7-0.1
c-1.2-0.3-2.1-0.1-3.1,0.7c-1.6,1.4-3.6,2-5.7,1.2c-0.9-0.3-1.7-0.9-2.4-1.5c-0.6-0.5-1.2-0.7-1.9-0.6c-0.5,0.1-1,0.1-1.5,0.2
c-1,0.2-1.4-0.1-1.6-1.1c-0.1-0.4-0.2-0.5-0.6-0.6C10,29,9.4,28.9,8.8,28.6c-0.6-0.3-1.1-0.7-1.2-1.5c-0.1-0.7,0.1-1,0.8-1.1
c2.2-0.4,3.7-1.7,4.7-3.6c0.4-0.8,0.3-1-0.6-1.3c-0.6-0.2-1.2-0.4-1.7-0.7c-0.6-0.4-0.8-0.9-0.7-1.5c0.2-0.6,0.7-0.9,1.4-0.9
c0.3,0,0.6,0.1,0.9,0.1C12.6,18.2,12.9,18.2,13.2,18.3z"/>
</svg>


                </a>
            </li>-->
        </ul>		<div class="copyright">
			<p>© 2005-2020 ALJ AGENCY</p>
		</div><!--copyright-->
	</div>

</div>

<div id="nav-wrapper" class="fixed">
	<div id="second-nav">
		<div id="extra-links-container" class="menu">
			<ul id="menu-other_links" class="menu">
                <li class="top-menu-link"><a href="/madbox" target="_blank"><span>Notre box</span></a></li>
				<li class="top-menu-link"><a href="https://forums.madmoizelle.com"><span class="">Forums</span></a></li>
				<li class="top-menu-link hidable_link"><a href="/evenements-madmoizelle"><span class="">Événements</span></a></li>
				<li class="top-menu-link"><a href="/proposez"><span>Contribuez !</span></a></li>
				</ul>
		</div>
		<div id="main-logo-container">
			<a itemprop="url" href="https://www.madmoizelle.com">
				<img id="main-logo" itemprop="logo" src="https://static.mmzstatic.com/wp-content/themes/unicorn/assets/img/logo-madmoizelle.svg" data-original="https://static.mmzstatic.com/wp-content/themes/unicorn/assets/img/logo-madmoizelle.svg" data-resize="https://static.mmzstatic.com/wp-content/themes/unicorn/assets/img/logo-madmoizelle.svg" alt="madmoiZelle.com" />
			</a>
		</div>
		<div id="rightspace">
			<div id="right_space_content">
								<div class="ancrage_sponso" style="background-color: #d07670;"><a href="https://www.okpal.com/madmoizelle-rockie" target="_blank" rel="nofollow" style="color:white;"><b>Soutiens madmoiZelle !</b> 💵</a></div>			</div>
		</div>
	</div>
	<div class="fly-but-wrap left relative">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div><!--fly-but-wrap-->
	<div id="div-logo-mobile">
		<a itemprop="url" href="https://www.madmoizelle.com" id="logo-mobile">
			<img id="main-logo-mobile" itemprop="logo" src="https://static.mmzstatic.com/wp-content/themes/unicorn/assets/img/logo-mobile.svg" alt="madmoiZelle.com" />
		</a>
	</div>
	<div id="main-nav">
		<nav>
			<ul class="menu">
				<li class="hidable-high"><a href="/videos">Vidéos</a></li>
				<li><a href="/rubriques/mode">Mode</a></li>
				<li class="hidable-low"><a href="/rubriques/beaute">Beauté</a></li>
				<li><a href="/rubriques/tutos-diy">Déco-DIY</a></li>
				<li><a href="/rubriques/feel-good">Feel Good</a></li>
				<li><a href="/rubriques/pour-rire">Pour rire</a></li>
				<li><a href="/rubriques/temoignages">Témoignages</a></li>
				<li><a href="/rubriques/societe">Société</a></li>
				<li class="hidable-verylow"><a href="/rubriques/culture">Culture</a></li>
				<li><a href="/rubriques/culture/cinema">Cinéma</a></li>
				<li class="hidable-medium"><a href="/rubriques/culture/musique">Musique</a></li>
				<li class="hidable-high"><a href="/rubriques/culture/tele/serie-tele">Séries télé</a></li>
				<li><a href="/rubriques/sexe">Sexe</a></li>
				<li><a href="/rubriques/vis-ta-vie">La vie</a></li>
				<li><a href="/rubriques/etudes-jobs-metiers">Études-Jobs</a></li>
				<li class="hidable-high"><a href="/rubriques/podcasts">Podcasts</a></li>
				<li id="voirplus">
					<a href="#">Plus <span id="triangle-sous-menu">&blacktriangledown;</span></a>
					<ul class="sub-menu">
						<li><a href="/rubriques/jeux-video">Jeux vidéo</a></li>
                        <li><a href="/rubriques/miam">Cuisine</a></li>
                        <li><a href="/rubriques/pour-rire/trouvailles-dinternet-pour-bien-commencer-la-semaine">Les trouvailles d'Internet</a></li>
                        <li><a href="/rubriques/culture/livres">Livres</a></li>
                        <li><a href="/rubriques/quizz-et-tests">Quiz et tests</a></li>
                        <li><a href="/rubriques/voyages">Voyages</a></li>
                        <li><a href="/motsclefs/psychologie">Psycho-Socio</a></li>
                        <li><a href="/motsclefs/feminisme">Féminisme</a></li>
						<li class="hidefirst showable-high"><a href="/rubriques/podcasts">Podcasts</a></li>
						<li class="hidefirst showable-high"><a href="/rubriques/videos">Vidéos</a></li>
						<li class="hidefirst showable-high"><a href="/rubriques/culture/tele/serie-tele">Séries-TV</a></li>
						<li class="hidefirst showable-medium"><a href="/rubriques/culture/musique">Musique</a></li>
						<li class="hidefirst showable-low"><a href="/rubriques/beaute">Beauté</a></li>
						<li class="hidefirst showable-low"><a href="/rubriques/miam">Cuisine</a></li>
						<li class="hidefirst showable-verylow"><a href="/rubriques/culture">Culture</a></li>
						<li class="hidefirst showable-verylow"><a href="/rubriques/culture/tele/serie-tele">Séries télé</a></li>
                        <li><a href="/appli-mobile-maj-193909">Notre appli mobile</a></li>
					</ul>
				</li>
				<!-- <li class="hidable-low blackfriday"><a href="https://shopping.madmoizelle.com/">Shopping</a></li> -->
				<li>
					<a id="search-desktop" href="/recherche">
						<img src="https://static.mmzstatic.com/wp-content/themes/unicorn/assets/img/search.svg" />
					</a>
				</li>
			</ul>
		</nav>
	</div><!--main-nav-->
	<script>
	  	jQuery(document).ready(function() {
	  		jQuery('#voirplus').hover(function() {
	  			jQuery("#voirplus").css("background-color", "#1A1A1A");
	  			jQuery('#triangle-sous-menu').html("&blacktriangle;");
	  			if ( jQuery('.sub-menu').is(":visible") == false ) {
	  				jQuery("#voirplus").css("background-color", "#2A2E31");
	  				jQuery('#triangle-sous-menu').html("&blacktriangledown;");
	  			}
	  		});
		});
	</script>
	<a id="search-mobile" href="/recherche">
		<img src="https://static.mmzstatic.com/wp-content/themes/unicorn/assets/img/search.svg" style="width: 21px;" />
	</a>

</div><!--nav-wrapper-->
	<div id="body-wrapper" >
		<div id="main-wrapper" >
        <div id="mad-masthead-mobile-top" class="">
                </div>
  

<style>
    .teads-inread {
        margin-bottom: 30px !important;
    }
</style>
    <div id="content-wrapper" class="site-main">
        <div id="mad-masthead" class="ad-wrapper " data-type="megabanner">
      <!-- Billboard_1 -->
                                <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>								<div id="content-main">
		
 
<div class="breadcrumbs"><p id="breadcrumbs-single"><span><span><a href="https://www.madmoizelle.com/" >Accueil</a>  <span><a href="https://www.madmoizelle.com/rubriques/temoignages" >Témoignages</a>  <span class="breadcrumb_last" aria-current="page">Comment j’ai apprivoisé mon corps et mes complexes pendant le confinement</span></span></span></span></p></div>			<article id="post-1051872" class="content article post-1051872 post type-post status-publish format-standard has-post-thumbnail hentry category-temoignages tag-confiance-en-soi tag-confinement-pendant-le-coronavirus-covid-19 tag-hot_middle tag-newsletter tag-rapport-au-corps site_rubrique-rubrique_viedemad" itemscope itemtype="https://schema.org/NewsArticle">
				    <hr
        style="height: 0px; display: inline-block;"
        class="post-divider"
        data-url="https://www.madmoizelle.com/corps-complexes-confinement-1051872"
        data-title="Comment j’ai apprivoisé mon corps et mes complexes pendant le confinement"
        data-post-id="1051872"
    >
    				<div id="chapo">
    <h1 class="story-title entry-title" itemprop="headline">Comment j’ai apprivoisé mon corps et mes complexes pendant le confinement</h1>
  <div id="post-info"  class="entry-meta">
  <!------------FIX HENTRY--------------------->
  Par&nbsp;<span class="vcard author post-author" itemprop="author"><span class="fn">Oceane</span>
        &nbsp;|&nbsp;
    <time datetime="2020-05-17T09:00:18+02:00" itemprop="datePublished"> 17 mai 2020 </time>
     | 
        <a href="#comments"><span class="entry-comments-link">1 Commentaire</span></a>
        <br>
        Mis à jour le
	<time datetime="2020-05-15T17:46:33+02:00" itemprop="dateModified">15 mai 2020</time>
	</div><!-- .entry-meta-->

  <p class="chapo">Loin du regard des autres, Océane a doucement apprivoisé et regardé différemment son corps pendant le confinement. Elle te raconte les étapes par lesquelles elle est passée.</p>
        <span id="first_article_categories" class="hidden">temoignages</span>
    <span id="first_article_auteur" class="hidden">Oceane</span>
</div>
				<div class="640_container">
					<img  style="width:100%" alt="Comment j’ai apprivoisé mon corps et mes complexes pendant le confinement" src="https://static.mmzstatic.com/wp-content/uploads/2020/05/rapport-au-corps-complexes-confinement-1.jpeg" ><span class="photo-credit">©Océane Viala</span>        		</div>
				<div id="post-area">

        		<div class="sharecontainer share-1051872">
    <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span><span class="swp_count">53</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Comment+j%E2%80%99ai+apprivois%C3%A9+mon+corps+et+mes+complexes+pendant+le+confinement&url=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle" data-link="https://twitter.com/intent/tweet?text=Comment+j%E2%80%99ai+apprivois%C3%A9+mon+corps+et+mes+complexes+pendant+le+confinement&url=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Épinglez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">53 <span class="swp_label">Partages</span></span></div></div></div>
				<p style="text-align: center;"><a href="https://www.okpal.com/madmoizelle-rockie" target="_blank" rel="nofollow"><img class="aligncenter wp-image-1048392" src="https://static.mmzstatic.com/wp-content/uploads/2020/04/soutiensnous_620_light.png" alt="" width="620" height="150" /></p>
<hr style="height:2px;border-width:0;color:gray;background-color:gray" ><div class="facebook_alert">
    <a href="https://www.madmoizelle.com/suivre-madmoizelle-facebook-2018-881253?utm_source=madmoizelle&utm_medium=banner&utm_campaign=fbreach">
        <img src="https://static.mmzstatic.com/wp-content/themes/unicorn/assets/img/fb-weneedyou1.jpg" />
    </a>
</div> 
<script>
    if ( !document.referrer.includes("facebook") ) {
        jQuery('.facebook_alert').hide();
    }
</script>					<div id="content-area">

                        <div class="article-content" itemprop="articleBody">
						    <p>Si on m’avait dit que ce confinement me permettrait de poser un regard un petit peu plus doux sur mon corps, franchement, j’aurais ri.</p>
<p>L’occasion d’ENFIN binger l’intégralité des épisodes de <em>Naruto</em> ? Oui.</p>
<p>Une épreuve pour <a href="https://www.madmoizelle.com/couple-distance-confinement-coronavirus-1046289"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">mon couple</a> ? Assurément.</p>
<p>Un très long moment de solitude ? Carrément.</p>
<p>Mais <strong>le début des retrouvailles entre mon corps et moi</strong>, j’étais loin de l’avoir prévue, celle-là !</p>
<h2>Le confinement, une épreuve pour mon cerveau</h2>
<p>Pendant le confinement, je ne sais pas si c&rsquo;était pareil pour toi, mais moi j’ai la sensation d&rsquo;avoir senti de <a href="https://www.madmoizelle.com/comment-devenir-creative-1000534"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">la créativité</a> PAR-TOUT.</p>
<p>Les projets photo, vidéo, ou d’écriture des personnes qui m&rsquo;entourent ont enfin trouvé le temps de naître paisiblement, de foisonner, et parfois, ça m&rsquo;a vraiment foutu le cafard.</p>
<p>Non pas que je ne sois pas heureuse pour toutes ces personnes douées à l’inspiration fertile. C&rsquo;est juste que moi, pendant tout le début du confinement (environ 1 mois), j’ai personnellement eu la sensation d’avoir une vie normale&#8230; <strong>mais en beaucoup plus nulle</strong>.</p>
<p>Je travaillais tous les jours de 9h à 18h, le week-end, c&rsquo;était le week-end, et comme je suis plutôt casanière dans la vie de tous les jours, bon… finalement, tout ça n&rsquo;a pas trop changé mon quotidien.</p>
<p>Après environ 1 mois de maison-boulot-maison, une petite voix m’a glissée dans l’oreillette que mon cerveau refusait peut-être de faire le deuil du quotidien d&rsquo;avant et de voir la vérité en face.</p>
<p>D&rsquo;accepter que que non, Océane, ce n’est pas « une vie normale mais en plus nulle ». <strong>C&rsquo;est un tout <a href="https://www.madmoizelle.com/urgence-ecologique-coronavirus-1051699"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">nouveau mode de vie</a></strong>.</p>
<p>À la différence de mon quotidien d’amoureuse de mon lit et des séances de regards au plafond (oui, j’adore ne rien faire), pendant le confinement, mon cerveau était tout à coup privé d’une chose qui le maintient d&rsquo;ordinaire en haleine :</p>
<blockquote><p><strong>Prévoir</strong>.</p></blockquote>
<p>Anticiper, projeter, penser à la suite, me remémorer mes objectifs, en construire de nouveaux… Impossible puisque tout à coup, <strong>toute ma vie à court et long terme baignait dans un nuage de fumée</strong>.</p>
<p>Alors je n&rsquo;avais plus qu’à… attendre. Être. Être avec moi. Et brancher mon cerveau sur autre chose. Mais quoi ?</p>
<h2>Ma relation à mon corps pendant le confinement</h2>
<p>Pendant toute la première partie du <a href="https://www.madmoizelle.com/confinement-coronavirus-pendant-printemps-1046265"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">confinement</a>, donc, je ne me suis fixé aucun objectif sortant de l’ordinaire.</p>
<p>Ne pas faire trop souffrir mon corps, maintenir une hygiène décente et un peu d’exercice physique pour compenser mes 6 kilomètres à pieds (moyenne d’avant-pandémie).</p>
<p><strong>Prendre soin de moi</strong>, me ménager, m’écouter, penser à me ramener à moi-même lorsque mon cerveau se branche sur le futur inquiétant, flou et incertain.</p>
<p>Et au final, c&rsquo;était déjà beaucoup.</p>
<p>À force de passer du temps avec moi, moi, moi, et moi, de passer mes journées en jogging/legging/gros pull, et surtout de ne pas sortir et donc ne pas me confronter au <a href="https://www.madmoizelle.com/peur-regard-des-autres-947272"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">regard des autres</a>, <strong>mon regard sur mon corps a changé, sans que je m&rsquo;en rende compte</strong>.</p>
<p>Mon corps, je n&rsquo;avais que ça à contempler, et mis à part le regard bienveillant et aimant de mon amoureux (qui joue sans doute un rôle primordial), il n&rsquo;y avait rien d&rsquo;autre que mes deux yeux pour me « juger ».</p>
<p>Petit à petit, sans que je m’en rende vraiment compte, j&rsquo;ai passé plusieurs étapes jamais franchies auparavant vers une relation plus douce avec mon corps et <strong>mes complexes</strong>.</p>
<h2>Étape numéro 1 : me couper les cheveux pendant le confinement</h2>
<p>Je n&rsquo;avais pas prévu de parler de cet épisode de mon confinement, mais au final, en réfléchissant à cet article, ça m&rsquo;est apparu comme une évidence.</p>
<p>L&rsquo;épisode en apparence anodin de ma coupe de cheveux a fortement joué dans le doux changement de perception sur mon physique.</p>
<p>Pour te donner un peu de contexte, <a href="https://www.madmoizelle.com/temoignage-cheveux-complexe-919327"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">mes cheveux et moi</a>, c&rsquo;est une très grande histoire. Quand j&rsquo;étais petite et jusqu&rsquo;à mes 8/10 ans environ, je n&rsquo;en avais vraiment pas beaucoup.</p>
<p>Vraiment, vraiment, vraiment pas beaucoup.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BsutgArAjCN/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:620px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BsutgArAjCN/?utm_source=ig_embed&amp;utm_campaign=loading"  target="_blank" rel="external nofollow"  style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" > </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BsutgArAjCN/?utm_source=ig_embed&amp;utm_campaign=loading"  target="_blank" rel="external nofollow"  style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" >Les trois biquettes et moi (et mes trois poils sur le caillou) 🐐 . #enfance #iletaitunefois #bébé #grossetete #petitefille</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/ochhean/?utm_source=ig_embed&amp;utm_campaign=loading"  target="_blank" rel="external nofollow"  style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" > Océane Viala</a> (@ochhean) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-01-17T09:00:14+00:00">Jan 17, 2019 at 1:00am PST</time></p>
</div>
</blockquote>
<p>On me disait souvent que je ressemblais à un garçon, et même quand mes cheveux ont poussé, ils n&rsquo;ont jamais été présents en très grande quantité.</p>
<p>Mon implantation très particulière m&rsquo;a même valu une fois une réflexion fort déplacée chez le coiffeur :</p>
<blockquote><p>Vous avez eu <a href="https://www.madmoizelle.com/25-ans-quatre-cancers-645381"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">un cancer</a> ?</p></blockquote>
<p>Passons&#8230;</p>
<p>En poussant, mes cheveux m&rsquo;ont donné le change : ils sont extrêmement fins, assez doux et brillants, avec de jolis reflets cuivrés, et <strong>je les chéris comme la prunelle de mes yeux</strong>.</p>
<p>J&rsquo;ai toujours refusé d&rsquo;y toucher, de les changer de couleur ou même de tenter des coupes qui sortent de l&rsquo;ordinaire, jusqu&rsquo;à il y a quelques mois quand Lucie m&rsquo;a motivée à me <a href="https://www.madmoizelle.com/conseils-astuces-henne-795923"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">faire un henné</a>.</p>
<p>Depuis des années j&rsquo;avais intégré le fait que ma non-coupe mi longue était la seule qui nous convienne, à mes cheveux et moi, et ça m&rsquo;allait très bien comme ça.</p>
<p>La deuxième semaine du confinement, mon rendez-vous chez le coiffeur ayant été annulé, je voyais mes pointes fourchues empirer et j&rsquo;ai donc demandé à mon copain de me les couper.</p>
<p>3 ou 4 centimètres, j&rsquo;ai dit. Au final, il a coupé 10 bons centimètres, et si j&rsquo;ai paniqué dans un premier temps, ce geste a réellement été salvateur.</p>
<p>Je t&rsquo;en parlais d&rsquo;ailleurs dans le VLOGMAD 203 !</p>
<p><iframe title="Les favoris de la rédac 🥰 | VLOGMAD 203" width="620" height="349" src="https://www.youtube.com/embed/H6gsZZAnzck?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>En plus de redonner de la densité à mes cheveux, <strong>cette coupe a totalement changé mon regard sur moi-même</strong>. Pour mon copain ce n&rsquo;était vraiment pas grand-chose, mais pour moi c&rsquo;était beaucoup, et j&rsquo;ai mis plusieurs jours à m&rsquo;en remettre.</p>
<p>Pour la première fois depuis extrêmement longtemps je changeais de tête, et en plus je me trouvais jolie, avec un air « plus adulte » grâce à ce nouveau carré fait maison.</p>
<p><strong>La première pierre était posée</strong>.</p>
<h2>Étape numéro 2 : ne plus mettre de soutien-gorge pendant le confinement</h2>
<p>J&rsquo;imagine que je suis loin d&rsquo;être la seule à être concernée par ce point. Le confinement, c&rsquo;est le cauchemar des soutiens-gorge, désormais relégués au fond de tiroirs !</p>
<p>Mais pour moi, pendant toute la première partie du confinement, ce n&rsquo;était pas une évidence.</p>
<p>Parce que même quand je suis chez moi au quotidien, je ne supporte pas la sensation de <a href="https://www.madmoizelle.com/seins-qui-tombent-1050071"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">mes seins qui tombent</a> et qui <em>bloblotent</em>, alors je les garde bien tenus dans un soutif ou une brassière.</p>
<p>Mes seins et moi, c&rsquo;est une grande histoire d&rsquo;amour/haine qui est loin d&rsquo;être terminée.</p>
<p>Je me souviens que quand j&rsquo;avais 15 ans, je faisais un 85C que je trouvais parfait. J&rsquo;aimais mes seins que je regardais aisément dans le miroir, et j&rsquo;ai commencé à être passionnée par l&rsquo;achat de lingerie.</p>
<p>Puis quand j&rsquo;ai commencé la pilule à 17 ans, boom, <strong>j&rsquo;ai pris un bonnet, et notre relation a sombré</strong>.</p>
<p>Depuis, j&rsquo;ai perdu du poids, repris du poids, reperdu du poids, mais ma taille de soutien-gorge n&rsquo;a jamais vraiment évolué.</p>
<p>Je fais toujours un 85D, mais mes seins tombent, je n&rsquo;aime pas mes tétons, et leur volume augmente et diminue tellement au cours de mon cycle que quelques <a href="https://www.madmoizelle.com/mademoisellegloria-assume-vergetures-955533"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">vergetures</a> discrètes s&rsquo;y sont installées.</p>
<p>Alors mes seins, je les ai toujours plus ou moins cachés, même dans l&rsquo;intimité, et quand la vague du <a href="https://www.madmoizelle.com/soutien-gorge-temoignage-811125"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">no-bra</a> s&rsquo;est approchée, <strong>je l&rsquo;ai tenue à l&rsquo;écart en me disant que ce ne serait jamais pour moi</strong>.</p>
<p>Pendant tout le début du confinement, donc, sans vraiment y prêter attention, j&rsquo;ai continué à porter un soutien-gorge chaque jour sous mes gros pull, grands t-shirt et pyjamas.</p>
<p>Et un jour, alors que j&rsquo;avais <a href="https://www.madmoizelle.com/j-aime-avoir-mes-regles-1022083"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">mes règles</a> et que mes seins étaient douloureux et gonflés à bloc (je les préfère à cette période du cycle car ils sont plus rebondis), en sortant de la douche, je me suis dit :</p>
<blockquote><p>Et si je ne mettais pas de soutien-gorge ce soir ?</p></blockquote>
<p>J&rsquo;avais un haut blanc assez fluide qui laissait clairement transparaître mes tétés, et j&rsquo;ai passé la soirée à faire du puzzle avec mon copain <strong>en appréciant fortement ma poitrine libérée</strong>.</p>
<p>À partir de ce jour, j&rsquo;ai tout simplement arrêté totalement d&rsquo;en mettre, sans trop le conscientiser. Jusqu&rsquo;à ce que je réalise :</p>
<blockquote><p>Waw. Océane. Tu as vraiment franchi un cap.</p></blockquote>
<p>Je ne m&rsquo;interdisais plus rien, ni débardeurs moulants ni gros pulls, et même pour aller faire quelques courses, mon soutif avait disparu.</p>
<p>Au bout de quelques semaines je me suis regardée dans le miroir et une étrange perception m&rsquo;est apparue, que j&rsquo;ai communiquée à mon copain :</p>
<blockquote><p>Est-ce que je me suis juste habituée à eux, ou est-ce qu&rsquo;ils tombent moins qu&rsquo;avant ?</p></blockquote>
<p>Je n&rsquo;ai pas de réponse à cette question, mais peu importe, ce n&rsquo;est pas vraiment ça l&rsquo;important.</p>
<h2>Étape numéro 3 : bronzer en short pendant le confinement</h2>
<p>Il y a deux semaines, je te confiais mon épiphanie dans mon article <a href="https://www.madmoizelle.com/complexe-cellulite-temoignage-1050399"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer"><em>Je suis fine, j&rsquo;ai les fesses pleines de cellulite et j&rsquo;apprends tout juste à l&rsquo;accepter</em></a> (quand je te dis que ce confinement m&rsquo;a retourné le crâne&#8230;).</p>
<p>Je t&rsquo;y expliquais ma découverte de Danae Mercer et la révélation que j&rsquo;ai eue sur mon corps et le mouvement<em> body positive</em>, et il se trouve que cette révélation va avec l&rsquo;étape numéro 3 de ma réconciliation avec moi-même :</p>
<blockquote><p>M&rsquo;habituer à porter des shorts et donc montrer mes jambes.</p></blockquote>
<p>Comme j&rsquo;ai fait partie des personnes les plus privilégiées de ce confinement, j&rsquo;ai été cloîtrée dans une grande maison avec un jardin et un temps clément <strong>qui m&rsquo;a permis de me dorer au soleil certains week-ends</strong>.</p>
<p>Il faut savoir qu&rsquo;au quotidien, je ne porte jamais de short, de robes, ou quoi que ce soit qui dévoile mes jambes. Je les trouve flasques, immenses, et translucides (puisqu&rsquo;elles ne prennent jamais le soleil).</p>
<p>J&rsquo;en parlais d&rsquo;ailleurs il y a longtemps dans un témoignage <a href="https://www.madmoizelle.com/ete-saison-complexes-946057"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer"><em>Je n&rsquo;ai pas de short, j&rsquo;ai chaud l&rsquo;été, vis ma vie de meuf complexée</em></a>.</p>
<p>Je me suis habituée à supporter la chaleur en pantalon, même par canicule dans le RER parisien, et cela fait bien longtemps que <strong>j&rsquo;ai éradiqué de mon quotidien toute activité qui nécessite de porter un maillot de bain</strong>.</p>
<p>Comme pour mes seins, même quand je suis chez moi, j&rsquo;ai peu l&rsquo;habitude d&rsquo;avoir les jambes nues, mais tout d&rsquo;un coup, dans cette maison, pendant ce confinement, j&rsquo;ai commencé à me balader en short, jambes et cellulite de sortie, pour bronzer tranquillement.</p>
<p>Pas d&rsquo;inconnus pour me mater, de regards gênants pour me donner envie de disparaître&#8230; Juste moi et mes jambes au soleil pour la première fois depuis des années.</p>
<p>Je ne vais pas mentir, c&rsquo;était dérangeant au départ, mais en me forçant un peu et en me rendant à l&rsquo;évidence que bronzer en legging allait être compliqué&#8230; j&rsquo;ai fini par m&rsquo;habituer, <strong>et même apprécier cette nouvelle liberté</strong>.</p>
<h2>Étape numéro 4 : me filmer et me prendre en photo pendant le confinement</h2>
<p>Cette étape numéro 4, elle a été une belle conclusion à tout ce doux et joli processus.</p>
<p>Un jour de confinement, j&rsquo;ai reçu le message d&rsquo;une amie qui faisait un projet vidéo de témoignages (dont je te parlerai la semaine prochaine sur madmoiZelle).</p>
<p>Elle souhaitait des vidéos de corps de femmes, suggestives, esthétiques, en noir et blanc, et me proposait de participer.</p>
<p>Dans mon élan de <em>self love </em>je me suis dis pourquoi pas, j&rsquo;ai posé un trépied et mon appareil photo dans une pièce isolée, et j&rsquo;ai passé une heure entière à me filmer et <a href="https://www.madmoizelle.com/comment-poser-photo-1008749"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">me prendre en photo</a>, <strong>oubliant totalement l&rsquo;objectif principal</strong>.</p>
<p>J&rsquo;avais l&rsquo;impression que c&rsquo;était la première fois que je me regardais dans tout ce qui d&rsquo;habitude me dérangeait : mes seins, ma peau, mes fesses, ma silhouette, et juste moi, avec moi-même.</p>
<p>Pas prête pour envoyer des plans si intimes à mon amie, mais enrichie de cette expérience, quelques jours plus tard <strong>j&rsquo;ai décidé de recommencer, et de faire une série d&rsquo;auto-portraits</strong>.</p>
<p>Certains que j&rsquo;ai gardé pour moi, d&rsquo;autres que j&rsquo;ai publiés sur mon compte Instagram.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAIlAZ4iy0m/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:620px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CAIlAZ4iy0m/?utm_source=ig_embed&amp;utm_campaign=loading"  target="_blank" rel="external nofollow"  style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" > </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAIlAZ4iy0m/?utm_source=ig_embed&amp;utm_campaign=loading"  target="_blank" rel="external nofollow"  style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" >Phase 3/3 : accepter #selfportait</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/ochhean/?utm_source=ig_embed&amp;utm_campaign=loading"  target="_blank" rel="external nofollow"  style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" > Océane Viala</a> (@ochhean) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-13T16:02:46+00:00">May 13, 2020 at 9:02am PDT</time></p>
</div>
</blockquote>
<p>C&rsquo;est drôle, mais cet exercice de fin de confinement a été pour moi comme une mini thérapie, un joli moyen de clôturer ce chapitre que j&rsquo;ai vécu avec moi-même.</p>
<p>Se regarder, je trouve cela important, et j&rsquo;ai pu observer pendant ce confinement qu&rsquo;il était rare que je me regarde vraiment, <strong>avec un œil neutre et bienveillant</strong>.</p>
<h2>Mon corps et mes complexes après le confinement</h2>
<p>Tout comme je ne sais pas si je vais un jour pouvoir afficher mes fesses pleines de cellulite à la plage sans angoisser, je ne sais pas ce qu&rsquo;il en sera de mes seins et de mes jambes après ce confinement.</p>
<p>Peut-être vais-je reporter des soutiens-gorge ? Peut-être vais-je racheter des shorts pour affronter la canicule ? Je n&rsquo;en sais rien.</p>
<p>En tout cas, j&rsquo;ai acheté pour la première fois depuis 6 ans deux <a href="https://www.madmoizelle.com/tendances-maillots-bain-ete-1046707"  target="_blank" rel="noopener noreferrer"  target="_blank" rel="noopener noreferrer">maillots de bain</a>, et <strong>ça en dit long sur mon état d&rsquo;esprit</strong>.</p>
<p>Quand bien même je ne serais pas prête à franchir tous ces pas cet été, il y a au moins une chose que je ne peux pas m&rsquo;enlever : ce confinement m&rsquo;a permis de m&rsquo;habituer à mon corps sous de nouvelles coutures plus naturelles, et je me sens mieux avec moi-même dans mon intimité.</p>
<p>Et ça, <b>c&rsquo;est déjà beaucoup.</b></p>
<p>Et toi, <strong>est-ce que le confinement t&rsquo;a appris des choses sur toi ou sur ton corps</strong> ?</p>
<p class="alire"><span><strong>À lire aussi : </strong></span><a href='https://www.madmoizelle.com/seins-qui-tombent-1050071'>Parlons enfin des seins qui tombent, ce complexe tenace</a></p>
<div class="swp-content-locator"></div>                        </div>
                    	<div class="post-tags">
    <span class="post-tags-header" style="float:none;">Tous les articles</span>        <a itemprop="about" href="https://www.madmoizelle.com/rubriques/temoignages"
        class="take_color">Témoignages</a>
        <br />
            <span class="post-tags-header">Les autres papiers parlant de</span><a itemprop="keywords" href="/motsclefs/confiance-en-soi" rel="tag">Confiance en soi</a><a itemprop="keywords" href="/motsclefs/confinement-pendant-le-coronavirus-covid-19" rel="tag">Confinement pendant le coronavirus (Covid 19)</a><a itemprop="keywords" href="/motsclefs/rapport-au-corps" rel="tag">Rapport au corps</a>    </div><!--post-tags-->                    </div><!--content-area-->
					                    
<div class="article_newsletter row">
        </div>


    <div class="article_newsletter row">
                    <a href="https://madmoizelle.us1.list-manage.com/subscribe?u=86c10a72cdb80c84ba143bd65&id=03b0aaaadd" rel="nofollow" target="_blank">
                <img src="https://static.mmzstatic.com/misc/morningmad_banner.png">
            </a>
            </div>
                    <div class="sharecontainer share-1051872">
    <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span><span class="swp_count">53</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Comment+j%E2%80%99ai+apprivois%C3%A9+mon+corps+et+mes+complexes+pendant+le+confinement&url=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle" data-link="https://twitter.com/intent/tweet?text=Comment+j%E2%80%99ai+apprivois%C3%A9+mon+corps+et+mes+complexes+pendant+le+confinement&url=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Épinglez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.madmoizelle.com%2Fcorps-complexes-confinement-1051872%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialmadmoiZelle"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">53 <span class="swp_label">Partages</span></span></div></div></div>
				</div><!--post-area-->
				<div class="author_wrapper">
  <img alt='Oceane' src='https://forum.mmzstatic.com/data/avatars/m/340/340939.jpg?1532982867' class='avatar avatar-96 photo' height='96' width='96' />  <p class="name_author">Oceane</p>
  <p class="description_author">
    Océane est chargée des témoignages sur madmoiZelle !
Sa passion, c’est vos vies, surtout quand elles lui font réfléchir à la sienne.
Elle aime aussi le froid, les arbres et les avocats.<br />    
  </p>
  <p class="social_author">
          </p>
  <p class="description_author">
    <a href="https://www.madmoizelle.com/author/oceane-viala">Tous ses articles</a>
  </p>
</div><!--author-wrapper-->
        						<div class="title_reactions">Commentaires</div>
<div id="comments" class="block block--messages">
<style>
	#comments {
		padding: 16px 20px;
		text-align: left;
		height: auto;
		float: none;
		width: inherit;
	}
	.forum_footer {		
		margin-top: 30px;
		text-align: center;
	}
	.forum_footer .button-text {		
		border: 1px solid #6CD7CD;
		padding: 14px;
		text-transform: uppercase;
		font-size: 13px;
		font-family: Roboto;
		font-weight: 500;
		line-height: 15px;
		background-color: #fff;
		cursor: pointer;
		color: #6CD7CD;
	}
	.bbCodeSpoiler button {
		border: 1px solid #6CD7CD;
		text-transform: uppercase;
		background-color: #6CD7CD;
		color: #fff;
		padding: 0.5em;
		font-weight: bold;
	}
</style>

	

	<div class="block-outer">
		<div class="block" data-xf-init="" data-type="post" data-href="https://forums.madmoizelle.com/inline-mod/">
			<div class="block-container">
				<div class="block-body">
					
	
	
	
	<article class="message message--post  js-post js-inlineModContainer  "
			 data-author="na-Thalia"
			 data-content="post-11463183"
			 id="js-post-11463183">

		<span class="u-anchorTarget" id="post-11463183"></span>

		<div class="message-inner">
			<div class="message-cell message-cell--user">
				
	<section itemscope itemtype="https://schema.org/Person" class="message-user">
		<div class="message-avatar">
			<div class="message-avatar-wrapper">
				<a href="https://forums.madmoizelle.com/membres/na-thalia.202317/" class="avatar avatar--s" data-user-id="202317" data-xf-init="member-tooltip">
			<img src="https://forum.mmzstatic.com/data/avatars/s/202/202317.jpg?1413109041" srcset="https://forum.mmzstatic.com/data/avatars/m/202/202317.jpg?1413109041 2x" alt="na-Thalia" class="avatar-u202317-s" itemprop="image" /> 
		</a>
			</div>
		</div>
		<div class="uix_messagePostBitWrapper">
			<div class="message-userDetails">
				<h4 class="message-name">na-Thalia</h4>
			</div>		
		</div>
	</section>

			</div>
			<div class="message-cell message-cell--main">
				<div class="message-main uix_messageContent js-quickEditTarget">

					<header class="message-attribution message-attribution--split">
						<div class="message-attribution-main">
							<time  class="u-dt" dir="auto" datetime="2020-05-17T15:52:34+0200" data-time="1589723554" data-date-string="17 Mai 2020" data-time-string="15:52" title="17 Mai 2020, à 15:52">Hier à 15:52</time>
						</div>

						<ul class="message-attribution-opposite message-attribution-opposite--list">
							
							<li>
								<a href="https://forums.madmoizelle.com/sujets/comment-jai-apprivoise-mon-corps-et-mes-complexes-pendant-le-confinement.154128/post-11463183"
								   data-xf-init="share-tooltip" data-href="https://forums.madmoizelle.com/posts/11463183/share"
								   rel="nofollow">
									<i class="fa--xf far fa-share-alt uix_icon uix_icon--share" aria-hidden="true"></i>
								</a>
							</li>
						</ul>
					</header>

					<div class="message-content js-messageContent">

						
						
						

						<div class="message-userContent lbContainer js-lbContainer "
							 data-lb-id="post-11463183"
							 data-lb-caption-desc="na-Thalia &middot; 17 Mai 2020, à 15:52">

							

							<article class="message-body js-selectToQuote">
								
								<div class="bbWrapper">Ces photos d'autoportait sont très belles <br />
Moi aussi le confinement a un peu modifié le regard que je pouvais me porter. Pas tellement sur mon corps mais sur mon visage. Au bout de 2 ou 3 semaines je me suis rendue compte que je me trouvais plus&quot; jolie&quot; qu'avant sans maquillage, que je m'acceptais mieux . Je pense que je m'étais habituée à me voir tout les jours sans maquillage et comme je n'avais plus de point de comparaison avec mon visage maquillé j'acceptais plus facilement mon visage sans maquillage ...<br />
<br />
 Ça m'a surprise parce que je me maquille vraiment très peu en journée d'habitude ! (Du correcteur pour les rougeurs et les boutons, un trait de crayon marron pour les yeux et un peu de rouge à lèvre rose &quot;nude&quot; proche de ma couleur naturelle. Vraiment le style &quot;no make up&quot; quoi )</div>
								<div class="js-selectToQuoteEnd">&nbsp;</div>
								
							</article>

							

							
						</div>

						
					</div>

					
				</div>
			</div>
		</div>
	</article>
	

				</div>
			</div>
		</div>
	</div>


<div class="forum_footer">
	<a href="https://forums.madmoizelle.com/sujets/comment-jai-apprivoise-mon-corps-et-mes-complexes-pendant-le-confinement.154128/" class="button--link button"><span class="button-text">
		
			Voir le commentaire
			
	</span></a>	
</div>	



</div>				                <div style="clear: both;"></div>
<div class="cash-box" style="margin-top:25px;">
    <img src="https://static.mmzstatic.com/wp-content/uploads/2016/03/1457729748_resolutions-24.png" align="left" vspace="10" valign="absmiddle"> <p class="cash-text"><strong>Cet article t'a plu ? Tu aimes madmoiZelle.com ?</strong><br><a href="https://www.madmoizelle.com/adblock-explications-maj-276820">Désactive ton bloqueur de pub</a> ou <a href="https://www.madmoizelle.com/donne-moi-du-cash">soutiens-nous financièrement!</a>
    </p>
</div>			</article>
	    <div id="container-related-posts-1051872" style="clear:both;background-color: white;">
 </div>						</div><!--content-main-->
			<div>
			<div id="sidebar-wrapper">
  <div class="sidebar-social">
        <ul>
            <li class="fb-item">
                <a href="https://www.facebook.com/madmoiZelle" alt="Facebook"  target="_blank">
                    <svg width="33px" height="33px" viewBox="0 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.5528682 0.217698852 0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="003-facebook-logo-button-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(0.218143, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M19.3915332,16.3172337 L16.8652624,16.3172337 L16.8652624,25.3384236 L13.1208144,25.3384236 L13.1208144,16.3172337 L11.340462,16.3172337 L11.340462,13.1300599 L13.1208144,13.1300599 L13.1208144,11.0681855 C13.1208144,9.59362819 13.8206016,7.28429756 16.8988834,7.28429756 L19.67223,7.2960439 L19.67223,10.389247 L17.6596577,10.389247 C17.3297021,10.389247 16.8652624,10.5544789 16.8652624,11.2576932 L16.8652624,13.1331923 L19.7183612,13.1331923 L19.3915332,16.3172337 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="pinterest-item">
                <a href="https://fr.pinterest.com/madmoizelle/" alt="Pinterest"  target="_blank">
                    <svg width="33px" height="33px" viewBox="40 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.6248111 0.0305595862 0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="001-pinterest-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(40.186047, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M17.1370914,20.9369837 C15.7178745,20.8265872 15.1221925,20.1222651 14.0095509,19.4454467 C13.3975446,22.6595512 12.6499098,25.7411798 10.4353823,27.3506768 C9.75182396,22.4927722 11.4389414,18.8441104 12.2223521,14.9707593 C10.8865109,12.7181358 12.3832298,8.18523236 15.2011438,9.30256723 C18.6681369,10.676297 12.198476,17.6763522 16.5414856,18.5504328 C21.0763431,19.463324 22.9273132,10.6703379 20.1156542,7.81103023 C16.0527502,3.68220094 8.28905037,7.7169831 9.24378933,13.628353 C9.47621899,15.0733631 10.9669879,15.5118167 9.83970023,17.5062117 C7.23926469,16.9290176 6.46332951,14.8752606 6.56318196,12.136816 C6.7240596,7.65433595 10.58436,4.51632484 14.4565603,4.08207312 C19.3531446,3.53329935 23.9491035,5.88256754 24.5837654,10.4959955 C25.2980652,15.7028142 22.3731282,21.3422802 17.1370914,20.9369837 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="instagram-item">
                <a href="https://www.instagram.com/madmoizelledotcom/?hl=fr" alt="Instagram" target="_blank">
                    <svg width="33px" height="33px" viewBox="79 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="006-instagram-logo-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(79.669999, 0.037578)">
                            <path d="M15.6189375,18.7542079 C17.3328297,18.7542079 18.7284946,17.3595257 18.7284946,15.6406445 C18.7284946,14.9640553 18.5087849,14.3375837 18.1420808,13.8262264 C17.5767778,13.043137 16.6580628,12.5294303 15.6189375,12.5294303 C14.5837215,12.5294303 13.6642246,13.0400046 13.0997035,13.8262264 C12.7298719,14.3375837 12.5132897,14.9640553 12.5101622,15.6406445 C12.5101622,17.3595257 13.9058271,18.7542079 15.6189375,18.7542079 Z" id="Fill-1" fill="#FA6253"></path>
                            <g id="Group-5">
                                <mask id="mask-2" fill="white">
                                    <use xlink:href="#path-1"></use>
                                </mask>
                                <g id="Clip-3"></g>
                                <polygon id="Fill-2" fill="#FA6253" mask="url(#mask-2)" points="22.3173474 11.9609074 22.3173474 8.96324122 21.9264048 8.96324122 19.3211636 8.9726383 19.3336737 11.9703045"></polygon>
                                <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M24.3604133,13.9554361 L24.3604133,21.199013 C24.3604133,23.0839092 22.8302641,24.6164152 20.9459209,24.6164152 L10.1097748,24.6164152 C8.22777727,24.6164152 6.69762807,23.0839092 6.69762807,21.199013 L6.69762807,10.3461771 C6.69762807,8.45893165 8.22777727,6.9264257 10.1097748,6.9264257 L20.9459209,6.9264257 C22.8302641,6.9264257 24.3604133,8.45893165 24.3604133,10.3461771 L24.3604133,13.9554361 Z" id="Fill-4" fill="#FA6253" mask="url(#mask-2)"></path>
                            </g>
                            <path d="M20.5424681,15.9100273 C20.5424681,18.5772297 18.3774282,20.7487366 15.710418,20.7487366 C13.0473172,20.7487366 10.8822773,18.5772297 10.8822773,15.9100273 C10.8822773,15.2702432 11.0105065,14.655518 11.2364713,14.0956091 L8.60073648,14.0956091 L8.60073648,21.339186 C8.60073648,22.2757609 9.35760129,23.0314422 10.2927359,23.0314422 L21.128882,23.0314422 C22.0632347,23.0314422 22.8208814,22.2757609 22.8208814,21.339186 L22.8208814,14.0956091 L20.1851466,14.0956091 C20.4111114,14.655518 20.5424681,15.2702432 20.5424681,15.9100273 Z" id="Fill-6" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="youtube-item">
                <a href="https://www.youtube.com/user/madmoiZelledotcom" alt="YouTube" target="_blank">
                    <svg width="32px" height="33px" viewBox="118 0 32 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <g id="005-youtube-symbol-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(118.190927, 0.037578)">
                            <path d="M12.5101622,18.9856555 C14.8328559,17.780689 17.1353591,16.5848421 19.4580528,15.3782897 C17.1278372,14.1594458 14.8265216,12.9576514 12.5101622,11.7463409 L12.5101622,18.9856555 Z" id="Fill-1" fill="#FA6253"></path>
                            <path d="M15.480138,0 C6.93126326,0 0,6.9403528 0,15.5039805 C0,24.0656258 6.93126326,31.0059786 15.480138,31.0059786 C24.0286168,31.0059786 30.9582965,24.0656258 30.9582965,15.5039805 C30.9582965,6.9403528 24.0286168,0 15.480138,0 Z M26.0266798,20.6783181 C25.7574737,21.8416519 24.8081266,22.701266 23.6636051,22.8281463 C20.952938,23.131866 18.2109955,23.133452 15.4785544,23.131866 C12.747301,23.133452 10.0041708,23.131866 7.29310783,22.8281463 C6.14858634,22.701266 5.19923923,21.8416519 4.93161677,20.6783181 C4.54958176,19.0197545 4.54958176,17.2105207 4.54958176,15.5039805 C4.54958176,13.7954579 4.55433245,11.986224 4.93636747,10.3276605 C5.20240636,9.16432668 6.15333704,8.3047126 7.29785852,8.1778323 C10.0085256,7.87411256 12.7520517,7.87252656 15.4829092,7.87411256 C18.2141627,7.87252656 20.9576887,7.87411256 23.6667723,8.1778323 C24.8128773,8.3047126 25.763808,9.16432668 26.0314305,10.3276605 C26.4118819,11.986224 26.4087148,13.7970439 26.4087148,15.5039805 C26.4087148,17.2105207 26.4071312,19.0197545 26.0266798,20.6783181 Z" id="Fill-2" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="email-item">
                <a href="https://www.madmoizelle.com/contact" alt="Email" target="_blank">
                    <svg width="33px" height="32px" viewBox="157 0 33 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <path d="M173.564232,0.170728291 C164.789177,0.170728291 157.674879,7.29598361 157.674879,16.0845544 C157.674879,24.8732579 164.789177,31.9989111 173.564232,31.9989111 C182.33942,31.9989111 189.454115,24.8732579 189.454115,16.0845544 C189.454115,7.29598361 182.33942,0.170728291 173.564232,0.170728291 Z M173.564762,5.76051344 L182.967335,11.6330437 L164.161659,11.6330437 L173.564762,5.76051344 Z M183.084788,21.0101804 L183.083729,21.0101804 C183.083729,21.9525756 182.321279,22.7155364 181.380863,22.7155364 L165.748131,22.7155364 C164.807715,22.7155364 164.045265,21.9520451 164.045265,21.0101804 L164.045265,12.0065006 C164.045265,11.9070358 164.055726,11.8102235 164.072146,11.71487 L173.056285,17.3258743 C173.067144,17.3326379 173.079061,17.3372795 173.089919,17.3435127 C173.101836,17.3501437 173.114284,17.3563768 173.126201,17.3626099 C173.18976,17.3952343 173.254909,17.4217583 173.321647,17.4387336 C173.328929,17.4408555 173.335683,17.4419164 173.342303,17.4435079 C173.415794,17.4604832 173.490344,17.4714906 173.564232,17.4714906 L173.565821,17.4714906 C173.639709,17.4714906 173.714259,17.4610137 173.78775,17.4435079 C173.794371,17.4419164 173.801124,17.4408555 173.808407,17.4387336 C173.875144,17.4217583 173.940293,17.3952343 174.003852,17.3626099 C174.01577,17.3563768 174.028217,17.3501437 174.040134,17.3435127 C174.050992,17.3372795 174.06291,17.3326379 174.073768,17.3258743 L183.057775,11.71487 C183.074327,11.8102235 183.084788,11.906638 183.084788,12.0065006 L183.084788,21.0101804 Z" id="email" stroke="none" fill="#FA6253" fill-rule="evenodd"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://feedpress.me/madmoizelle" alt="RSS Feed" target="_blank">
                    <svg width="33px" height="33px" viewBox="197 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="004-rss-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(197.158830, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M9.764029,23.5002454 C8.68563777,23.5002454 7.81107064,22.6246368 7.81107064,21.544661 C7.81107064,20.4643033 8.68563777,19.5886947 9.764029,19.5886947 C10.8424202,19.5886947 11.7169874,20.4643033 11.7169874,21.544661 C11.7169874,22.6246368 10.8424202,23.5002454 9.764029,23.5002454 Z M15.1340924,23.5002454 C15.1340924,19.4562189 11.8492594,16.1659447 7.81107064,16.1659447 L7.81107064,13.2323772 C13.4642909,13.2323772 18.0635299,17.8383944 18.0635299,23.5002454 L15.1340924,23.5002454 Z M20.9925861,23.5002454 C20.9925861,19.9739747 19.6216554,16.6586416 17.1317517,14.165285 C14.6421531,11.6718519 11.3322999,10.2984277 7.81107064,10.2984277 L7.81107064,7.36486027 C12.1144139,7.36486027 16.1600782,9.04326914 19.2032515,12.0908239 C22.2461959,15.138455 23.9220236,19.1902741 23.9220236,23.5002454 L20.9925861,23.5002454 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <!-- <li class="snapchat-item">
                <a href="https://www.snapchat.com/add/madmoizellecom" alt="Snapchat" target="_blank">
                    <svg version="1.1" width="33px" height="33px" id="Calque_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                         viewBox="0 0 41.1 41.1" style="enable-background:new 0 0 41.1 41.1;" xml:space="preserve">
<style type="text/css">
.st0{fill:#FF6666;}
</style>
                        <path class="st0" d="M20.5,0c11.3,0,20.6,9.3,20.5,20.6c0,11.3-9.3,20.6-20.6,20.5C9.3,41.1,0,31.8,0,20.6C0,9.3,9.2,0,20.5,0z
M13.2,18.3c-0.3,0-0.6-0.1-0.9-0.1c-0.3,0-0.6-0.1-0.9-0.1c-0.7,0-1.2,0.3-1.4,0.9c-0.2,0.6,0,1.1,0.7,1.5c0.5,0.3,1.1,0.5,1.7,0.7
c0.9,0.3,1,0.5,0.6,1.3c-1,2-2.5,3.2-4.7,3.6c-0.7,0.1-0.9,0.4-0.8,1.1c0.1,0.7,0.6,1.2,1.2,1.5c0.6,0.2,1.2,0.4,1.8,0.5
c0.4,0.1,0.5,0.2,0.6,0.6c0.2,1,0.7,1.3,1.6,1.1c0.5-0.1,1-0.2,1.5-0.2c0.7-0.1,1.3,0.1,1.9,0.6c0.7,0.6,1.6,1.2,2.4,1.5
c2.1,0.8,4.1,0.2,5.7-1.2c1-0.8,1.9-1,3.1-0.7c0.2,0.1,0.5,0.1,0.7,0.1c1.1,0.2,1.5-0.1,1.7-1.2c0.1-0.3,0.2-0.4,0.5-0.5
c0.6-0.1,1.3-0.2,1.9-0.5c0.5-0.2,0.9-0.6,1.1-1.1c0.4-0.8,0.1-1.4-0.8-1.5c-2.2-0.4-3.7-1.8-4.6-3.8c-0.3-0.6-0.2-0.8,0.5-1.1
c0.7-0.3,1.4-0.5,2.1-0.9c0.5-0.3,0.6-0.8,0.5-1.3c-0.2-0.5-0.6-0.9-1.1-0.9c-0.4,0-0.8,0.1-1.1,0.1c-0.3,0-0.6,0.1-0.9,0.1
c0.1-1.5,0.2-2.9,0.1-4.4c-0.1-2.1-1-3.7-2.9-4.7c-2.6-1.4-5.3-1.4-8.1-0.5c-1.3,0.5-2.4,1.3-3.2,2.6c-0.6,1-0.8,2.1-0.8,3.3
C13.1,15.8,13.2,17,13.2,18.3z"/>
                        <path class="st1" d="M13.2,18.3c-0.1-1.3-0.1-2.5-0.2-3.7c0-1.2,0.2-2.3,0.8-3.3c0.7-1.3,1.8-2.1,3.2-2.6c2.8-1,5.5-0.9,8.1,0.5
c1.9,1,2.8,2.6,2.9,4.7c0.1,1.4-0.1,2.8-0.1,4.4c0.3,0,0.6-0.1,0.9-0.1c0.4,0,0.8-0.1,1.1-0.1c0.6,0,1,0.3,1.1,0.9
c0.2,0.5,0,1.1-0.5,1.3c-0.7,0.4-1.4,0.6-2.1,0.9c-0.7,0.2-0.8,0.4-0.5,1.1c0.9,2,2.4,3.4,4.6,3.8c0.9,0.2,1.2,0.7,0.8,1.5
c-0.2,0.4-0.7,0.9-1.1,1.1c-0.6,0.3-1.3,0.4-1.9,0.5c-0.3,0.1-0.4,0.2-0.5,0.5c-0.2,1.1-0.6,1.4-1.7,1.2c-0.2,0-0.5-0.1-0.7-0.1
c-1.2-0.3-2.1-0.1-3.1,0.7c-1.6,1.4-3.6,2-5.7,1.2c-0.9-0.3-1.7-0.9-2.4-1.5c-0.6-0.5-1.2-0.7-1.9-0.6c-0.5,0.1-1,0.1-1.5,0.2
c-1,0.2-1.4-0.1-1.6-1.1c-0.1-0.4-0.2-0.5-0.6-0.6C10,29,9.4,28.9,8.8,28.6c-0.6-0.3-1.1-0.7-1.2-1.5c-0.1-0.7,0.1-1,0.8-1.1
c2.2-0.4,3.7-1.7,4.7-3.6c0.4-0.8,0.3-1-0.6-1.3c-0.6-0.2-1.2-0.4-1.7-0.7c-0.6-0.4-0.8-0.9-0.7-1.5c0.2-0.6,0.7-0.9,1.4-0.9
c0.3,0,0.6,0.1,0.9,0.1C12.6,18.2,12.9,18.2,13.2,18.3z"/>
</svg>


                </a>
            </li>-->
        </ul>   </div>
	<div class="sidebar-widget ">
  <div class="widget">
    <div class="widget">
      <section id="enews-ext-4" class="widget">
        <div class="ad-wrapper" id="ad-fix" data-type="premium_plus">
          <!-- HalfpageAd_1 -->
                                <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>              
        </div>
        <div id="detecteur"></div>
        <script>
          jQuery(function() {
            if ( window.canRunAds === undefined ) {
              jQuery('#detecteur').append('<a href="/adblock-explications-maj-276820"><img src="https://static.mmzstatic.com/wp-content/themes/unicorn/assets/img/blockpub.png" /></a>');
            }
                              
          });
        </script>
      </section>
    </div><!--widget-ad-->
  </div><!--widget-ad-->
</div><!--sidebar-widget-->
	<div class="sidebar-widget">
		<h3 class="home-widget-header" id="actu-sidebar">Les articles du jour</h3>
      <div id="today_articles">
                                <a href="https://www.madmoizelle.com/financement-participatif-madmoizelle-1047509" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Soutiens madmoiZelle : nouveau palier, avec UNE SURPRISE</p>
            </a>
                    <a href="https://www.madmoizelle.com/homophobe-changer-avis-255639" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">J&rsquo;étais homophobe, mais je suis guérie</p>
            </a>
                    <a href="https://www.madmoizelle.com/animal-crossing-faire-partir-habitant-1053013" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Comment virer un habitant de ton île dans Animal Crossing</p>
            </a>
                    <a href="https://www.madmoizelle.com/corps-complexes-confinement-1051872" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Comment j’ai apprivoisé mon corps et mes complexes pendant le confinement</p>
            </a>
                    <a href="https://www.madmoizelle.com/temoignage-homophobie-lesbienne-966648" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Comment l&rsquo;homophobie m&rsquo;a empêchée d&#8217;embrasser la fille qui me plaît</p>
            </a>
                  </div>
	</div><!-- sidebar-widget -->
    
</div><!--sidebar-wrapper-->
			</div>
		    </div><!--content-wrapper-->
</div><!--main-wrapper-->
	</div><!--body-wrapper-->
    <div id="footer-wrapper">
    <div id="over-footer">
        <div id="footer-links">
            <div class="footer-widget">
                <ul>
                <li><a href="/manifeste">Le manifeste madmoiZelle.com</a></li>
                <li><a href="/contact">Contacte la rédac</a></li>
                <li><a href="/proposez">Participez / contribuez !</a></li>
                </ul>
            </div>
            <div class="footer-widget">
                <ul>
                <li><a href="/plan">Plan du site</a></li>
                <li><a href="/redaction">La rédaction de madmoiZelle.com</a></li>
                <li><a href="/madmoizelle-cherche-des-plumes">madmoiZelle recrute !</a></li>
                </ul>
            </div>
            <div class="footer-widget">
                <ul>
                <li><a href="/annoncez">Annoncez sur madmoiZelle !</a></li>
                <li><a href="/mentions-legales">Mentions légales</a> / <a class="change-consent" onclick="window.__cmp('displayConsentUi');">Cookies</a></li>
                <li>Pour les mad qui ont grandi : <a href="https://www.rockiemag.com">Rockie</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div id="footer-top">

        <div id="footer-leaderboard">
            <div>
                <a itemprop="url" href="https://www.madmoizelle.com" id="logo-mobile">
                    <svg width="229px" height="30px" viewBox="46 62 229 30" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                    <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                    <desc>Created with Sketch.</desc>
                    <defs></defs>
                    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(46.000000, 62.000000)">
                        <path d="M148.071013,7.17809455 C148.071013,7.34391273 148.062404,7.52282182 148.053795,7.70173091 L148.083926,7.70173091 L148.083926,28.3024582 L145.471088,28.3024582 L145.471088,14.6311855 C144.274434,16.0580945 142.578456,17.1970036 140.245411,17.6290036 C140.249285,17.7468218 140.25402,17.86464 140.25402,17.9824582 C140.25402,23.5940945 135.665411,28.7911855 129.548701,28.7911855 C125.889866,28.7911855 122.721746,26.8755491 120.819152,24.1133673 C119.192046,27.3119127 115.928796,28.3024582 113.660749,28.3024582 L111.116783,28.3024582 L111.047911,28.3024582 L111.043607,28.3024582 L111.043607,15.8922764 C110.987648,13.9504582 110.600242,12.9424582 110.118137,12.0697309 C109.429415,10.8915491 108.275806,9.97518545 106.704659,9.66536727 L106.635787,9.65227636 C106.545392,9.63482182 106.446389,9.62173091 106.351689,9.60864 C106.295731,9.59991273 106.239772,9.59118545 106.179509,9.58682182 C106.102028,9.57809455 106.024546,9.56936727 105.942761,9.56500364 C105.826539,9.55627636 105.706013,9.55191273 105.581182,9.55191273 C105.559659,9.55191273 105.533832,9.54754909 105.51231,9.54754909 C105.241125,9.55191273 104.982855,9.56936727 104.733193,9.59991273 L104.71167,9.60427636 C102.942516,9.83118545 101.659772,10.7955491 100.910787,12.0697309 C100.389941,13.0122764 99.9810126,14.1031855 99.9810126,16.3635491 L99.9810126,28.3024582 L99.9379675,28.3024582 L97.3681742,28.3024582 L97.3251291,28.3024582 L97.3251291,16.3635491 C97.3251291,14.1031855 96.9162006,13.0122764 96.3953547,12.0697309 C95.6463697,10.7955491 94.3636254,9.83118545 92.5944712,9.60427636 L92.5729487,9.59991273 C92.323287,9.56936727 92.0650164,9.55191273 91.7938321,9.54754909 C91.7723096,9.54754909 91.7464825,9.55191273 91.72496,9.55191273 C91.6001291,9.55191273 91.4796028,9.55627636 91.363381,9.56500364 C91.2815953,9.56936727 91.2041141,9.57809455 91.1223284,9.58682182 C91.0663697,9.59118545 91.0104111,9.59991273 90.9544524,9.60864 C90.8597532,9.62173091 90.7607494,9.63482182 90.6703547,9.65227636 L90.597178,9.66536727 C89.0303359,9.97518545 87.8767269,10.8915491 87.1880051,12.0697309 C86.7015953,12.9424582 86.3184938,13.9504582 86.2625352,15.8922764 L86.2625352,28.3024582 L83.6453923,28.3024582 L83.6453923,25.92864 L83.6453923,16.0624582 L83.6453923,15.0675491 L83.6669148,15.0675491 C84.123193,8.88427636 88.8151103,7.17809455 91.7938321,7.17809455 L91.8024412,7.17809455 L91.8110502,7.17809455 C91.8928359,7.17809455 91.9789261,7.17809455 92.0693209,7.18245818 C94.1828359,7.25664 97.0195088,8.17300364 98.6509186,10.8348218 C100.286633,8.17300364 103.123306,7.25664 105.236821,7.18245818 C105.327216,7.17809455 105.413306,7.17809455 105.495092,7.17809455 L105.503701,7.17809455 L105.51231,7.17809455 C108.491031,7.17809455 113.182949,8.88427636 113.639227,15.0675491 L113.660749,15.0675491 L113.660749,16.0624582 L113.660749,25.92864 C114.349471,25.92864 114.973625,25.8239127 115.533212,25.64064 C116.768607,25.2304582 117.694077,24.4144582 118.283795,23.4064582 C118.576501,22.8740945 118.834342,22.2980945 119.006952,21.4908218 C119.075825,21.1548218 119.127479,20.7664582 119.166219,20.3300945 C119.006952,19.6144582 118.920862,18.8770036 118.920862,18.1351855 C118.920862,11.6202764 124.180975,7.17809455 129.548701,7.17809455 C134.516107,7.17809455 138.549434,10.66464 139.827873,15.0413673 C145.376389,13.9373673 145.484001,7.47482182 145.484001,7.17373091 L148.071013,7.17809455 Z M137.223644,15.1635491 C136.20778,12.0653673 133.513155,10.1977309 130.973494,9.69154909 C131.515862,11.8297309 133.03105,14.79264 137.223644,15.1635491 Z M129.587441,26.4173673 C133.538983,26.4173673 137.641182,23.2537309 137.641182,17.8690036 L137.641182,17.8035491 C131.511558,17.5810036 129.027855,13.1650036 128.31761,9.66536727 C124.942873,10.2719127 121.529396,13.2479127 121.529396,18.0959127 C121.529396,18.7940945 121.624095,19.4660945 121.774753,20.1031855 L121.809189,20.1031855 C121.804885,20.1380945 121.804885,20.16864 121.80058,20.2035491 C122.730355,23.8777309 126.023306,26.4173673 129.587441,26.4173673 Z" id="Fill-1" fill="#FA6253"></path>
                        <path d="M146.775226,0.44064 C145.656053,0.44064 144.747801,1.35700364 144.747801,2.49154909 C144.747801,3.62173091 145.656053,4.54245818 146.775226,4.54245818 C147.898703,4.54245818 148.806955,3.62173091 148.806955,2.49154909 C148.806955,1.35700364 147.898703,0.44064 146.775226,0.44064" id="Fill-3" fill="#FA6253"></path>
                        <path d="M54.9384344,28.2066327 L52.3299006,28.2066327 L52.3299006,24.5891782 L52.2567239,24.5891782 C50.018378,27.9797236 46.4370246,28.69536 44.3105961,28.69536 C37.8968742,28.69536 33.3470058,23.7600873 33.3470058,17.84736 C33.3470058,12.3535418 37.6342991,7.08226909 44.3105961,7.08226909 C46.5102013,7.08226909 50.0915547,7.79790545 52.2567239,11.22336 L52.3299006,11.22336 L52.3299006,7.60546909 L54.9384344,7.60546909 L54.9384344,28.2066327 Z M44.3105961,26.3215418 C48.7141111,26.3215418 52.4805585,22.74336 52.4805585,17.9259055 C52.4805585,13.4051782 49.0111224,9.45172364 44.3105961,9.45172364 C39.8339043,9.45172364 35.9555397,12.7288145 35.9555397,17.9608145 C35.9555397,22.5557236 39.3130585,26.3215418 44.3105961,26.3215418 L44.3105961,26.3215418 Z" id="Fill-5" fill="#FFFFFF"></path>
                        <g id="Group-9" transform="translate(57.680451, 0.427636)" fill="#FFFFFF">
                            <path d="M21.9401801,27.8748655 L19.3273417,27.8748655 L19.3273417,24.2574109 L19.254165,24.2574109 C17.0933004,27.5345018 13.4732064,28.3635927 11.3123417,28.3635927 C4.89431541,28.3635927 0.344446992,23.42832 0.344446992,17.5155927 C0.344446992,12.0217745 4.63604474,6.75050182 11.3123417,6.75050182 C13.5463831,6.75050182 17.0545598,7.57959273 19.254165,10.8130473 L19.3273417,10.8130473 L19.3273417,0.00868363636 L21.9401801,0.00868363636 L21.9401801,27.8748655 Z M11.3123417,25.9897745 C15.7115523,25.9897745 19.4779996,22.4115927 19.4779996,17.5941382 C19.4779996,13.0734109 16.0085635,9.11995636 11.3123417,9.11995636 C6.83565,9.11995636 2.95728534,12.3970473 2.95728534,17.6290473 C2.95728534,22.2239564 6.31480414,25.9897745 11.3123417,25.9897745 L11.3123417,25.9897745 Z" id="Fill-7"></path>
                        </g>
                        <g id="Group-12" transform="translate(151.949248, 0.427636)" fill="#FFFFFF">
                            <polygon id="Fill-10" points="0.159309962 25.34832 13.731434 2.53086545 0.568238534 2.53086545 0.568238534 0.00868363636 16.8306821 0.00868363636 16.8306821 2.53086545 3.28868966 25.34832 17.2396107 25.34832 17.2396107 27.8748655 0.159309962 27.8748655"></polygon>
                        </g>
                        <path d="M174.685591,18.8682764 C174.870685,22.8959127 178.598391,26.3213673 182.588673,26.3213673 C186.320685,26.2471855 188.967959,24.0260945 189.897733,21.46464 L192.66123,21.46464 C191.240741,25.5708218 187.32794,28.6951855 182.627414,28.6951855 C176.919632,28.6951855 171.999576,24.0260945 171.999576,17.9257309 C171.999576,12.0871855 176.661361,7.19118545 182.588673,7.08209455 C187.065365,7.11700364 190.233485,9.79191273 191.68841,12.3533673 C193.070158,14.5744582 193.36717,16.8697309 193.255252,18.8682764 L174.685591,18.8682764 Z M190.607978,16.4944582 C189.785816,11.6377309 185.873015,9.45154909 182.627414,9.45154909 C179.420553,9.45154909 175.430271,11.6377309 174.685591,16.4944582 L190.607978,16.4944582 Z" id="Fill-13" fill="#FFFFFF"></path>
                        <polygon id="Fill-15" fill="#FFFFFF" points="195.730432 28.3025455 198.338966 28.3025455 198.338966 0.436363636 195.730432 0.436363636"></polygon>
                        <polygon id="Fill-17" fill="#FFFFFF" points="202.363684 28.3025455 204.972218 28.3025455 204.972218 0.436363636 202.363684 0.436363636"></polygon>
                        <path d="M210.262548,18.9599127 C210.451947,22.9919127 214.179654,26.4173673 218.169936,26.4173673 C221.897642,26.3388218 224.549221,24.1177309 225.478996,21.56064 L228.238188,21.56064 C226.822003,25.6624582 222.904898,28.7868218 218.208676,28.7868218 C212.500894,28.7868218 207.576533,24.1177309 207.576533,18.0173673 C207.576533,12.1831855 212.238319,7.28718545 218.169936,7.17373091 C222.646627,7.21300364 225.814748,9.88791273 227.269673,12.4450036 C228.651421,14.6660945 228.948432,16.9657309 228.836515,18.9599127 L210.262548,18.9599127 Z M226.18924,16.5904582 C225.367079,11.7293673 221.449973,9.54754909 218.208676,9.54754909 C215.001815,9.54754909 211.007229,11.7293673 210.262548,16.5904582 L226.18924,16.5904582 Z" id="Fill-18" fill="#FFFFFF"></path>
                        <polygon id="Fill-19" fill="#3B465E" points="2.5353141 10.3477745 2.63616902 10.3477745 2.5353141 10.2457745"></polygon>
                        <path d="M21.8927874,7.17381818 C20.1752874,7.17381818 16.5594979,7.96363636 15.0313964,11.1272727 C13.4989904,7.96363636 9.88320094,7.17381818 8.16570094,7.17381818 C5.03632124,7.17381818 4.30451128e-05,9.05454545 4.30451128e-05,16.0581818 L4.30451128e-05,18.0741818 L4.30451128e-05,28.2981818 L2.60857688,28.2981818 L2.60857688,16.3592727 C2.60857688,15.3730909 2.69036259,14.6094545 2.81949793,13.9810909 C2.99167838,13.1738182 3.24994906,12.5978182 3.54265583,12.0698182 C4.13237387,11.0574545 5.0578438,10.2458182 6.29323853,9.83563636 C6.852825,9.648 7.48128365,9.54763636 8.16570094,9.54763636 C8.85442274,9.54763636 9.48288139,9.648 10.0424679,9.83563636 C11.2778626,10.2458182 12.2033325,11.0574545 12.7930506,12.0698182 C13.0857573,12.5978182 13.344028,13.1738182 13.5119039,13.9810909 C13.6453438,14.6094545 13.722825,15.3730909 13.722825,16.3592727 L13.722825,28.2981818 L16.3356633,28.2981818 L16.3356633,16.3592727 C16.3356633,15.3730909 16.4131445,14.6094545 16.5465844,13.9810909 C16.7144603,13.1738182 16.972731,12.5978182 17.2697423,12.0698182 C17.8551558,11.0574545 18.7806258,10.2458182 20.0160205,9.83563636 C20.5799115,9.648 21.2040656,9.54763636 21.8927874,9.54763636 C22.5815092,9.54763636 23.2056633,9.648 23.7652498,9.83563636 C25.0006445,10.2458182 25.9261145,11.0574545 26.5158325,12.0698182 C26.8085393,12.5978182 27.06681,13.1738182 27.2389904,13.9810909 C27.3724303,14.6094545 27.4499115,15.3730909 27.4499115,16.3592727 L27.4499115,28.2981818 L30.0584453,28.2981818 L30.0584453,18.0741818 L30.0584453,16.0581818 C30.0584453,9.05454545 25.0264716,7.17381818 21.8927874,7.17381818" id="Fill-20" fill="#FFFFFF"></path>
                    </g>
                </svg>
                </a>
            </div>
            <p id="footer-motto">madmoiZelle est une marque déposée. madmoiZelle, un site qu’on pourrait croire qu’il s’appelle <a href="/mademoiselle">mademoiselle</a> , mais en fait, non. </p>
            <div id="footer-social">
                <ul>
            <li class="fb-item">
                <a href="https://www.facebook.com/madmoiZelle" alt="Facebook"  target="_blank">
                    <svg width="33px" height="33px" viewBox="0 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.5528682 0.217698852 0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="003-facebook-logo-button-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(0.218143, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M19.3915332,16.3172337 L16.8652624,16.3172337 L16.8652624,25.3384236 L13.1208144,25.3384236 L13.1208144,16.3172337 L11.340462,16.3172337 L11.340462,13.1300599 L13.1208144,13.1300599 L13.1208144,11.0681855 C13.1208144,9.59362819 13.8206016,7.28429756 16.8988834,7.28429756 L19.67223,7.2960439 L19.67223,10.389247 L17.6596577,10.389247 C17.3297021,10.389247 16.8652624,10.5544789 16.8652624,11.2576932 L16.8652624,13.1331923 L19.7183612,13.1331923 L19.3915332,16.3172337 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="pinterest-item">
                <a href="https://fr.pinterest.com/madmoizelle/" alt="Pinterest"  target="_blank">
                    <svg width="33px" height="33px" viewBox="40 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.6248111 0.0305595862 0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="001-pinterest-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(40.186047, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M17.1370914,20.9369837 C15.7178745,20.8265872 15.1221925,20.1222651 14.0095509,19.4454467 C13.3975446,22.6595512 12.6499098,25.7411798 10.4353823,27.3506768 C9.75182396,22.4927722 11.4389414,18.8441104 12.2223521,14.9707593 C10.8865109,12.7181358 12.3832298,8.18523236 15.2011438,9.30256723 C18.6681369,10.676297 12.198476,17.6763522 16.5414856,18.5504328 C21.0763431,19.463324 22.9273132,10.6703379 20.1156542,7.81103023 C16.0527502,3.68220094 8.28905037,7.7169831 9.24378933,13.628353 C9.47621899,15.0733631 10.9669879,15.5118167 9.83970023,17.5062117 C7.23926469,16.9290176 6.46332951,14.8752606 6.56318196,12.136816 C6.7240596,7.65433595 10.58436,4.51632484 14.4565603,4.08207312 C19.3531446,3.53329935 23.9491035,5.88256754 24.5837654,10.4959955 C25.2980652,15.7028142 22.3731282,21.3422802 17.1370914,20.9369837 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="instagram-item">
                <a href="https://www.instagram.com/madmoizelledotcom/?hl=fr" alt="Instagram" target="_blank">
                    <svg width="33px" height="33px" viewBox="79 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="006-instagram-logo-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(79.669999, 0.037578)">
                            <path d="M15.6189375,18.7542079 C17.3328297,18.7542079 18.7284946,17.3595257 18.7284946,15.6406445 C18.7284946,14.9640553 18.5087849,14.3375837 18.1420808,13.8262264 C17.5767778,13.043137 16.6580628,12.5294303 15.6189375,12.5294303 C14.5837215,12.5294303 13.6642246,13.0400046 13.0997035,13.8262264 C12.7298719,14.3375837 12.5132897,14.9640553 12.5101622,15.6406445 C12.5101622,17.3595257 13.9058271,18.7542079 15.6189375,18.7542079 Z" id="Fill-1" fill="#FA6253"></path>
                            <g id="Group-5">
                                <mask id="mask-2" fill="white">
                                    <use xlink:href="#path-1"></use>
                                </mask>
                                <g id="Clip-3"></g>
                                <polygon id="Fill-2" fill="#FA6253" mask="url(#mask-2)" points="22.3173474 11.9609074 22.3173474 8.96324122 21.9264048 8.96324122 19.3211636 8.9726383 19.3336737 11.9703045"></polygon>
                                <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M24.3604133,13.9554361 L24.3604133,21.199013 C24.3604133,23.0839092 22.8302641,24.6164152 20.9459209,24.6164152 L10.1097748,24.6164152 C8.22777727,24.6164152 6.69762807,23.0839092 6.69762807,21.199013 L6.69762807,10.3461771 C6.69762807,8.45893165 8.22777727,6.9264257 10.1097748,6.9264257 L20.9459209,6.9264257 C22.8302641,6.9264257 24.3604133,8.45893165 24.3604133,10.3461771 L24.3604133,13.9554361 Z" id="Fill-4" fill="#FA6253" mask="url(#mask-2)"></path>
                            </g>
                            <path d="M20.5424681,15.9100273 C20.5424681,18.5772297 18.3774282,20.7487366 15.710418,20.7487366 C13.0473172,20.7487366 10.8822773,18.5772297 10.8822773,15.9100273 C10.8822773,15.2702432 11.0105065,14.655518 11.2364713,14.0956091 L8.60073648,14.0956091 L8.60073648,21.339186 C8.60073648,22.2757609 9.35760129,23.0314422 10.2927359,23.0314422 L21.128882,23.0314422 C22.0632347,23.0314422 22.8208814,22.2757609 22.8208814,21.339186 L22.8208814,14.0956091 L20.1851466,14.0956091 C20.4111114,14.655518 20.5424681,15.2702432 20.5424681,15.9100273 Z" id="Fill-6" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="youtube-item">
                <a href="https://www.youtube.com/user/madmoiZelledotcom" alt="YouTube" target="_blank">
                    <svg width="32px" height="33px" viewBox="118 0 32 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <g id="005-youtube-symbol-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(118.190927, 0.037578)">
                            <path d="M12.5101622,18.9856555 C14.8328559,17.780689 17.1353591,16.5848421 19.4580528,15.3782897 C17.1278372,14.1594458 14.8265216,12.9576514 12.5101622,11.7463409 L12.5101622,18.9856555 Z" id="Fill-1" fill="#FA6253"></path>
                            <path d="M15.480138,0 C6.93126326,0 0,6.9403528 0,15.5039805 C0,24.0656258 6.93126326,31.0059786 15.480138,31.0059786 C24.0286168,31.0059786 30.9582965,24.0656258 30.9582965,15.5039805 C30.9582965,6.9403528 24.0286168,0 15.480138,0 Z M26.0266798,20.6783181 C25.7574737,21.8416519 24.8081266,22.701266 23.6636051,22.8281463 C20.952938,23.131866 18.2109955,23.133452 15.4785544,23.131866 C12.747301,23.133452 10.0041708,23.131866 7.29310783,22.8281463 C6.14858634,22.701266 5.19923923,21.8416519 4.93161677,20.6783181 C4.54958176,19.0197545 4.54958176,17.2105207 4.54958176,15.5039805 C4.54958176,13.7954579 4.55433245,11.986224 4.93636747,10.3276605 C5.20240636,9.16432668 6.15333704,8.3047126 7.29785852,8.1778323 C10.0085256,7.87411256 12.7520517,7.87252656 15.4829092,7.87411256 C18.2141627,7.87252656 20.9576887,7.87411256 23.6667723,8.1778323 C24.8128773,8.3047126 25.763808,9.16432668 26.0314305,10.3276605 C26.4118819,11.986224 26.4087148,13.7970439 26.4087148,15.5039805 C26.4087148,17.2105207 26.4071312,19.0197545 26.0266798,20.6783181 Z" id="Fill-2" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="email-item">
                <a href="https://www.madmoizelle.com/contact" alt="Email" target="_blank">
                    <svg width="33px" height="32px" viewBox="157 0 33 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <path d="M173.564232,0.170728291 C164.789177,0.170728291 157.674879,7.29598361 157.674879,16.0845544 C157.674879,24.8732579 164.789177,31.9989111 173.564232,31.9989111 C182.33942,31.9989111 189.454115,24.8732579 189.454115,16.0845544 C189.454115,7.29598361 182.33942,0.170728291 173.564232,0.170728291 Z M173.564762,5.76051344 L182.967335,11.6330437 L164.161659,11.6330437 L173.564762,5.76051344 Z M183.084788,21.0101804 L183.083729,21.0101804 C183.083729,21.9525756 182.321279,22.7155364 181.380863,22.7155364 L165.748131,22.7155364 C164.807715,22.7155364 164.045265,21.9520451 164.045265,21.0101804 L164.045265,12.0065006 C164.045265,11.9070358 164.055726,11.8102235 164.072146,11.71487 L173.056285,17.3258743 C173.067144,17.3326379 173.079061,17.3372795 173.089919,17.3435127 C173.101836,17.3501437 173.114284,17.3563768 173.126201,17.3626099 C173.18976,17.3952343 173.254909,17.4217583 173.321647,17.4387336 C173.328929,17.4408555 173.335683,17.4419164 173.342303,17.4435079 C173.415794,17.4604832 173.490344,17.4714906 173.564232,17.4714906 L173.565821,17.4714906 C173.639709,17.4714906 173.714259,17.4610137 173.78775,17.4435079 C173.794371,17.4419164 173.801124,17.4408555 173.808407,17.4387336 C173.875144,17.4217583 173.940293,17.3952343 174.003852,17.3626099 C174.01577,17.3563768 174.028217,17.3501437 174.040134,17.3435127 C174.050992,17.3372795 174.06291,17.3326379 174.073768,17.3258743 L183.057775,11.71487 C183.074327,11.8102235 183.084788,11.906638 183.084788,12.0065006 L183.084788,21.0101804 Z" id="email" stroke="none" fill="#FA6253" fill-rule="evenodd"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://feedpress.me/madmoizelle" alt="RSS Feed" target="_blank">
                    <svg width="33px" height="33px" viewBox="197 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="004-rss-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(197.158830, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M9.764029,23.5002454 C8.68563777,23.5002454 7.81107064,22.6246368 7.81107064,21.544661 C7.81107064,20.4643033 8.68563777,19.5886947 9.764029,19.5886947 C10.8424202,19.5886947 11.7169874,20.4643033 11.7169874,21.544661 C11.7169874,22.6246368 10.8424202,23.5002454 9.764029,23.5002454 Z M15.1340924,23.5002454 C15.1340924,19.4562189 11.8492594,16.1659447 7.81107064,16.1659447 L7.81107064,13.2323772 C13.4642909,13.2323772 18.0635299,17.8383944 18.0635299,23.5002454 L15.1340924,23.5002454 Z M20.9925861,23.5002454 C20.9925861,19.9739747 19.6216554,16.6586416 17.1317517,14.165285 C14.6421531,11.6718519 11.3322999,10.2984277 7.81107064,10.2984277 L7.81107064,7.36486027 C12.1144139,7.36486027 16.1600782,9.04326914 19.2032515,12.0908239 C22.2461959,15.138455 23.9220236,19.1902741 23.9220236,23.5002454 L20.9925861,23.5002454 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <!-- <li class="snapchat-item">
                <a href="https://www.snapchat.com/add/madmoizellecom" alt="Snapchat" target="_blank">
                    <svg version="1.1" width="33px" height="33px" id="Calque_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                         viewBox="0 0 41.1 41.1" style="enable-background:new 0 0 41.1 41.1;" xml:space="preserve">
<style type="text/css">
.st0{fill:#FF6666;}
</style>
                        <path class="st0" d="M20.5,0c11.3,0,20.6,9.3,20.5,20.6c0,11.3-9.3,20.6-20.6,20.5C9.3,41.1,0,31.8,0,20.6C0,9.3,9.2,0,20.5,0z
M13.2,18.3c-0.3,0-0.6-0.1-0.9-0.1c-0.3,0-0.6-0.1-0.9-0.1c-0.7,0-1.2,0.3-1.4,0.9c-0.2,0.6,0,1.1,0.7,1.5c0.5,0.3,1.1,0.5,1.7,0.7
c0.9,0.3,1,0.5,0.6,1.3c-1,2-2.5,3.2-4.7,3.6c-0.7,0.1-0.9,0.4-0.8,1.1c0.1,0.7,0.6,1.2,1.2,1.5c0.6,0.2,1.2,0.4,1.8,0.5
c0.4,0.1,0.5,0.2,0.6,0.6c0.2,1,0.7,1.3,1.6,1.1c0.5-0.1,1-0.2,1.5-0.2c0.7-0.1,1.3,0.1,1.9,0.6c0.7,0.6,1.6,1.2,2.4,1.5
c2.1,0.8,4.1,0.2,5.7-1.2c1-0.8,1.9-1,3.1-0.7c0.2,0.1,0.5,0.1,0.7,0.1c1.1,0.2,1.5-0.1,1.7-1.2c0.1-0.3,0.2-0.4,0.5-0.5
c0.6-0.1,1.3-0.2,1.9-0.5c0.5-0.2,0.9-0.6,1.1-1.1c0.4-0.8,0.1-1.4-0.8-1.5c-2.2-0.4-3.7-1.8-4.6-3.8c-0.3-0.6-0.2-0.8,0.5-1.1
c0.7-0.3,1.4-0.5,2.1-0.9c0.5-0.3,0.6-0.8,0.5-1.3c-0.2-0.5-0.6-0.9-1.1-0.9c-0.4,0-0.8,0.1-1.1,0.1c-0.3,0-0.6,0.1-0.9,0.1
c0.1-1.5,0.2-2.9,0.1-4.4c-0.1-2.1-1-3.7-2.9-4.7c-2.6-1.4-5.3-1.4-8.1-0.5c-1.3,0.5-2.4,1.3-3.2,2.6c-0.6,1-0.8,2.1-0.8,3.3
C13.1,15.8,13.2,17,13.2,18.3z"/>
                        <path class="st1" d="M13.2,18.3c-0.1-1.3-0.1-2.5-0.2-3.7c0-1.2,0.2-2.3,0.8-3.3c0.7-1.3,1.8-2.1,3.2-2.6c2.8-1,5.5-0.9,8.1,0.5
c1.9,1,2.8,2.6,2.9,4.7c0.1,1.4-0.1,2.8-0.1,4.4c0.3,0,0.6-0.1,0.9-0.1c0.4,0,0.8-0.1,1.1-0.1c0.6,0,1,0.3,1.1,0.9
c0.2,0.5,0,1.1-0.5,1.3c-0.7,0.4-1.4,0.6-2.1,0.9c-0.7,0.2-0.8,0.4-0.5,1.1c0.9,2,2.4,3.4,4.6,3.8c0.9,0.2,1.2,0.7,0.8,1.5
c-0.2,0.4-0.7,0.9-1.1,1.1c-0.6,0.3-1.3,0.4-1.9,0.5c-0.3,0.1-0.4,0.2-0.5,0.5c-0.2,1.1-0.6,1.4-1.7,1.2c-0.2,0-0.5-0.1-0.7-0.1
c-1.2-0.3-2.1-0.1-3.1,0.7c-1.6,1.4-3.6,2-5.7,1.2c-0.9-0.3-1.7-0.9-2.4-1.5c-0.6-0.5-1.2-0.7-1.9-0.6c-0.5,0.1-1,0.1-1.5,0.2
c-1,0.2-1.4-0.1-1.6-1.1c-0.1-0.4-0.2-0.5-0.6-0.6C10,29,9.4,28.9,8.8,28.6c-0.6-0.3-1.1-0.7-1.2-1.5c-0.1-0.7,0.1-1,0.8-1.1
c2.2-0.4,3.7-1.7,4.7-3.6c0.4-0.8,0.3-1-0.6-1.3c-0.6-0.2-1.2-0.4-1.7-0.7c-0.6-0.4-0.8-0.9-0.7-1.5c0.2-0.6,0.7-0.9,1.4-0.9
c0.3,0,0.6,0.1,0.9,0.1C12.6,18.2,12.9,18.2,13.2,18.3z"/>
</svg>


                </a>
            </li>-->
        </ul>            </div><!--footer-social-->

            <div id="footer-help"><a href="https://ivg.gouv.fr" target="_blank" noopener>Avortement IVG</a></div>
            <div class="copyright">
                <p>© 2005-2020 ALJ AGENCY - Un grand merci à Upian ! ♥ </p>
            </div><!--copyright-->
        </div><!--footer-leaderboard-->
    </div><!--footer-top-->
</div><!--footer-wrapper-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script type="text/javascript">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</script><link rel='stylesheet' id='qtcstcss-css'  href='https://static.mmzstatic.com/wp-content/plugins/mmz_rgpd/quantcast.css?ver=1587029315' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"is_front_page":"","is_page":"false","disable_sharebar":"false","assets_url":"https:\/\/static.mmzstatic.com\/wp-content\/themes\/unicorn","fb_comments_enable":"false","tweaks_smart":"","post_id":"1051872"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/themes/unicorn/assets/public/scripts.min.js?ver=1587649759'></script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/themes/unicorn/assets/js/ads.js'></script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/plugins/mmz-custom-options/public/js/mmz-custom-options-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/themes/unicorn/assets/js/socialwarfare.js?v=1'></script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://static.mmzstatic.com/wp-content/plugins/mmz_rgpd/quantcast.js?ver=1587029322'></script>
<script type="text/javascript"> var swp_nonce = "5b52432b40";var swpFloatBeforeContent = false;var swpClickTracking = true; swpPinIt={"enabled":false};</script>      <script async defer src="//www.instagram.com/embed.js"></script>
    
        <!-- STATS -->
    <!-- eStat Mediametrie Netratings -->
    <script language="JavaScript"><!--
        var _eStat_Whap_loaded=0;

        //--></script><script language="JavaScript" src="https://w.estat.com/js/whap.js"></script><script language="JavaScript" async><!--
        if(_eStat_Whap_loaded){

            eStatWhap.serial("800000207061");

            eStatWhap.send();

        }

        //--></script><!-- /eStat -->

    <!-- tag for chartbeat-->
    <script type='text/javascript' async>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 62187;
        _sf_async_config.domain = 'madmoizelle.com';
        _sf_async_config.useCanonical = true;
        if ( document.getElementById("first_article_categories") == null ) {
            _sf_async_config.sections = "None";
            _sf_async_config.authors = "None";
        }
        else {
            _sf_async_config.sections = document.getElementById("first_article_categories").innerHTML;
            _sf_async_config.authors = document.getElementById("first_article_auteur").innerHTML;
        }

        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
		 
                    <script async defer src="//assets.pinterest.com/js/pinit.js"></script> 
        </body>
</html>
