<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com"/>
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8"/><script type="text/javascript">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</script><script type="text/javascript">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</script>
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes"/>
    <meta name="theme-color" content="#ffc505">

    <title>« Je créais des régimes mais tout ce que je pensais était faux » : une diététicienne fait son mea culpa - Madmoizelle</title>

    
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png"/>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>« Je créais des régimes mais tout ce que je pensais était faux » : une diététicienne fait son mea culpa - Madmoizelle</title>
	<meta name="description" content="Durant 20 ans, elle a créé des programmes minceur avant de réaliser que toutes ses recherches ne menaient à rien. Désormais, son combat est d’abolir tous les préjugés autour des régimes… Place au body-positivisme ! " />
	<link rel="canonical" href="https://www.madmoizelle.com/je-creais-des-regimes-mais-tout-ce-que-je-pensais-etait-faux-une-dieteticienne-fait-son-mea-culpa-1281153" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«&nbsp;Je créais des régimes mais tout ce que je pensais était faux&nbsp;»&nbsp;: une diététicienne fait son mea culpa" />
	<meta property="og:description" content="Durant 20 ans, elle a créé des programmes minceur avant de réaliser que toutes ses recherches ne menaient à rien. Désormais, son combat est d’abolir tous les préjugés autour des régimes… Place au body-positivisme ! " />
	<meta property="og:url" content="https://www.madmoizelle.com/je-creais-des-regimes-mais-tout-ce-que-je-pensais-etait-faux-une-dieteticienne-fait-son-mea-culpa-1281153" />
	<meta property="og:site_name" content="Madmoizelle" />
	<meta property="article:published_time" content="2022-04-22T15:00:46+00:00" />
	<meta property="article:modified_time" content="2022-04-22T15:05:04+00:00" />
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2022/04/thought-catalog-fnztlib52gu-unsplash.jpg" />
	<meta property="og:image:width" content="1919" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Marie Chéreau" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.madmoizelle.com' />
<link rel='stylesheet' id='slidestyle-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/lightslider.css' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/style.css' type='text/css' media='screen' />
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-v91d79f050e1950d7f656.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/slider.js' id='shopping-slider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-v2e32a34f7687a3184dd2.js' id='single-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.madmoizelle.com/?p=1281153' />
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fje-creais-des-regimes-mais-tout-ce-que-je-pensais-etait-faux-une-dieteticienne-fait-son-mea-culpa-1281153" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fje-creais-des-regimes-mais-tout-ce-que-je-pensais-etait-faux-une-dieteticienne-fait-son-mea-culpa-1281153&#038;format=xml" />
        <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/6bcc86190144949ef7f1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/479a7defbeb6da09af10.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/e888d742c6aba4571635.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7eb3cffab978f67d1b5e.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/d3016bb82b8581effb62.woff2?dd8g2"/>
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-v4111b1aab7852b8f52bd.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-vb7ab3410bb8503c77109.css" media="all" rel="stylesheet" type="text/css" />        <script defer data-api="https://www.madmoizelle.com/plsbl/api/event" data-domain="madmoizelle.com" src="https://www.madmoizelle.com/plsbl/js/plausible.js"></script>
                    <script type="text/javascript" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/ads.js"></script>
            <script type="text/javascript">
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{body}{feminisme}{minceur}{newsletter}{regime}{lifestyle}{nique-les-complexes}","Author":"Marie Ch\u00e9reau","Published_at":"2022-04-22T17:00:46+02:00"}, {
        'adblockStatus': adblockStatus,
        'theme': document.documentElement.getAttribute('data-scheme') || 'light'
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PNZLJMP');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNZLJMP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <script type="text/javascript">
            var targeting = {"adUnit":"\/1011818\/madmoizelle.com\/lifestyle-article","pageTargeting":{"tags":["nique-les-complexes","body","feminisme","minceur","newsletter","regime"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1281153,"article_id":1281153}};
            targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

            var odS = document.createElement('script');
            odS.setAttribute('async', 'true');
            odS.setAttribute('type', 'text/javascript');
            odS.setAttribute('src', '//scripts.opti-digital.com/tags/?site=madmoizellev2');
            odS.setAttribute('id', 'optidigital-ad-init');
            odS.setAttribute('config', JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.madmoizelle.com/je-creais-des-regimes-mais-tout-ce-que-je-pensais-etait-faux-une-dieteticienne-fait-son-mea-culpa-1281153/amp">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.madmoizelle.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=madmoizelle',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-supporting-parakeet'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v6d58af2c1181094a8bbf.js"></script>
        </head>

<body class="post-template-default single single-post postid-1281153 single-format-standard wp-embed-responsive nojs has-primary-color is-lifestyle">
            <script>document.body.className = document.body.className.replace('nojs', '');</script>
    <script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-supporting-parakeetb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
    <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
                            
<li class="column is-narrow py-0 py-0-mobile is-daronne ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne">
                        <i aria-label="Daronne" class="daronne"></i>
                                        <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo" class="is-daronne-svg"></use></svg>
                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-beaute ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/beaute">
                        <i aria-label="Beauté" class="beaute"></i>
                                        Beauté                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-mode ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/mode">
                        <i aria-label="Mode" class="mode"></i>
                                        Mode                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-societe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/societe">
                        <i aria-label="Société" class="societe"></i>
                                        Société                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-sexe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/sexe">
                        <i aria-label="Sexo" class="sexe"></i>
                                        Sexo                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-etudes-jobs-metiers ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers">
                        <i aria-label="Jobs et études" class="etudes-jobs-metiers"></i>
                                        Jobs et études                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-lifestyle ">
        <a class="navigation-link is-relative active" href="https://www.madmoizelle.com/rubriques/lifestyle">
                        <i aria-label="Lifestyle" class="lifestyle"></i>
                                        Lifestyle                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-culture ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/culture">
                        <i aria-label="Pop culture" class="culture"></i>
                                        Pop culture                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-guide-achat ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/guide-achat">
                        <i aria-label="Guide d'achat" class="guide-achat"></i>
                                        Guide d'achat                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                        </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                            <i class="icon-arrow"></i>
                </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
<div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" target="_blank" rel="noopener" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><img decoding="async" width="1920" height="650" alt="thought-catalog-fnztlIb52gU-unsplash" title="thought-catalog-fnztlIb52gU-unsplash" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271920%27 height=%27650%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/thought-catalog-fnztlib52gu-unsplash.jpg?resize=1919,650"/><noscript><img decoding="async" width="1920" height="650" alt="thought-catalog-fnztlIb52gU-unsplash" title="thought-catalog-fnztlIb52gU-unsplash" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/thought-catalog-fnztlib52gu-unsplash.jpg?resize=1919,650"/></noscript></picture>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet has-text-centered">
                <a title="Madmoizelle" href="https://www.madmoizelle.com" class="has-text-current">
                    <svg viewBox="0 0 1197 101" class="w-100">
                        <title>Madmoizelle</title>
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Body positive</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            «&nbsp;Je créais <span class="is-italic is-family-secondary">des régimes</span> mais tout ce que je pensais était <span class="is-italic is-family-secondary">faux</span>&nbsp;»&nbsp;: une diététicienne fait son <span class="is-italic is-family-secondary">mea culpa</span>        </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/marie-chereau" class="article-author has-text-primary-hover is-italic">
                Marie Chéreau            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                22 avr 2022            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button
    data-share-api-url="https://www.madmoizelle.com/je-creais-des-regimes-mais-tout-ce-que-je-pensais-etait-faux-une-dieteticienne-fait-son-mea-culpa-1281153"    data-share-api-title="«&nbsp;Je créais des régimes mais tout ce que je pensais était faux&nbsp;»&nbsp;: une diététicienne fait son mea culpa"    class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start"
>
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap  is-justify-content-flex-start">
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamUtY3JlYWlzLWRlcy1yZWdpbWVzLW1haXMtdG91dC1jZS1xdWUtamUtcGVuc2Fpcy1ldGFpdC1mYXV4LXVuZS1kaWV0ZXRpY2llbm5lLWZhaXQtc29uLW1lYS1jdWxwYS0xMjgxMTUz"
                    aria-label="Facebook"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmplLWNyZWFpcy1kZXMtcmVnaW1lcy1tYWlzLXRvdXQtY2UtcXVlLWplLXBlbnNhaXMtZXRhaXQtZmF1eC11bmUtZGlldGV0aWNpZW5uZS1mYWl0LXNvbi1tZWEtY3VscGEtMTI4MTE1MyZ0ZXh0PSVDMiVBQiUyNm5ic3AlM0JKZSUyMGNyJUMzJUE5YWlzJTIwZGVzJTIwciVDMyVBOWdpbWVzJTIwbWFpcyUyMHRvdXQlMjBjZSUyMHF1ZSUyMGplJTIwcGVuc2FpcyUyMCVDMyVBOXRhaXQlMjBmYXV4JTI2bmJzcCUzQiVDMiVCQiUyNm5ic3AlM0IlM0ElMjB1bmUlMjBkaSVDMyVBOXQlQzMlQTl0aWNpZW5uZSUyMGZhaXQlMjBzb24lMjBtZWElMjBjdWxwYQ=="
                    aria-label="Twitter"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwJUMyJUFCJTI2bmJzcCUzQkplJTIwY3IlQzMlQTlhaXMlMjBkZXMlMjByJUMzJUE5Z2ltZXMlMjBtYWlzJTIwdG91dCUyMGNlJTIwcXVlJTIwamUlMjBwZW5zYWlzJTIwJUMzJUE5dGFpdCUyMGZhdXglMjZuYnNwJTNCJUMyJUJCJTI2bmJzcCUzQiUzQSUyMHVuZSUyMGRpJUMzJUE5dCVDMyVBOXRpY2llbm5lJTIwZmFpdCUyMHNvbiUyMG1lYSUyMGN1bHBhLiUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmplLWNyZWFpcy1kZXMtcmVnaW1lcy1tYWlzLXRvdXQtY2UtcXVlLWplLXBlbnNhaXMtZXRhaXQtZmF1eC11bmUtZGlldGV0aWNpZW5uZS1mYWl0LXNvbi1tZWEtY3VscGEtMTI4MTE1Mw=="
                    aria-label="Whatsapp"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamUtY3JlYWlzLWRlcy1yZWdpbWVzLW1haXMtdG91dC1jZS1xdWUtamUtcGVuc2Fpcy1ldGFpdC1mYXV4LXVuZS1kaWV0ZXRpY2llbm5lLWZhaXQtc29uLW1lYS1jdWxwYS0xMjgxMTUzJnRleHQ9JUMyJUFCJTI2bmJzcCUzQkplJTIwY3IlQzMlQTlhaXMlMjBkZXMlMjByJUMzJUE5Z2ltZXMlMjBtYWlzJTIwdG91dCUyMGNlJTIwcXVlJTIwamUlMjBwZW5zYWlzJTIwJUMzJUE5dGFpdCUyMGZhdXglMjZuYnNwJTNCJUMyJUJCJTI2bmJzcCUzQiUzQSUyMHVuZSUyMGRpJUMzJUE5dCVDMyVBOXRpY2llbm5lJTIwZmFpdCUyMHNvbiUyMG1lYSUyMGN1bHBhJm1lZGlhPWh0dHBzJTNBJTJGJTJGYzAubGVzdGVjaG5vcGhpbGVzLmNvbSUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYwNCUyRnRob3VnaHQtY2F0YWxvZy1mbnp0bGliNTJndS11bnNwbGFzaC5qcGclM0ZyZXNpemUlM0QxOTE5JTJDMTA4MA=="
                    aria-label="Pinterest"
            >
                            </span>
        </li>
                    <li class="is-inline-flex mb-0">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="header"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PSVDMiVBQiUyNm5ic3AlM0JKZSUyMGNyJUMzJUE5YWlzJTIwZGVzJTIwciVDMyVBOWdpbWVzJTIwbWFpcyUyMHRvdXQlMjBjZSUyMHF1ZSUyMGplJTIwcGVuc2FpcyUyMCVDMyVBOXRhaXQlMjBmYXV4JTI2bmJzcCUzQiVDMiVCQiUyNm5ic3AlM0IlM0ElMjB1bmUlMjBkaSVDMyVBOXQlQzMlQTl0aWNpZW5uZSUyMGZhaXQlMjBzb24lMjBtZWElMjBjdWxwYSZib2R5PUNvdWNvdSUyMSUyMEolMjdhaSUyMHRyb3V2JUMzJUE5JTIwY2V0JTIwYXJ0aWNsZSUyMGludCVDMyVBOXJlc3NhbnQlMjAlMjElMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZqZS1jcmVhaXMtZGVzLXJlZ2ltZXMtbWFpcy10b3V0LWNlLXF1ZS1qZS1wZW5zYWlzLWV0YWl0LWZhdXgtdW5lLWRpZXRldGljaWVubmUtZmFpdC1zb24tbWVhLWN1bHBhLTEyODExNTM="
                    aria-label="Email"
            >
                            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-supporting-parakeet is-supporting-parakeetb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
        </div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/"
                                        class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/lifestyle"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Lifestyle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Body positive                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <div class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">
<div>Durant 20 ans, elle a créé des programmes minceur avant de réaliser que toutes ses recherches ne menaient à rien. Désormais, son combat est d’abolir tous les préjugés autour des régimes… Place au body-positivisme ! </div>
</div>


<p><em>« Je créais des régimes, mais tout ce que je pensais était faux »</em>, constate la doctoresse en diététique, <strong>Dori Steinberg</strong>, dans les colonnes du <a href="https://www.huffpost.com/entry/obesity-research-losing-weight_n_6255e612e4b0723f80126a8c?ncid_tag=tweetlnkushpmg00000050&amp;utm_medium=Social&amp;utm_source=Twitter&amp;utm_campaign=us_women" rel="noopener" target="_blank">Huffpost</a> le 21 avril 2022. Durant des années, elle a conçu et promu <a href="https://www.madmoizelle.com/cette-boisson-minceur-qui-buzze-sur-tiktok-peut-vous-ruiner-la-sante-1201730">des programmes minceur</a>. Aujourd’hui, à l’heure de son mea culpa, <strong>elle offre sa vérité sur les inepties résistantes autour de la question du poids. </strong></p>



<h2><strong>Devenir diététicienne pour lutter contre ses propres complexes </strong></h2>



<p>Pendant près de 20 ans, Dori Steinberg a été <strong>« chercheuse <a href="https://www.madmoizelle.com/vaincre-obesite-temoignage-889443#:~:text=L'ob%C3%A9sit%C3%A9%20est%20une%20pathologie,mettre%20en%20lumi%C3%A8re%20cette%20maladie.">en obésité</a> »</strong>, comme elle se caractérise elle-même, <strong>à la conquête du menu « spécial perte de poids » idéal</strong>. Sans surprise, sa vocation est directement liée à son histoire personnelle. </p>



<blockquote class="wp-block-quote"><p>« J’ai lutté avec mon propre poids et mon image corporelle depuis que je suis une jeune enfant. Ayant grandi juste à l’extérieur de New York dans les années 80 et 90, une époque où la culture du régime était vivante et florissante, <strong>j’ai développé la conviction fondamentale que quelque chose n’allait pas avec mon corps et qu’être gros était quelque chose à éviter – à tout prix. </strong>» </p></blockquote>



<p>Au cours de son adolescence, Dori Steinberg participe à de multiples <strong>« Fat camps »</strong>, <strong>sorte de colonie de vacances où tout est mis en œuvre pour lutter contre l’obésité.</strong> La jeune femme perd quelques kilos, qui finissent toujours par revenir. À 15 ans, elle décide alors de devenir diététicienne pour trouver les clés lui permettant de contrôler son propre poids. </p>



<h2><strong>L’art du régime ? Perdre du poids pour mieux en regagner ! </strong></h2>



<blockquote class="wp-block-quote"><p>« Ce choix s’est finalement transformé en une carrière dans la recherche, où je me suis concentrée sur la façon de “résoudre” les maladies chroniques avec une perte de poids. Mais même dans mes études étroitement contrôlées, avec des ressources suffisantes et un soutien quotidien, <strong>la plupart des participants ont obtenu une perte de poids minimale et ont repris du poids une fois l’étude terminée. </strong>»</p></blockquote>



<p>Dori Steinberg enchaîne les tentatives pour concevoir un programme d’amaigrissement efficace. Mais au fil des années, elle fait face à une fatalité : <strong>aucune étude sur laquelle elle a œuvré ne parvient à démontrer que le poids peut être modifié à long terme.</strong></p>



<p>Car derrière les promesses d’une perte de poids parfois fulgurante, les résultats d’un régime ne sont pas toujours à la hauteur de nos attentes, et seulement temporaires. D’après l’enquête Ipsos Global Advisor réalisée en novembre 2020 et relayée par <em><a href="https://www.bienpublic.com/magazine-lifestyle/2022/04/16/la-saison-des-regimes-commence-mais-ne-vous-faites-pas-avoir" rel="noopener" target="_blank">Le Bien Public</a></em>, <strong>les programmes minceurs font certes maigrir, mais dans 80% des cas, dès leur arrêt, la reprise de poids est inévitable.</strong> C’est le fameux <a href="https://www.madmoizelle.com/sananas-polemique-dietetique-794109">« effet yoyo »</a>, vous savez… </p>



<h2><strong>Les régimes entrainent des troubles alimentaires </strong></h2>



<blockquote class="wp-block-quote"><p><em>« J’ai également réalisé que l’identification du poids comme principal indicateur de la santé était problématique. La réalité est qu’une grande partie de notre poids et de notre forme est déterminée par la génétique, tout comme la taille. <strong>La croyance erronée selon laquelle nous devons tous être minces est nuisible et discriminatoire. </strong>»</em></p></blockquote>



<p>À presque quarante ans, Dori Steinberg réalise qu’elle souffre d’un <a href="https://www.madmoizelle.com/confinement-troubles-du-comportement-alimentaire-1046752">trouble de l’alimentation</a> remontant directement à son enfance. Elle décide de suivre un traitement thérapeutique et réalise l’absurdité de sa carrière de « chercheuse en obésité » :<em> <strong>« Mon travail perpétuait des pratiques et des stéréotypes néfastes, et je ne voulais plus en faire partie »</strong></em>, s’excuse-t-elle. </p>



<p>Dori Steinberg donne alors à sa carrière un virage à 180°. Elle quitte le monde des régimes pour s’engager dans la prévention des troubles alimentaires… souvent renforcés, parfois même induits par la multiplication des programmes minceur ! Pour que sa catharsis soit totale, <strong>elle œuvre aujourd’hui à alerter sur les préjugés et les informations erronées dans le domaine de l’amaigrissement. </strong></p>



<h2><strong>Le poids n’est pas directement lié à la santé</strong></h2>



<blockquote class="wp-block-quote"><p>« L’industrie des soins de santé a trop mis l’accent sur <strong>la relation entre le poids et la santé. </strong>Plutôt que d’étudier d’autres facteurs tels que la douleur chronique ou le diabète, de nombreux cliniciens se tourneront presque instinctivement d’abord vers le poids et suggéreront que la perte de poids est la solution à toute maladie. »</p></blockquote>



<p>Ces préjugés liés au poids nuisent aux personnes grosses qui ne veulent plus se faire soigner pour éviter les stigmatisations qu’elles subissent dans le milieu médical. <em><strong>« Il y a une personne mince à l’intérieur de vous qui ne demande qu’à vivre »</strong></em> : <a href="https://www.madmoizelle.com/sans-liberation-des-corps-gros-il-ny-aura-pas-de-liberation-des-corps-tout-court-1078308">Phelphine</a> est encore adolescente lorsque son psychologue lui assène cette abomination, comme elle le confie à  nos consœurs de <em><a href="https://www.marieclaire.fr/grossophobie-medicale,1372811.asp" rel="noopener" target="_blank">Marie Claire</a></em> le 7 avril dernier. </p>



<p>Ces paroles culpabilisantes dévoilent ce que l’on nomme aujourd’hui la <strong><a href="https://www.madmoizelle.com/ne-me-pesez-pas-un-outil-simple-contre-la-grossophobie-en-milieu-medical-1226124#:~:text=Sant%C3%A9-,Contre%20la%20grossophobie%20en%20milieu%20m%C3%A9dical%20%3A%20%C2%AB%20ne%20me,pesez%20pas%20%C2%BB%2C%20un%20outil%20simple&amp;text=Permettre%20aux%20personnes%20en%20surpoids,%C2%AB%20Ne%20me%20pesez%20pas%20%C2%BB.&amp;text=%C2%AB%20Ne%20me%20pesez%20pas%20%C3%A0,un%20point%20de%20vue%20m%C3%A9dical%20%C2%BB.">grossophobie médicale</a></strong>, <strong>soit une attitude de stigmatisation et de discrimination envers les personnes en surpoids de la part des médecins et autres soignants.</strong> Et cela conduit fatalement à des refus de se soigner ou encore à des erreurs de diagnostic pour celles et ceux qui en sont victimes. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/diana-polekhina-opb7gkqy9oc-unsplash.jpg" alt="© Diana Polekhina – Unsplash" class="wp-image-1281199" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/diana-polekhina-opb7gkqy9oc-unsplash.jpg 1920w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/diana-polekhina-opb7gkqy9oc-unsplash-768x432.jpg 768w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/diana-polekhina-opb7gkqy9oc-unsplash-928x522.jpg 928w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/diana-polekhina-opb7gkqy9oc-unsplash-300x169.jpg 300w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption>© Diana Polekhina – Unsplash</figcaption></figure>



<h2><strong>Les « bonnes » et « mauvaises » nourritures n’existent pas </strong></h2>



<blockquote class="wp-block-quote"><p><em>« Le mythe selon lequel certains aliments (par exemple, les biscuits) sont “mauvais” et doivent être évités au profit de “bons” aliments (par exemple, les fruits et légumes) est l’une des croyances néfastes qui ont conduit à mon trouble de l’alimentation en premier lieu. »</em></p></blockquote>



<p>Sans surprise, <strong>suivre un régime ou restreindre certains aliments sont souvent une porte d’entrée vers des troubles de l’alimentation. </strong>Grignotage, boulimie, <a href="https://www.madmoizelle.com/apres-10-ans-dhyperphagie-suis-je-enfin-sur-la-voie-dune-alimentation-apaisee-1239577">hyperphagie</a>, orthorexie… </p>



<p>Malgré tous les clichés, pour vivre et prospérer, <strong>le corps humain a besoin de toutes sortes d’aliments, même les sucres et les graisses qu’on nous a toujours faussement appris à refuser.</strong> L’heure n’est plus à se culpabiliser ni à considérer comme un excès un bon burger ou encore une pâtisserie.</p>



<h2><strong>Les inégalités sociales face à l’accès à une « bonne alimentation »</strong></h2>



<p>Ces préjugés d’antan ignorent aussi le fait que <strong>tout le monde n’a pas accès aux soi-disant « bons aliments ». </strong></p>



<blockquote class="wp-block-quote"><p><em>« Les déterminants sociaux tels que la pauvreté et l’insécurité alimentaire font qu’il est difficile pour beaucoup d’avoir accès ou d’acheter des fruits et légumes frais, de trouver le temps de préparer des repas « équilibrés » trois fois par jour, ou même de savoir quand sera leur prochain repas. »</em></p></blockquote>



<p>En septembre 2021, l’organisme de recherche France Stratégie dévoilait un rapport sur l’alimentation en France, publié par <em><a href="https://www.liberation.fr/societe/precarite-alimentaire-france-strategie-alerte-sur-les-francais-qui-mangent-trop-peu-et-trop-mal-20210922_DAXJHODKOFF7RLNEH5CKMNXY5Y/?redirected=1&amp;redirected=1" rel="noopener" target="_blank">Libération</a></em>, révélant que <strong>la sécurité alimentaire s’impose désormais comme un défi majeur pour les pouvoirs publics français.</strong> </p>



<p>Si on observe ces dernières années, une montée en puissance du <a href="https://www.madmoizelle.com/histoire-veganisme-1072140">véganisme</a> et du bio, privilégiés par 69% des Français, cela reste un luxe. <strong>Le milieu social d’origine détermine les pratiques alimentaires </strong>: dès l’âge de 6 ans, <strong>les enfants d’ouvriers sont quatre fois plus touchés par l’obésité que les enfants de cadres. </strong></p>



<h2><strong>Faire la paix avec son corps </strong></h2>



<blockquote class="wp-block-quote"><p><em><strong>« Je me suis libérée des croyances oppressives selon lesquelles ma valeur est liée à mon poids. </strong>J’ai désormais la ferme conviction que nous devons démanteler les idées néfastes de notre culture sur le poids et la santé afin que notre prochaine génération d’enfants puisse grandir en croyant que leur corps n’a pas besoin d’être changé pour qu’ils aient de la valeur. »</em></p></blockquote>



<p>Oubliez les injonctions au Summer Body et aux multiples diktats de la minceur… <strong>Une chose est sûre, votre beauté ne dépend pas du chiffre qui s’affiche sur votre balance.</strong> Le meilleur tip ? Débarrassez-vous de cette balance tout comme de ceux qui ne savent apprécier votre splendeur à son juste poids !… </p>


        <p class="alire">
            <span>
                <strong>À lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/en-2022-les-contenus-pro-ana-pullulent-toujours-sur-internet-pourquoi-est-il-si-difficile-de-les-interdire-1234350">
                En 2022, les contenus « pro-ana » pullulent toujours sur Internet. Pourquoi est-il si difficile de les interdire ?            </a>
        </p>
        


<p>Image en Une : © Thought Catalog – Unsplash </p>
    
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publié le 22 avril 2022 à 17h00</div>
        <div class="py-1">
                <ul class="sharer is-flex sharer-footer">
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body-invert icon-fb"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamUtY3JlYWlzLWRlcy1yZWdpbWVzLW1haXMtdG91dC1jZS1xdWUtamUtcGVuc2Fpcy1ldGFpdC1mYXV4LXVuZS1kaWV0ZXRpY2llbm5lLWZhaXQtc29uLW1lYS1jdWxwYS0xMjgxMTUz"
                    aria-label="Facebook"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body-invert icon-twitter"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmplLWNyZWFpcy1kZXMtcmVnaW1lcy1tYWlzLXRvdXQtY2UtcXVlLWplLXBlbnNhaXMtZXRhaXQtZmF1eC11bmUtZGlldGV0aWNpZW5uZS1mYWl0LXNvbi1tZWEtY3VscGEtMTI4MTE1MyZ0ZXh0PSVDMiVBQiUyNm5ic3AlM0JKZSUyMGNyJUMzJUE5YWlzJTIwZGVzJTIwciVDMyVBOWdpbWVzJTIwbWFpcyUyMHRvdXQlMjBjZSUyMHF1ZSUyMGplJTIwcGVuc2FpcyUyMCVDMyVBOXRhaXQlMjBmYXV4JTI2bmJzcCUzQiVDMiVCQiUyNm5ic3AlM0IlM0ElMjB1bmUlMjBkaSVDMyVBOXQlQzMlQTl0aWNpZW5uZSUyMGZhaXQlMjBzb24lMjBtZWElMjBjdWxwYQ=="
                    aria-label="Twitter"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body-invert icon-whatsapp"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwJUMyJUFCJTI2bmJzcCUzQkplJTIwY3IlQzMlQTlhaXMlMjBkZXMlMjByJUMzJUE5Z2ltZXMlMjBtYWlzJTIwdG91dCUyMGNlJTIwcXVlJTIwamUlMjBwZW5zYWlzJTIwJUMzJUE5dGFpdCUyMGZhdXglMjZuYnNwJTNCJUMyJUJCJTI2bmJzcCUzQiUzQSUyMHVuZSUyMGRpJUMzJUE5dCVDMyVBOXRpY2llbm5lJTIwZmFpdCUyMHNvbiUyMG1lYSUyMGN1bHBhLiUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmplLWNyZWFpcy1kZXMtcmVnaW1lcy1tYWlzLXRvdXQtY2UtcXVlLWplLXBlbnNhaXMtZXRhaXQtZmF1eC11bmUtZGlldGV0aWNpZW5uZS1mYWl0LXNvbi1tZWEtY3VscGEtMTI4MTE1Mw=="
                    aria-label="Whatsapp"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body-invert icon-pinterest"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGamUtY3JlYWlzLWRlcy1yZWdpbWVzLW1haXMtdG91dC1jZS1xdWUtamUtcGVuc2Fpcy1ldGFpdC1mYXV4LXVuZS1kaWV0ZXRpY2llbm5lLWZhaXQtc29uLW1lYS1jdWxwYS0xMjgxMTUzJnRleHQ9JUMyJUFCJTI2bmJzcCUzQkplJTIwY3IlQzMlQTlhaXMlMjBkZXMlMjByJUMzJUE5Z2ltZXMlMjBtYWlzJTIwdG91dCUyMGNlJTIwcXVlJTIwamUlMjBwZW5zYWlzJTIwJUMzJUE5dGFpdCUyMGZhdXglMjZuYnNwJTNCJUMyJUJCJTI2bmJzcCUzQiUzQSUyMHVuZSUyMGRpJUMzJUE5dCVDMyVBOXRpY2llbm5lJTIwZmFpdCUyMHNvbiUyMG1lYSUyMGN1bHBhJm1lZGlhPWh0dHBzJTNBJTJGJTJGYzAubGVzdGVjaG5vcGhpbGVzLmNvbSUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYwNCUyRnRob3VnaHQtY2F0YWxvZy1mbnp0bGliNTJndS11bnNwbGFzaC5qcGclM0ZyZXNpemUlM0QxOTE5JTJDMTA4MA=="
                    aria-label="Pinterest"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body-invert icon-email"
                    data-placement="footer"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PSVDMiVBQiUyNm5ic3AlM0JKZSUyMGNyJUMzJUE5YWlzJTIwZGVzJTIwciVDMyVBOWdpbWVzJTIwbWFpcyUyMHRvdXQlMjBjZSUyMHF1ZSUyMGplJTIwcGVuc2FpcyUyMCVDMyVBOXRhaXQlMjBmYXV4JTI2bmJzcCUzQiVDMiVCQiUyNm5ic3AlM0IlM0ElMjB1bmUlMjBkaSVDMyVBOXQlQzMlQTl0aWNpZW5uZSUyMGZhaXQlMjBzb24lMjBtZWElMjBjdWxwYSZib2R5PUNvdWNvdSUyMSUyMEolMjdhaSUyMHRyb3V2JUMzJUE5JTIwY2V0JTIwYXJ0aWNsZSUyMGludCVDMyVBOXJlc3NhbnQlMjAlMjElMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZqZS1jcmVhaXMtZGVzLXJlZ2ltZXMtbWFpcy10b3V0LWNlLXF1ZS1qZS1wZW5zYWlzLWV0YWl0LWZhdXgtdW5lLWRpZXRldGljaWVubmUtZmFpdC1zb24tbWVhLWN1bHBhLTEyODExNTM="
                    aria-label="Email"
            >
                                    <span>Partager</span>
                            </span>
        </li>
            </ul>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/body" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Body                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/minceur" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Minceur                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/motsclefs/regime" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Régime                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-supporting-parakeet">
                    <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
            </h2>
            <p class="mb-3">Il n'y a pas encore de commentaire sur cet article.</p>
        <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/161223" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            Réagir sur le forum
                        </a>
    </div>
                        </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
                    </div>
        </div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><img decoding="async" height="96" width="96" alt="L'avatar de Marie Chéreau" class="author-card__avatar-circle profile-default.png" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2796%27 height=%2796%27/%3E" data-src="https://secure.gravatar.com/avatar/8f84a5ca31454087e10bd89f7f3a2ee0?s=96&d=mm&r=g"/><noscript><img decoding="async" height="96" width="96" alt="L'avatar de Marie Chéreau" class="author-card__avatar-circle profile-default.png" src="https://secure.gravatar.com/avatar/8f84a5ca31454087e10bd89f7f3a2ee0?s=96&d=mm&r=g"/></noscript></picture>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Marie Chéreau                </div>
                                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/marie-chereau" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
                    </div>
        </div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actualité mode</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/will-smith-et-son-dadbod-instrumentalisent-ils-la-grossophobie-a-des-fins-marketing-1125220"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Will Smith et son dadbod instrumentalisent-ils la grossophobie à des fins marketing ?</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">07 mai 2021</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Will Smith affiche son dadbod sur Instagram" title="Will Smith affiche son dadbod sur Instagram" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/Template-site-actuelle-1-1-768x504.png?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/Template-site-actuelle-1-1-768x504.png?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/Template-site-actuelle-1-1-768x504.png?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="Will Smith affiche son dadbod sur Instagram" title="Will Smith affiche son dadbod sur Instagram" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/Template-site-actuelle-1-1-768x504.png?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/Template-site-actuelle-1-1-768x504.png?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/Template-site-actuelle-1-1-768x504.png?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/will-smith-et-son-dadbod-instrumentalisent-ils-la-grossophobie-a-des-fins-marketing-1125220#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">22</span>
        </a>
    </div>
</article>
                        <article>
                <div class="post-card post-card--horizontal mb-2 ">
        <span href=""
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Madmoizelle</span>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=24&c_id=1694"  rel="nofollow"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">On a testé 32 culottes menstruelles</p>
                    <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=24&c_id=1694" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
            </a>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-menstruelles.jpg"/><noscript><img decoding="async" width="135" height="187" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-menstruelles.jpg"/></noscript></picture>        </div>
    </div>
    </div>
            </article>
                                <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Body positive</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/traitee-de-repoussante-obese-cette-influenceuse-publie-une-masterclass-bodypositive-1239541"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Traitée de «&nbsp;repoussante obèse&nbsp;», cette influenceuse publie une masterclass bodypositive</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">09 fév 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive" title="Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive" title="Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Traitée-de-repoussante-obèse-cette-influenceuse-publie-une-masterclass-bodypositive-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/traitee-de-repoussante-obese-cette-influenceuse-publie-une-masterclass-bodypositive-1239541#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">13</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Body positive</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/jamie-lee-curtis-en-a-marre-de-rentrer-le-ventre-et-on-parie-quelle-nest-pas-la-seule-1259837"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Jamie Lee Curtis en a marre de rentrer le ventre, et on parie qu’elle n’est pas la seule</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">15 mar 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="jamie lee curtis" title="jamie lee curtis" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="jamie lee curtis" title="jamie lee curtis" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/jamie-lee-curtis-en-a-marre-de-rentrer-le-ventre-et-on-parie-quelle-nest-pas-la-seule-1259837#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">1</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Société</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/surprise-non-chez-goop-le-bien-etre-est-toxique-as-fuck-1267265"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Surprise (non)&nbsp;: chez Goop, le « bien-être » est toxique as fuck</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">29 mar 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Chez Goop, le bien-être est toxique" title="Chez Goop, le bien-être est toxique" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/chez-goop-le-bien-etre-est-toxique-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/chez-goop-le-bien-etre-est-toxique-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/chez-goop-le-bien-etre-est-toxique-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="Chez Goop, le bien-être est toxique" title="Chez Goop, le bien-être est toxique" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/chez-goop-le-bien-etre-est-toxique-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/chez-goop-le-bien-etre-est-toxique-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/chez-goop-le-bien-etre-est-toxique-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/surprise-non-chez-goop-le-bien-etre-est-toxique-as-fuck-1267265#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">2</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Body positive</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/a-quoi-ressemble-un-corps-de-70-90-100-kg-des-femmes-le-montrent-sur-tiktok-et-ca-fait-du-bien-1278509"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">À quoi ressemble un corps de 70, 90, 100 kg&nbsp;? Des femmes le montrent sur TikTok et ça fait du bien</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">19 avr 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="ok" title="ok" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-4-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-4-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-4-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="ok" title="ok" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-4-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-4-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-4-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
    </div>
</article>
                        </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
                    </div>
        </div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Body positive</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Précédent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-right-0 is-size-body">
    Body positive</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ok_2" title="ok_2" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-2-3.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-2-3.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-2-3.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="ok_2" title="ok_2" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-2-3.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-2-3.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ok-2-3.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/a-quoi-ressemble-un-corps-de-70-90-100-kg-des-femmes-le-montrent-sur-tiktok-et-ca-fait-du-bien-1278509"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">À quoi ressemble un corps de <span class="is-italic is-family-secondary">70, 90, 100 kg</span>&nbsp;? Des femmes le montrent sur TikTok et ça fait <span class="is-italic is-family-secondary">du bien</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative ">
            <span href=""
   class="badge-category post-card__category is-right-0 is-size-body">
    Madmoizelle</span>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-menstruelles.jpg"/><noscript><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-menstruelles.jpg"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=25&c_id=1694"  rel="nofollow"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On a testé 32 culottes menstruelles</p>
                                <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=25&c_id=1694" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                    </a>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/grossesse"
   class="badge-category post-card__category is-right-0 is-size-body">
    Grossesse</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-04-19 à 09.58.28" title="Capture d’écran 2022-04-19 à 09.58.28" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/capture-decran-2022-04-19-a-095828.jpg?resize=295,344" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/capture-decran-2022-04-19-a-095828.jpg?resize=295,344 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/capture-decran-2022-04-19-a-095828.jpg?resize=590,688 2x"/><noscript><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-04-19 à 09.58.28" title="Capture d’écran 2022-04-19 à 09.58.28" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/capture-decran-2022-04-19-a-095828.jpg?resize=295,344" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/capture-decran-2022-04-19-a-095828.jpg?resize=295,344 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/capture-decran-2022-04-19-a-095828.jpg?resize=590,688 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/chez-vogue-on-adore-rihanna-mais-on-retouche-sa-ligne-de-grossesse-dans-le-plus-grand-des-calmes-1278369"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Chez <span class="is-italic is-family-secondary">Vogue</span>, on adore <span class="is-italic is-family-secondary">Rihanna</span> mais on retouche sa <span class="is-italic is-family-secondary">ligne de grossesse</span> dans le plus grand des calmes</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actualité mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Lizzo vit sa meilleure vie le cul à l’air (enfin à moitié) dans une masterclass d’amour de soi" title="Lizzo vit sa meilleure vie le cul à l’air (enfin à moitié) dans une masterclass d’amour de soi" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lizzo-vit-sa-meilleure-vie-le-cul-a-lair-enfin-a-moitie-dans-une-masterclass-damour-de-soi-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lizzo-vit-sa-meilleure-vie-le-cul-a-lair-enfin-a-moitie-dans-une-masterclass-damour-de-soi-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lizzo-vit-sa-meilleure-vie-le-cul-a-lair-enfin-a-moitie-dans-une-masterclass-damour-de-soi-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Lizzo vit sa meilleure vie le cul à l’air (enfin à moitié) dans une masterclass d’amour de soi" title="Lizzo vit sa meilleure vie le cul à l’air (enfin à moitié) dans une masterclass d’amour de soi" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lizzo-vit-sa-meilleure-vie-le-cul-a-lair-enfin-a-moitie-dans-une-masterclass-damour-de-soi-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lizzo-vit-sa-meilleure-vie-le-cul-a-lair-enfin-a-moitie-dans-une-masterclass-damour-de-soi-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lizzo-vit-sa-meilleure-vie-le-cul-a-lair-enfin-a-moitie-dans-une-masterclass-damour-de-soi-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/lizzo-vit-sa-meilleure-vie-le-cul-a-lair-enfin-a-moitie-dans-une-masterclass-damour-de-soi-1275807"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Lizzo</span> vit sa meilleure vie le <span class="is-italic is-family-secondary">cul</span> à l’air (enfin à moitié) dans une masterclass d’<span class="is-italic is-family-secondary">amour de soi</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">12 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-right-0 is-size-body">
    Body positive</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel vertical Édito" title="[Site web] Visuel vertical Édito" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/site-web-visuel-vertical-edito-2.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/site-web-visuel-vertical-edito-2.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/site-web-visuel-vertical-edito-2.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel vertical Édito" title="[Site web] Visuel vertical Édito" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/site-web-visuel-vertical-edito-2.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/site-web-visuel-vertical-edito-2.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/site-web-visuel-vertical-edito-2.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/cette-nouvelle-tendance-tiktok-refuse-les-filtres-et-celebre-la-beaute-vraiment-naturelle-1270775"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Cette nouvelle <span class="is-italic is-family-secondary">tendance TikTok</span> refuse <span class="is-italic is-family-secondary">les filtres</span> et célèbre la beauté « vraiment » <span class="is-italic is-family-secondary">naturelle</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">05 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-right-0 is-size-body">
    Body positive</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Camila Cabello s’épanche sur son mal être renforcé par les paparazzis et leurs photos volées" title="Camila Cabello s’épanche sur son mal être renforcé par les paparazzis et leurs photos volées" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/camila-cabello-sepanche-sur-son-mal-etre-renforce-par-les-paparazzis-et-leurs-photos-volees-1536x882.jpg?resize=295,344" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/camila-cabello-sepanche-sur-son-mal-etre-renforce-par-les-paparazzis-et-leurs-photos-volees-1536x882.jpg?resize=295,344 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/camila-cabello-sepanche-sur-son-mal-etre-renforce-par-les-paparazzis-et-leurs-photos-volees-1536x882.jpg?resize=590,688 2x"/><noscript><img decoding="async" width="300" height="350" alt="Camila Cabello s’épanche sur son mal être renforcé par les paparazzis et leurs photos volées" title="Camila Cabello s’épanche sur son mal être renforcé par les paparazzis et leurs photos volées" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/camila-cabello-sepanche-sur-son-mal-etre-renforce-par-les-paparazzis-et-leurs-photos-volees-1536x882.jpg?resize=295,344" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/camila-cabello-sepanche-sur-son-mal-etre-renforce-par-les-paparazzis-et-leurs-photos-volees-1536x882.jpg?resize=295,344 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/camila-cabello-sepanche-sur-son-mal-etre-renforce-par-les-paparazzis-et-leurs-photos-volees-1536x882.jpg?resize=590,688 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/camila-cabello-sepanche-sur-son-mal-etre-renforce-par-les-paparazzis-et-leurs-photos-volees-1270169"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Camila Cabello s’épanche sur son <span class="is-italic is-family-secondary">mal-être</span> renforcé par les <span class="is-italic is-family-secondary">paparazzis</span> et leurs photos volées</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Surprise (non) : chez Goop, le « bien-être » est toxique as fuck" title="Surprise (non) : chez Goop, le « bien-être » est toxique as fuck" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/goop-toxique.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/goop-toxique.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/goop-toxique.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Surprise (non) : chez Goop, le « bien-être » est toxique as fuck" title="Surprise (non) : chez Goop, le « bien-être » est toxique as fuck" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/goop-toxique.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/goop-toxique.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/goop-toxique.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/surprise-non-chez-goop-le-bien-etre-est-toxique-as-fuck-1267265"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Surprise (non)&nbsp;: chez <span class="is-italic is-family-secondary">Goop</span>, le « <span class="is-italic is-family-secondary">bien-être</span> » est toxique <span class="is-italic is-family-secondary">as fuck</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">29 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/surprise-non-chez-goop-le-bien-etre-est-toxique-as-fuck-1267265#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Parentalité</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-03-25 à 10.19.31" title="Capture d’écran 2022-03-25 à 10.19.31" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-25-a-101931.jpg?resize=279,325" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-25-a-101931.jpg?resize=279,325 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-25-a-101931.jpg?resize=557,650 2x"/><noscript><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-03-25 à 10.19.31" title="Capture d’écran 2022-03-25 à 10.19.31" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-25-a-101931.jpg?resize=279,325" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-25-a-101931.jpg?resize=279,325 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-25-a-101931.jpg?resize=557,650 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jaime-quand-ton-corps-dit-pompe-pompe-pompe-ashley-graham-devoile-lallaitement-sans-filtre-1265071"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">«&nbsp;J&rsquo;aime quand ton corps dit&nbsp;: pompe, pompe, pompe&nbsp;»&nbsp;: <span class="is-italic is-family-secondary">Ashley Graham</span> dévoile l&rsquo;allaitement <span class="is-italic is-family-secondary">sans filtre</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 mar 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-right-0 is-size-body">
    Body positive</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="brownie_visuel_V" title="brownie_visuel_V" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/brownie-visuel-v.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/brownie-visuel-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/brownie-visuel-v.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="brownie_visuel_V" title="brownie_visuel_V" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/brownie-visuel-v.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/brownie-visuel-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/brownie-visuel-v.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pour-les-hauts-on-sarrete-au-m-la-marque-de-mode-brownie-est-elle-serieuse-1262877"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">« Pour les hauts, <span class="is-italic is-family-secondary">on s&rsquo;arrête au M</span> » : la marque de mode <span class="is-italic is-family-secondary">Brownie</span> est-elle <span class="is-italic is-family-secondary">sérieuse</span> ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marine-normand">Marine Normand</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">22 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pour-les-hauts-on-sarrete-au-m-la-marque-de-mode-brownie-est-elle-serieuse-1262877#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>75                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actualité mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ok-bella-hadid" title="ok-bella-hadid" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/ok-bella-hadid.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/ok-bella-hadid.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/ok-bella-hadid.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="ok-bella-hadid" title="ok-bella-hadid" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/ok-bella-hadid.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/ok-bella-hadid.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/ok-bella-hadid.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/operation-du-nez-a-14-ans-seulement-tca-bella-hadid-se-confie-et-setonne-de-son-parcours-1260427"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Opération du nez à <span class="is-italic is-family-secondary">14 ans</span> seulement, TCA&#8230; <span class="is-italic is-family-secondary">Bella Hadid</span> se confie et s&rsquo;étonne de son parcours</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">16 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/operation-du-nez-a-14-ans-seulement-tca-bella-hadid-se-confie-et-setonne-de-son-parcours-1260427#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>8                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-right-0 is-size-body">
    Body positive</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="jamie lee curtis" title="jamie lee curtis" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="jamie lee curtis" title="jamie lee curtis" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jamie-lee-curtis-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jamie-lee-curtis-en-a-marre-de-rentrer-le-ventre-et-on-parie-quelle-nest-pas-la-seule-1259837"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Jamie Lee Curtis en a marre de <span class="is-italic is-family-secondary">rentrer le ventre</span>, et on parie qu’elle n’est pas la seule</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">15 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jamie-lee-curtis-en-a-marre-de-rentrer-le-ventre-et-on-parie-quelle-nest-pas-la-seule-1259837#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
            </div>
                    </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn-square">
                        Tous les articles Body positive                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-supporting-parakeet is-supporting-parakeetb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
        </div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            La <span class="is-italic is-family-secondary">vie</span> s'écrit au féminin        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/californie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Californie                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/boisson" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Boisson                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/anorexie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Anorexie                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/professeur" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Professeur                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/hopital" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Hôpital                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/amour" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Amour                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/animaux" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Animaux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/billet-de-banque" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Billet de banque                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/deco" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Déco                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/developpement-personnel" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Développement personnel                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/diy" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     DIY                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Food                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Santé                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/sorties" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sorties                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/spiritualite" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Spiritualité                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/sport" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sport                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/voyages" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Voyages                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts"
    data-feed="{&quot;paged&quot;:1,&quot;redirect_path&quot;:&quot;rubriques\/lifestyle&quot;,&quot;post__not_in&quot;:[1281153,1278509,1278369,1275807,1270775,1270169,1267265,1265071,1262877,1260427,1259837],&quot;cat&quot;:6861}">
            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle"
   class="badge-category post-card__category is-right-0 is-size-body">
    Lifestyle</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="jveuxdusoleil-terasse-verre-boire-manger" title="jveuxdusoleil-terasse-verre-boire-manger" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/outdoor-dining-1846137-1920-1536x867.jpg?resize=291,339" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/outdoor-dining-1846137-1920-1536x867.jpg?resize=291,339 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/outdoor-dining-1846137-1920-1536x867.jpg?resize=581,678 2x"/><noscript><img decoding="async" width="300" height="350" alt="jveuxdusoleil-terasse-verre-boire-manger" title="jveuxdusoleil-terasse-verre-boire-manger" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/outdoor-dining-1846137-1920-1536x867.jpg?resize=291,339" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/outdoor-dining-1846137-1920-1536x867.jpg?resize=291,339 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/outdoor-dining-1846137-1920-1536x867.jpg?resize=581,678 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/on-a-enfin-trouve-lapplication-parfaite-pour-denicher-une-terrasse-ensoleillee-1281623"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On a enfin trouvé l’application <span class="is-italic is-family-secondary">parfaite</span> pour dénicher une <span class="is-italic is-family-secondary">terrasse </span><span class="is-italic is-family-secondary">ensoleillée</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">22 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/voyages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Voyages</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="VanLife-voyage-usa" title="VanLife-voyage-usa" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/kevin-schmid-grs8imgqqe-unsplash-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/kevin-schmid-grs8imgqqe-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/kevin-schmid-grs8imgqqe-unsplash-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="VanLife-voyage-usa" title="VanLife-voyage-usa" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/kevin-schmid-grs8imgqqe-unsplash-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/kevin-schmid-grs8imgqqe-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/kevin-schmid-grs8imgqqe-unsplash-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jai-vecu-la-vanlife-et-ce-netait-pas-joli-du-tout-seduite-par-les-photos-insta-friendly-elle-dechante-vite-1280221"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">« J’ai vécu la <span class="is-italic is-family-secondary">VanLife</span>, et ce n’était pas joli du tout » : séduite par les photos <span class="is-italic is-family-secondary">Insta-friendly</span>, elle déchante vite</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">21 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jai-vecu-la-vanlife-et-ce-netait-pas-joli-du-tout-seduite-par-les-photos-insta-friendly-elle-dechante-vite-1280221#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>21                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sport"
   class="badge-category post-card__category is-right-0 is-size-body">
    Sport</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="femme-abdominaux" title="femme-abdominaux" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-abdominaux.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-abdominaux.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-abdominaux.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="femme-abdominaux" title="femme-abdominaux" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-abdominaux.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-abdominaux.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-abdominaux.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/regles-grossesse-les-corps-des-sportives-commencent-enfin-a-etre-pris-en-compte-1279897"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Règles, grossesse&#8230; les <span class="is-italic is-family-secondary">corps des sportives</span> commencent enfin à être pris en compte</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mathilde-linte">Mathilde Linte</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">21 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/regles-grossesse-les-corps-des-sportives-commencent-enfin-a-etre-pris-en-compte-1279897#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos1"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-sexe">
        <a href="https://www.madmoizelle.com/rubriques/sexe/conseils-sexe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Conseils sexe</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Une femme dans un lit prenant du CBD." title="Une femme dans un lit prenant du CBD." class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/femme-cbd-lit-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/femme-cbd-lit-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/femme-cbd-lit-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Une femme dans un lit prenant du CBD." title="Une femme dans un lit prenant du CBD." class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/femme-cbd-lit-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/femme-cbd-lit-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/femme-cbd-lit-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-cbd-a-t-il-revolutionne-ma-sexualite-jai-teste-pour-vous-lalliance-chanvre-et-galipettes-1222490"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le <span class="is-italic is-family-secondary">CBD</span> a-t-il révolutionné ma <span class="is-italic is-family-secondary">sexualité</span> ? J&rsquo;ai testé pour vous l&rsquo;alliance chanvre et galipettes</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/pauline-ferrari">Pauline Ferrari</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-cbd-a-t-il-revolutionne-ma-sexualite-jai-teste-pour-vous-lalliance-chanvre-et-galipettes-1222490#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actualité mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Faut-il déclarer aux impôts ses ventes Vinted sous peine de voir débarquer le fisc" title="Faut-il déclarer aux impôts ses ventes Vinted sous peine de voir débarquer le fisc" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/faut-il-declarer-aux-impots-ses-ventes-vinted-sous-peine-de-voir-debarquer-le-fisc-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/faut-il-declarer-aux-impots-ses-ventes-vinted-sous-peine-de-voir-debarquer-le-fisc-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/faut-il-declarer-aux-impots-ses-ventes-vinted-sous-peine-de-voir-debarquer-le-fisc-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Faut-il déclarer aux impôts ses ventes Vinted sous peine de voir débarquer le fisc" title="Faut-il déclarer aux impôts ses ventes Vinted sous peine de voir débarquer le fisc" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/faut-il-declarer-aux-impots-ses-ventes-vinted-sous-peine-de-voir-debarquer-le-fisc-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/faut-il-declarer-aux-impots-ses-ventes-vinted-sous-peine-de-voir-debarquer-le-fisc-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/faut-il-declarer-aux-impots-ses-ventes-vinted-sous-peine-de-voir-debarquer-le-fisc-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/attention-il-faut-declarer-aux-impots-vos-ventes-sur-vinted-leboncoin-depop-co-1279521"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Faut-il déclarer aux Impôts vos ventes sur <span class="is-italic is-family-secondary">Vinted</span>, LeBonCoin, <span class="is-italic is-family-secondary">Depop &#038; co.</span> ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/attention-il-faut-declarer-aux-impots-vos-ventes-sur-vinted-leboncoin-depop-co-1279521#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>10                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_1"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
        <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Témoignages</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="femme avec la main sur son crâne" title="femme avec la main sur son crâne" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/rupture-anevrisme-24-ans-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/rupture-anevrisme-24-ans-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/rupture-anevrisme-24-ans-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="femme avec la main sur son crâne" title="femme avec la main sur son crâne" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/rupture-anevrisme-24-ans-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/rupture-anevrisme-24-ans-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/rupture-anevrisme-24-ans-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/rupture-anevrisme-24-ans-665771"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment une <span class="is-italic is-family-secondary">rupture d&rsquo;anévrisme</span> a failli me tuer à <span class="is-italic is-family-secondary">24 ans</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/melissa">Melissa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/rupture-anevrisme-24-ans-665771#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>29                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos2"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="hellofresh-recette" title="hellofresh-recette" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hellofresh-recette.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hellofresh-recette.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hellofresh-recette.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="hellofresh-recette" title="hellofresh-recette" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hellofresh-recette.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hellofresh-recette.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hellofresh-recette.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsorisé</span>
            </div>
                <a href="https://www.madmoizelle.com/3-recettes-hellofresh-pretes-en-30-min-cest-le-challenge-que-jai-releve-pour-vous-trop-dure-ma-vie-1246921"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">3 recettes <span class="is-italic is-family-secondary">HelloFresh</span> prêtes en 30 min, c&rsquo;est le challenge que j&rsquo;ai relevé pour vous (trop dure ma vie)</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/sophie-cy">Sophie Castelain-Youssouf</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/3-recettes-hellofresh-pretes-en-30-min-cest-le-challenge-que-jai-releve-pour-vous-trop-dure-ma-vie-1246921#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Instagram favorise-t-il les comptes pro-anorexie ? Une étude pense que oui" title="Instagram favorise-t-il les comptes pro-anorexie ? Une étude pense que oui" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/instagram-favorise-t-il-les-comptes-pro-anorexie-une-etude-pense-que-oui-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/instagram-favorise-t-il-les-comptes-pro-anorexie-une-etude-pense-que-oui-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/instagram-favorise-t-il-les-comptes-pro-anorexie-une-etude-pense-que-oui-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Instagram favorise-t-il les comptes pro-anorexie ? Une étude pense que oui" title="Instagram favorise-t-il les comptes pro-anorexie ? Une étude pense que oui" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/instagram-favorise-t-il-les-comptes-pro-anorexie-une-etude-pense-que-oui-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/instagram-favorise-t-il-les-comptes-pro-anorexie-une-etude-pense-que-oui-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/instagram-favorise-t-il-les-comptes-pro-anorexie-une-etude-pense-que-oui-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/instagram-exposerait-plus-de-20-millions-de-personnes-a-des-contenus-pro-tca-dapres-cette-etude-1278417"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Instagram</span> exposerait plus de <span class="is-italic is-family-secondary">20 millions</span> de personnes à des contenus <span class="is-italic is-family-secondary">pro-TCA</span> d’après cette étude</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/instagram-exposerait-plus-de-20-millions-de-personnes-a-des-contenus-pro-tca-dapres-cette-etude-1278417#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="tomasz-rynkiewicz-VEjN2jMxf0A-unsplash copie" title="tomasz-rynkiewicz-VEjN2jMxf0A-unsplash copie" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/tomasz-rynkiewicz-vejn2jmxf0a-unsplash-copie-1-1536x880.jpg?resize=295,344" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/tomasz-rynkiewicz-vejn2jmxf0a-unsplash-copie-1-1536x880.jpg?resize=295,344 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/tomasz-rynkiewicz-vejn2jmxf0a-unsplash-copie-1-1536x880.jpg?resize=590,688 2x"/><noscript><img decoding="async" width="300" height="350" alt="tomasz-rynkiewicz-VEjN2jMxf0A-unsplash copie" title="tomasz-rynkiewicz-VEjN2jMxf0A-unsplash copie" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/tomasz-rynkiewicz-vejn2jmxf0a-unsplash-copie-1-1536x880.jpg?resize=295,344" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/tomasz-rynkiewicz-vejn2jmxf0a-unsplash-copie-1-1536x880.jpg?resize=295,344 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/tomasz-rynkiewicz-vejn2jmxf0a-unsplash-copie-1-1536x880.jpg?resize=590,688 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/mes-5-cocktails-preferes-et-leurs-recettes-pour-feter-dignement-le-printemps-1275489"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Mes 5 cocktails préférés et leurs recettes, pour fêter <span class="is-italic is-family-secondary">dignement</span> le printemps</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">16 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos3"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/politique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Politique</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="soignants-fatigue-hopital" title="soignants-fatigue-hopital" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/soignants-fatigue-hopital-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/soignants-fatigue-hopital-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/soignants-fatigue-hopital-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="soignants-fatigue-hopital" title="soignants-fatigue-hopital" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/soignants-fatigue-hopital-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/soignants-fatigue-hopital-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/soignants-fatigue-hopital-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/oublies-par-la-campagne-presidentielle-les-soignants-a-bout-appellent-au-secours-1277173"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Oubliés par la campagne présidentielle, les <span class="is-italic is-family-secondary">soignants</span>, à bout, appellent <span class="is-italic is-family-secondary">au secours</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/oublies-par-la-campagne-presidentielle-les-soignants-a-bout-appellent-au-secours-1277173#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_2"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/amour"
   class="badge-category post-card__category is-right-0 is-size-body">
    Amour</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Les hommes hétéros disent « je t&rsquo;aime » en premier, surtout avant le sexe" title="Les hommes hétéros disent « je t&rsquo;aime » en premier, surtout avant le sexe" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/les-hommes-heteros-disent-je-taime-en-premier-surtout-avant-le-sexe-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/les-hommes-heteros-disent-je-taime-en-premier-surtout-avant-le-sexe-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/les-hommes-heteros-disent-je-taime-en-premier-surtout-avant-le-sexe-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Les hommes hétéros disent « je t&rsquo;aime » en premier, surtout avant le sexe" title="Les hommes hétéros disent « je t&rsquo;aime » en premier, surtout avant le sexe" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/les-hommes-heteros-disent-je-taime-en-premier-surtout-avant-le-sexe-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/les-hommes-heteros-disent-je-taime-en-premier-surtout-avant-le-sexe-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/les-hommes-heteros-disent-je-taime-en-premier-surtout-avant-le-sexe-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/qui-leut-cru-les-hommes-disent-je-taime-avant-les-femmes-1277145"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Qui l’eût cru&nbsp;? Les hommes disent « je t’aime » avant les femmes</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sport"
   class="badge-category post-card__category is-right-0 is-size-body">
    Sport</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="femme jouant au foot" title="femme jouant au foot" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/football-femmes-emotives-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/football-femmes-emotives-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/football-femmes-emotives-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="femme jouant au foot" title="femme jouant au foot" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/football-femmes-emotives-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/football-femmes-emotives-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/football-femmes-emotives-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-femmes-seraient-trop-emotives-pour-bien-jouer-au-foot-selon-ce-manager-de-foot-feminin-cherchez-lerreur-1276747"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les femmes seraient <span class="is-italic is-family-secondary">trop émotives</span> pour bien jouer au foot selon ce manager de foot féminin (cherchez l&rsquo;erreur)</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-femmes-seraient-trop-emotives-pour-bien-jouer-au-foot-selon-ce-manager-de-foot-feminin-cherchez-lerreur-1276747#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos4"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-sexe">
        <a href="https://www.madmoizelle.com/rubriques/sexe/sante-sexuelle-sexe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé sexuelle</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="femme-medecin" title="femme-medecin" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-medecin.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-medecin.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-medecin.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="femme-medecin" title="femme-medecin" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-medecin.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-medecin.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/femme-medecin.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/comment-les-sages-femmes-reconcilient-les-feministes-avec-la-medecine-1276825"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment les <span class="is-italic is-family-secondary">sages-femmes</span> réconcilient les <span class="is-italic is-family-secondary">féministes</span> avec la médecine</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anne-marie-kraus">Anne-Marie Kraus</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/comment-les-sages-femmes-reconcilient-les-feministes-avec-la-medecine-1276825#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="cuisiner-gateau-enfant" title="cuisiner-gateau-enfant" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/cuisiner-gateau-enfant-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/cuisiner-gateau-enfant-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/cuisiner-gateau-enfant-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="cuisiner-gateau-enfant" title="cuisiner-gateau-enfant" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/cuisiner-gateau-enfant-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/cuisiner-gateau-enfant-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/cuisiner-gateau-enfant-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/trois-recettes-de-gouter-faciles-a-faire-avec-des-enfants-ou-solo-pour-tout-manger-cest-ok-aussi-1275463"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Trois recettes de goûter <span class="is-italic is-family-secondary">faciles</span> à faire avec des enfants (ou solo, pour <span class="is-italic is-family-secondary">tout manger</span>, c’est OK aussi)</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">12 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/trois-recettes-de-gouter-faciles-a-faire-avec-des-enfants-ou-solo-pour-tout-manger-cest-ok-aussi-1275463#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/sur-le-web"
   class="badge-category post-card__category is-right-0 is-size-body">
    Culture Web</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Les influenceurs qui retouchent leurs photos ne pourront plus bosser avec cette puissante agence de pub" title="Les influenceurs qui retouchent leurs photos ne pourront plus bosser avec cette puissante agence de pub" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sfp-app-review-facetune-more-tha-928x1410.jpeg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sfp-app-review-facetune-more-tha-928x1410.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sfp-app-review-facetune-more-tha-928x1410.jpeg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Les influenceurs qui retouchent leurs photos ne pourront plus bosser avec cette puissante agence de pub" title="Les influenceurs qui retouchent leurs photos ne pourront plus bosser avec cette puissante agence de pub" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sfp-app-review-facetune-more-tha-928x1410.jpeg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sfp-app-review-facetune-more-tha-928x1410.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sfp-app-review-facetune-more-tha-928x1410.jpeg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-influenceurs-qui-retouchent-leurs-photos-ne-pourront-plus-bosser-avec-cette-puissante-agence-de-pub-1275413"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les influenceurs qui <span class="is-italic is-family-secondary">retouchent</span> leurs photos ne pourront plus bosser avec cette <span class="is-italic is-family-secondary">puissante agence de pub</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">12 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos5"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_3"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle"
   class="badge-category post-card__category is-right-0 is-size-body">
    Lifestyle</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Ce tiktokeur expert ès bougies parfumées va vous apprendre à les faire durer jusqu’au bout de la mèche" title="Ce tiktokeur expert ès bougies parfumées va vous apprendre à les faire durer jusqu’au bout de la mèche" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ce-tiktokeur-expert-es-bougies-parfumees-va-vous-apprendre-a-les-faire-durer-jusquau-bout-de-la-meche-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ce-tiktokeur-expert-es-bougies-parfumees-va-vous-apprendre-a-les-faire-durer-jusquau-bout-de-la-meche-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ce-tiktokeur-expert-es-bougies-parfumees-va-vous-apprendre-a-les-faire-durer-jusquau-bout-de-la-meche-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Ce tiktokeur expert ès bougies parfumées va vous apprendre à les faire durer jusqu’au bout de la mèche" title="Ce tiktokeur expert ès bougies parfumées va vous apprendre à les faire durer jusqu’au bout de la mèche" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ce-tiktokeur-expert-es-bougies-parfumees-va-vous-apprendre-a-les-faire-durer-jusquau-bout-de-la-meche-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ce-tiktokeur-expert-es-bougies-parfumees-va-vous-apprendre-a-les-faire-durer-jusquau-bout-de-la-meche-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/ce-tiktokeur-expert-es-bougies-parfumees-va-vous-apprendre-a-les-faire-durer-jusquau-bout-de-la-meche-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ce-tiktokeur-expert-es-bougies-parfumees-va-vous-apprendre-a-les-faire-durer-jusquau-bout-de-la-meche-1275017"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ce tiktokeur expert ès <span class="is-italic is-family-secondary">bougies parfumées</span> va vous apprendre à les faire durer jusqu’au bout de la <span class="is-italic is-family-secondary">mèche</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">11 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actualités</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="brittney-griner" title="brittney-griner" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="brittney-griner" title="brittney-griner" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/brittney-griner-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pourquoi-parle-t-on-si-peu-de-brittney-griner-star-du-basket-emprisonnee-en-russie-1274933"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pourquoi parle-t-on si peu de <span class="is-italic is-family-secondary">Brittney Griner</span>, star du basket <span class="is-italic is-family-secondary">emprisonnée en Russie</span> ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/clara-robert-motta">Clara Robert-Motta</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">11 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pourquoi-parle-t-on-si-peu-de-brittney-griner-star-du-basket-emprisonnee-en-russie-1274933#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
        <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Témoignages</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Photo Margaux Cailier" title="Photo Margaux Cailier" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/copie-de-site-web-visuel-horizontal-edito-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/copie-de-site-web-visuel-horizontal-edito-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/copie-de-site-web-visuel-horizontal-edito-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Photo Margaux Cailier" title="Photo Margaux Cailier" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/copie-de-site-web-visuel-horizontal-edito-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/copie-de-site-web-visuel-horizontal-edito-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/copie-de-site-web-visuel-horizontal-edito-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jai-tente-la-natation-synchronisee-avec-une-championne-du-monde-et-ce-fut-un-tres-long-moment-de-vie-1270845"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">J’ai tenté la <span class="is-italic is-family-secondary">natation </span><span class="is-italic is-family-secondary">synchronisée</span> avec une championne du monde et ce fut un très long moment de vie</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marine-normand">Marine Normand</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">10 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jai-tente-la-natation-synchronisee-avec-une-championne-du-monde-et-ce-fut-un-tres-long-moment-de-vie-1270845#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>8                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos1"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category post-card__category is-right-0 is-size-body">
    Daronne</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="selection-chocolat-paques" title="selection-chocolat-paques" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/selection-chocolat-paques-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/selection-chocolat-paques-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/selection-chocolat-paques-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="selection-chocolat-paques" title="selection-chocolat-paques" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/selection-chocolat-paques-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/selection-chocolat-paques-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/selection-chocolat-paques-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/tous-les-chocolats-de-paques-quon-a-tres-envie-de-peta-aux-gosses-cette-annee-1271177"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Tous les <span class="is-italic is-family-secondary">chocolats de Pâques</span> qu’on a très envie de péta aux gosses cette année</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="discrimination-droit-des-femmes-inégalités-sexisme-hôpital" title="discrimination-droit-des-femmes-inégalités-sexisme-hôpital" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sj-objio-8hhxo3iyuu0-unsplash-1536x1024.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sj-objio-8hhxo3iyuu0-unsplash-1536x1024.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sj-objio-8hhxo3iyuu0-unsplash-1536x1024.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="discrimination-droit-des-femmes-inégalités-sexisme-hôpital" title="discrimination-droit-des-femmes-inégalités-sexisme-hôpital" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sj-objio-8hhxo3iyuu0-unsplash-1536x1024.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sj-objio-8hhxo3iyuu0-unsplash-1536x1024.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/sj-objio-8hhxo3iyuu0-unsplash-1536x1024.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-sexisme-a-lhopital-ne-maltraite-pas-que-les-patientes-85-des-femmes-medecins-se-sont-deja-senties-discriminees-1272851"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le sexisme à l’hôpital ne maltraite pas que les patientes&nbsp;: 85% des <span class="is-italic is-family-secondary">femmes médecins</span> se sont déjà senties <span class="is-italic is-family-secondary">discriminées</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-sexisme-a-lhopital-ne-maltraite-pas-que-les-patientes-85-des-femmes-medecins-se-sont-deja-senties-discriminees-1272851#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>8                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_1"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/amour"
   class="badge-category post-card__category is-right-0 is-size-body">
    Amour</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ghoster-tiktok-amour-sexe-" title="ghoster-tiktok-amour-sexe-" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/hitesh-choudhary-ukfrahrs7e4-unsplash-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/hitesh-choudhary-ukfrahrs7e4-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/hitesh-choudhary-ukfrahrs7e4-unsplash-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="ghoster-tiktok-amour-sexe-" title="ghoster-tiktok-amour-sexe-" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/hitesh-choudhary-ukfrahrs7e4-unsplash-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/hitesh-choudhary-ukfrahrs7e4-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/hitesh-choudhary-ukfrahrs7e4-unsplash-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/un-mec-conseille-denvoyer-un-message-poli-plutot-que-de-ghoster-un-date-et-tiktok-senflamme-1273137"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Un mec conseille d’envoyer un message poli plutôt que de <span class="is-italic is-family-secondary">ghoster</span> un date et TikTok <span class="is-italic is-family-secondary">s&rsquo;enflamme</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/un-mec-conseille-denvoyer-un-message-poli-plutot-que-de-ghoster-un-date-et-tiktok-senflamme-1273137#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>9                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos2"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sport"
   class="badge-category post-card__category is-right-0 is-size-body">
    Sport</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="football-sport-pari-royaume-uni" title="football-sport-pari-royaume-uni" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jannes-glas-cuhqcfp3by4-unsplash-1536x858.jpg?resize=287,335" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jannes-glas-cuhqcfp3by4-unsplash-1536x858.jpg?resize=287,335 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jannes-glas-cuhqcfp3by4-unsplash-1536x858.jpg?resize=574,670 2x"/><noscript><img decoding="async" width="300" height="350" alt="football-sport-pari-royaume-uni" title="football-sport-pari-royaume-uni" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jannes-glas-cuhqcfp3by4-unsplash-1536x858.jpg?resize=287,335" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jannes-glas-cuhqcfp3by4-unsplash-1536x858.jpg?resize=287,335 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jannes-glas-cuhqcfp3by4-unsplash-1536x858.jpg?resize=574,670 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-stars-du-sport-dans-les-pubs-de-paris-cest-fini-outre-manche-a-quand-la-meme-en-france-1272583"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les <span class="is-italic is-family-secondary">stars du sport</span> dans <span class="is-italic is-family-secondary">les pubs de paris</span>, c&rsquo;est fini outre-Manche. À quand la même en France&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 avr 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Parentalité</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="jenna-norman-8ybZT29CaoA-unsplash" title="jenna-norman-8ybZT29CaoA-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jenna-norman-8ybzt29caoa-unsplash-1536x877.jpg?resize=294,343" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jenna-norman-8ybzt29caoa-unsplash-1536x877.jpg?resize=294,343 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jenna-norman-8ybzt29caoa-unsplash-1536x877.jpg?resize=588,686 2x"/><noscript><img decoding="async" width="300" height="350" alt="jenna-norman-8ybZT29CaoA-unsplash" title="jenna-norman-8ybZT29CaoA-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jenna-norman-8ybzt29caoa-unsplash-1536x877.jpg?resize=294,343" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jenna-norman-8ybzt29caoa-unsplash-1536x877.jpg?resize=294,343 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/jenna-norman-8ybzt29caoa-unsplash-1536x877.jpg?resize=588,686 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-burn-out-maternel-toucherait-une-mere-sur-trois-lurgence-est-la-1272445"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le <span class="is-italic is-family-secondary">burn-out maternel</span> toucherait <span class="is-italic is-family-secondary">une mère sur trois</span>, l&rsquo;urgence est là</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-burn-out-maternel-toucherait-une-mere-sur-trois-lurgence-est-la-1272445#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
        <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Parentalité</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="enfants-mariage-limousine" title="enfants-mariage-limousine" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/enfants-mariage-limousine-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/enfants-mariage-limousine-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/enfants-mariage-limousine-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="enfants-mariage-limousine" title="enfants-mariage-limousine" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/enfants-mariage-limousine-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/enfants-mariage-limousine-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/enfants-mariage-limousine-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ils-ramenent-leurs-momes-a-un-mariage-sans-enfants-et-sont-foutus-dehors-1270509"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ils ramènent leurs mômes à un mariage «&nbsp;<span class="is-italic is-family-secondary">sans enfants</span> » et sont <span class="is-italic is-family-secondary">foutus dehors</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">05 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/ils-ramenent-leurs-momes-a-un-mariage-sans-enfants-et-sont-foutus-dehors-1270509#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>20                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos3"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="lilartsy-whrscqDO0O4-unsplash" title="lilartsy-whrscqDO0O4-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lilartsy-whrscqdo0o4-unsplash-1536x866.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lilartsy-whrscqdo0o4-unsplash-1536x866.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lilartsy-whrscqdo0o4-unsplash-1536x866.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="lilartsy-whrscqDO0O4-unsplash" title="lilartsy-whrscqDO0O4-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lilartsy-whrscqdo0o4-unsplash-1536x866.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lilartsy-whrscqdo0o4-unsplash-1536x866.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/lilartsy-whrscqdo0o4-unsplash-1536x866.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-parite-sinvite-dans-le-cancer-du-poumon-qui-touche-de-plus-en-plus-de-femmes-1270231"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La <span class="is-italic is-family-secondary">parité</span> s’invite&#8230; dans le <span class="is-italic is-family-secondary">cancer du poumon</span>, qui touche de plus en plus de femmes</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/la-parite-sinvite-dans-le-cancer-du-poumon-qui-touche-de-plus-en-plus-de-femmes-1270231#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_2"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/tele-realite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Télé-réalité</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="telerealite-couples" title="telerealite-couples" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/telerealite-couples.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/telerealite-couples.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/telerealite-couples.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="telerealite-couples" title="telerealite-couples" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/telerealite-couples.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/telerealite-couples.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/telerealite-couples.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/comment-la-tele-realite-valorise-lamour-qui-fait-mal-le-couple-hetero-et-toxique-1269173"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment la télé-réalité « valorise l&rsquo;amour <span class="is-italic is-family-secondary">qui fait mal</span> » (le couple <span class="is-italic is-family-secondary">hétéro</span> et <span class="is-italic is-family-secondary">toxique</span>)</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/audrey-parmentier">Audrey Parmentier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/comment-la-tele-realite-valorise-lamour-qui-fait-mal-le-couple-hetero-et-toxique-1269173#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>24                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle"
   class="badge-category post-card__category is-right-0 is-size-body">
    Lifestyle</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="regime-a-base-de-sexe" title="regime-a-base-de-sexe" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/regime-a-base-de-sexe.jpeg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/regime-a-base-de-sexe.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/regime-a-base-de-sexe.jpeg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="regime-a-base-de-sexe" title="regime-a-base-de-sexe" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/regime-a-base-de-sexe.jpeg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/regime-a-base-de-sexe.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/regime-a-base-de-sexe.jpeg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pour-etre-mince-il-faut-avoir-une-vie-sexuelle-clamait-ce-best-seller-grossophobe-1268783"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pour être mince, il faut avoir une vie sexuelle, clamait ce <span class="is-italic is-family-secondary">best-seller grossophobe</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/kalindi">Kalindi Ramphul</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 avr 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pour-etre-mince-il-faut-avoir-une-vie-sexuelle-clamait-ce-best-seller-grossophobe-1268783#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos4"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
        <a href="https://www.madmoizelle.com/rubriques/beaute/conseils-beaute"
   class="badge-category post-card__category is-right-0 is-size-body">
    Conseils Beauté</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="creme-hemorroides-contour-yeux" title="creme-hemorroides-contour-yeux" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/creme-hemorroides-contour-yeux.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/creme-hemorroides-contour-yeux.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/creme-hemorroides-contour-yeux.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="creme-hemorroides-contour-yeux" title="creme-hemorroides-contour-yeux" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/creme-hemorroides-contour-yeux.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/creme-hemorroides-contour-yeux.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/creme-hemorroides-contour-yeux.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-creme-anti-hemorroides-en-guise-de-contour-des-yeux-cest-toujours-un-grand-non-1268167"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La crème <span class="is-italic is-family-secondary">anti-hémorroïdes</span> en guise de <span class="is-italic is-family-secondary">contour des yeux</span>, c&rsquo;est toujours un <span class="is-italic is-family-secondary">grand non</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/virginie">Virginie Lamort de Gail</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">31 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/la-creme-anti-hemorroides-en-guise-de-contour-des-yeux-cest-toujours-un-grand-non-1268167#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="greys-anatomy-covid" title="greys-anatomy-covid" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/greys-anatomy-covid-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/greys-anatomy-covid-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/greys-anatomy-covid-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="greys-anatomy-covid" title="greys-anatomy-covid" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/greys-anatomy-covid-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/greys-anatomy-covid-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/greys-anatomy-covid-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-covid-selon-greys-anatomy-entre-bonnes-intentions-et-malaise-tv-1267577"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le Covid selon Grey’s Anatomy, entre <span class="is-italic is-family-secondary">bonnes intentions</span> et <span class="is-italic is-family-secondary">Malaise TV</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/benjamin-benoit">Benjamin Benoit</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-covid-selon-greys-anatomy-entre-bonnes-intentions-et-malaise-tv-1267577#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/tendances-mode/lingerie"
   class="badge-category post-card__category is-right-0 is-size-body">
    Lingerie</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Une culotte menstruelle avec bouillotte intégrée, ça vous chauffe ?" title="Une culotte menstruelle avec bouillotte intégrée, ça vous chauffe ?" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/une-culotte-menstruelle-avec-bouillotte-integree-ca-vous-chauffe-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/une-culotte-menstruelle-avec-bouillotte-integree-ca-vous-chauffe-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/une-culotte-menstruelle-avec-bouillotte-integree-ca-vous-chauffe-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Une culotte menstruelle avec bouillotte intégrée, ça vous chauffe ?" title="Une culotte menstruelle avec bouillotte intégrée, ça vous chauffe ?" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/une-culotte-menstruelle-avec-bouillotte-integree-ca-vous-chauffe-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/une-culotte-menstruelle-avec-bouillotte-integree-ca-vous-chauffe-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/une-culotte-menstruelle-avec-bouillotte-integree-ca-vous-chauffe-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/une-culotte-de-regles-avec-bouillotte-integree-ca-vous-chauffe-1266841"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Une culotte de règles avec <span class="is-italic is-family-secondary">bouillotte intégrée</span>, ça vous chauffe ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">29 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/une-culotte-de-regles-avec-bouillotte-integree-ca-vous-chauffe-1266841#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeetm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos5"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-supporting-parakeet is-supporting-parakeeth">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_3"></div>
                    </div>
        </div>
            </div>
            </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle">1</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="https://www.madmoizelle.com/rubriques/lifestyle/page/10"><span
                                    class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="https://www.madmoizelle.com/rubriques/lifestyle/page/272"><span
                                    class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/10">10</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/20">20</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/30">30</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/40">40</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/50">50</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/60">60</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/70">70</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/80">80</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/100">100</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/200">200</a>
                                                                                                                                                    </div>
                                                            <div>
                                                                        </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27260%27 height=%27260%27/%3E" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/><noscript><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/></noscript></picture>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle"
               class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr"
               class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle"
               class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom"
               class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom"
               class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle"
               class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom"
               class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com"
               class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    © 2022 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Contact</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions légales</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-donnees-personnelles" class="is-relative">Données personnelles</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-cookies" class="is-relative">Politique cookies</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
            <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' defer src='https://www.madmoizelle.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"271011537","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":277,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"303295498","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":8,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
