<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com"/>
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8"/><script type="text/javascript">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</script><script type="text/javascript">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</script>
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes"/>
    <meta name="theme-color" content="#ffc505">

    <title>6 secrets que les gens cachent à leur moitié, révélés grâce à la magie d’Internet - Madmoizelle</title>

    
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png"/>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>6 secrets que les gens cachent à leur moitié, révélés grâce à la magie d’Internet - Madmoizelle</title>
	<meta name="description" content="Qu&#039;est-ce que vous cachez à votre partenaire ? C&#039;est la question que s&#039;est posée Reddit, la célèbre plateforme américaine. On vous a sélectionné les réponses les plus mims." />
	<link rel="canonical" href="https://www.madmoizelle.com/6-secrets-que-les-gens-cachent-a-leur-moitie-reveles-grace-a-la-magie-dinternet-1248077" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="6 secrets que les gens cachent à leur moitié, révélés grâce à la magie d’Internet" />
	<meta property="og:description" content="Qu&#039;est-ce que vous cachez à votre partenaire ? C&#039;est la question que s&#039;est posée Reddit, la célèbre plateforme américaine. On vous a sélectionné les réponses les plus mims." />
	<meta property="og:url" content="https://www.madmoizelle.com/6-secrets-que-les-gens-cachent-a-leur-moitie-reveles-grace-a-la-magie-dinternet-1248077" />
	<meta property="og:site_name" content="Madmoizelle" />
	<meta property="article:published_time" content="2022-02-23T20:01:00+00:00" />
	<meta property="article:modified_time" content="2022-02-23T20:27:04+00:00" />
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2022/02/6_secrets_moitie.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Aïda Djoupa" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.madmoizelle.com' />
<link rel='stylesheet' id='slidestyle-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/lightslider.css' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/style.css' type='text/css' media='screen' />
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-va87d76f27641b6ee962e.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/slider.js' id='shopping-slider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-vb25b723c52a7b883b21d.js' id='single-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.madmoizelle.com/?p=1248077' />
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2F6-secrets-que-les-gens-cachent-a-leur-moitie-reveles-grace-a-la-magie-dinternet-1248077" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2F6-secrets-que-les-gens-cachent-a-leur-moitie-reveles-grace-a-la-magie-dinternet-1248077&#038;format=xml" />
        <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b501546a34a7ff62a583.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/68ff3b816c3facb1dafc.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/eee79ea9c90aeaf1efe6.woff2"/>
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-vdb7c3712aab32d59ddc7.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-v8594e0855e97eccc115a.css" media="all" rel="stylesheet" type="text/css" />            <script type="text/javascript" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/ads.js"></script>
            <script type="text/javascript">
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{amour}{couple}{newsletter}{vie-de-couple}{temoignages}","Author":"A\u00efda Djoupa","Published_at":"2022-02-23T21:01:00+01:00"}, {
        'adblockStatus': adblockStatus,
        'theme': document.documentElement.getAttribute('data-scheme') || 'light'
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PNZLJMP');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNZLJMP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <script type="text/javascript">
            var targeting = {"adUnit":"\/1011818\/madmoizelle.com\/article","pageTargeting":{"tags":["temoignages","amour","couple","newsletter","vie-de-couple"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1248077,"article_id":1248077}};
            targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

            var odS = document.createElement('script');
            odS.setAttribute('async', 'true');
            odS.setAttribute('type', 'text/javascript');
            odS.setAttribute('src', '//scripts.opti-digital.com/tags/?site=madmoizellev2');
            odS.setAttribute('id', 'optidigital-ad-init');
            odS.setAttribute('config', JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.madmoizelle.com/6-secrets-que-les-gens-cachent-a-leur-moitie-reveles-grace-a-la-magie-dinternet-1248077/amp"></head>

<body class="post-template-default single single-post postid-1248077 single-format-standard wp-embed-responsive nojs has-primary-color is-temoignages">
            <script>document.body.className = document.body.className.replace('nojs', '');</script>
    <script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-competitive-bassb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
    <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
                            
<li class="column is-narrow py-0 py-0-mobile is-daronne ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne">
                        <i aria-label="Daronne" class="daronne"></i>
                                        <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo" class="is-daronne-svg"></use></svg>
                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-beaute ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/beaute">
                        <i aria-label="Beauté" class="beaute"></i>
                                        Beauté                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-mode ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/mode">
                        <i aria-label="Mode" class="mode"></i>
                                        Mode                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-societe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/societe">
                        <i aria-label="Société" class="societe"></i>
                                        Société                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-sexe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/sexe">
                        <i aria-label="Sexo" class="sexe"></i>
                                        Sexo                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-etudes-jobs-metiers ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers">
                        <i aria-label="Jobs et études" class="etudes-jobs-metiers"></i>
                                        Jobs et études                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-lifestyle ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/lifestyle">
                        <i aria-label="Lifestyle" class="lifestyle"></i>
                                        Lifestyle                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-culture ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/culture">
                        <i aria-label="Pop culture" class="culture"></i>
                                        Pop culture                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-guide-achat ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/guide-achat">
                        <i aria-label="Guide d'achat" class="guide-achat"></i>
                                        Guide d'achat                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
<div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" target="_blank" rel="noopener" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><img decoding="async" width="1920" height="650" alt="femme qui se cache les yeux" title="femme qui se cache les yeux" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271920%27 height=%27650%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/6_secrets_moitie.jpg?resize=1920,650"/><noscript><img decoding="async" width="1920" height="650" alt="femme qui se cache les yeux" title="femme qui se cache les yeux" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/6_secrets_moitie.jpg?resize=1920,650"/></noscript></picture>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet has-text-centered">
                <a title="Madmoizelle" href="https://www.madmoizelle.com" class="has-text-current">
                    <svg viewBox="0 0 1197 101" class="w-100">
                        <title>Madmoizelle</title>
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Témoignages</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            <span class="is-italic is-family-secondary">6 secrets</span> que les gens cachent à leur moitié, <span class="is-italic is-family-secondary">révélés</span> grâce à la magie d’Internet        </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/aiida" class="article-author has-text-primary-hover is-italic">
                Aïda Djoupa            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                23 fév 2022            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button
    data-share-api-url="https://www.madmoizelle.com/6-secrets-que-les-gens-cachent-a-leur-moitie-reveles-grace-a-la-magie-dinternet-1248077"    data-share-api-title="6 secrets que les gens cachent à leur moitié, révélés grâce à la magie d’Internet"    class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start"
>
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap  is-justify-content-flex-start">
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGNi1zZWNyZXRzLXF1ZS1sZXMtZ2Vucy1jYWNoZW50LWEtbGV1ci1tb2l0aWUtcmV2ZWxlcy1ncmFjZS1hLWxhLW1hZ2llLWRpbnRlcm5ldC0xMjQ4MDc3"
                    aria-label="Facebook"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRjYtc2VjcmV0cy1xdWUtbGVzLWdlbnMtY2FjaGVudC1hLWxldXItbW9pdGllLXJldmVsZXMtZ3JhY2UtYS1sYS1tYWdpZS1kaW50ZXJuZXQtMTI0ODA3NyZ0ZXh0PTYlMjBzZWNyZXRzJTIwcXVlJTIwbGVzJTIwZ2VucyUyMGNhY2hlbnQlMjAlQzMlQTAlMjBsZXVyJTIwbW9pdGklQzMlQTklMkMlMjByJUMzJUE5diVDMyVBOWwlQzMlQTlzJTIwZ3IlQzMlQTJjZSUyMCVDMyVBMCUyMGxhJTIwbWFnaWUlMjBkJUUyJTgwJTk5SW50ZXJuZXQ="
                    aria-label="Twitter"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwNiUyMHNlY3JldHMlMjBxdWUlMjBsZXMlMjBnZW5zJTIwY2FjaGVudCUyMCVDMyVBMCUyMGxldXIlMjBtb2l0aSVDMyVBOSUyQyUyMHIlQzMlQTl2JUMzJUE5bCVDMyVBOXMlMjBnciVDMyVBMmNlJTIwJUMzJUEwJTIwbGElMjBtYWdpZSUyMGQlRTIlODAlOTlJbnRlcm5ldC4lMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkY2LXNlY3JldHMtcXVlLWxlcy1nZW5zLWNhY2hlbnQtYS1sZXVyLW1vaXRpZS1yZXZlbGVzLWdyYWNlLWEtbGEtbWFnaWUtZGludGVybmV0LTEyNDgwNzc="
                    aria-label="Whatsapp"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGNi1zZWNyZXRzLXF1ZS1sZXMtZ2Vucy1jYWNoZW50LWEtbGV1ci1tb2l0aWUtcmV2ZWxlcy1ncmFjZS1hLWxhLW1hZ2llLWRpbnRlcm5ldC0xMjQ4MDc3JnRleHQ9NiUyMHNlY3JldHMlMjBxdWUlMjBsZXMlMjBnZW5zJTIwY2FjaGVudCUyMCVDMyVBMCUyMGxldXIlMjBtb2l0aSVDMyVBOSUyQyUyMHIlQzMlQTl2JUMzJUE5bCVDMyVBOXMlMjBnciVDMyVBMmNlJTIwJUMzJUEwJTIwbGElMjBtYWdpZSUyMGQlRTIlODAlOTlJbnRlcm5ldCZtZWRpYT1odHRwcyUzQSUyRiUyRmMwLmxlc3RlY2hub3BoaWxlcy5jb20lMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDIlMkY2X3NlY3JldHNfbW9pdGllLmpwZyUzRnJlc2l6ZSUzRDE5MjAlMkMxMDgw"
                    aria-label="Pinterest"
            >
                            </span>
        </li>
                    <li class="is-inline-flex mb-0">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="header"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PTYlMjBzZWNyZXRzJTIwcXVlJTIwbGVzJTIwZ2VucyUyMGNhY2hlbnQlMjAlQzMlQTAlMjBsZXVyJTIwbW9pdGklQzMlQTklMkMlMjByJUMzJUE5diVDMyVBOWwlQzMlQTlzJTIwZ3IlQzMlQTJjZSUyMCVDMyVBMCUyMGxhJTIwbWFnaWUlMjBkJUUyJTgwJTk5SW50ZXJuZXQmYm9keT1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGNi1zZWNyZXRzLXF1ZS1sZXMtZ2Vucy1jYWNoZW50LWEtbGV1ci1tb2l0aWUtcmV2ZWxlcy1ncmFjZS1hLWxhLW1hZ2llLWRpbnRlcm5ldC0xMjQ4MDc3"
                    aria-label="Email"
            >
                            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-competitive-bass is-competitive-bassb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
        </div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/"
                                        class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/temoignages"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Témoignages                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <p class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">Qu’est-ce que vous cachez à votre partenaire ? C’est la question que s’est posée Reddit, la célèbre plateforme américaine. On vous a sélectionné les réponses les plus mims. </p>


<p><em>«What’s one thing your partner doesn’t know?</em> », Quelle est LA chose que votre partenaire ne sait pas ? Quand on a vu <a href="https://www.reddit.com/r/AskReddit/comments/st45m5/whats_one_thing_your_partner_doesnt_know/" rel="noopener" target="_blank">cette question posée sur le subreddit</a> r/askreddit utilisé par 35 millions de personnes, on s’attendait à lire de terribles secrets… Ou au moins à des anecdotes peu glorieuses. En réalité, c’était plutôt doux : voici 6 secrets plutôt courants que les gens cachent à leurs partenaires.</p>



<h2>Le secret des chatouilles </h2>



<p>L’utilisateur dontworryimstupid répond à cette question avec une réponse surprenante : </p>



<blockquote class="wp-block-quote"><p>« Quand on a commencé à se fréquenter, elle m’a chatouillé le pied et j’ai prétendu que je n’étais pas chatouilleux. 13 ans plus tard, elle me chatouille encore et s’émerveille de voir que je ne suis pas chatouilleux alors qu’à chaque fois, ça chatouille. Je dois lui cacher ça pour toujours. »</p></blockquote>



<p>Un mensonge aux conséquences aussi<strong> longues qu’évitables</strong>, et c’est pour ça que c’est drôle !</p>



<h2>S’assurer qu’elle ait toujours des frites</h2>



<p>Ce que Necromanticgarden ne répète pas à sa compagne est lié à un enjeu quotidien d’importance : <strong>les frites. </strong></p>



<blockquote class="wp-block-quote"><p>« Chaque fois qu’on se prend un fast-food à emporter, elle adore manger les frites en extra, celles qui tombent de leur emballage et sont dans le sac. Je ne sais pas vraiment pourquoi elle les aime autant mais chaque fois qu’il n’y en a pas, j’en prends dans les miennes et <strong>je les fais tomber discrètement,</strong> avant de lui tendre le sac. Ça fait 8 ans. Je prends toujours mes frites en dernier, et elle n’a jamais remarqué. »</p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="928" height="177" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/secret_reddit_partenaire.jpg" alt="« Je fais semblant d’être endormie quand il se réveille parce que j’aime bien la manière douce qu’il a de me réveiller »" class="wp-image-1248357" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/secret_reddit_partenaire.jpg 1033w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/secret_reddit_partenaire-768x146.jpg 768w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/secret_reddit_partenaire-928x177.jpg 928w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/secret_reddit_partenaire-300x57.jpg 300w" sizes="(max-width: 1033px) 100vw, 1033px" /><figcaption>« Je fais semblant d’être endormie quand il se réveille parce que j’aime bien la manière douce qu’il a de me réveiller »</figcaption></figure>



<h2>Faire semblant de détester les bonbons bleus</h2>



<p>Sur le sujet de la nourriture, Xbone42 aussi a un petit secret longue durée et il est tout aussi chou : </p>



<blockquote class="wp-block-quote"><p>« Quand on regarde des films ensemble, on grignote toujours. Ce qu’on préfère, c’est les Sour Punch Bites [des bonbons acidulés et colorés, ndlr]. Elle prend tous les bleus parce que je ne les aime pas et qu’ils sont ses préférés. </p><p><strong>Les bleus sont mes préférés aussi, </strong>mais elle peut tous les prendre. »</p></blockquote>



<h2>Que personne n’ose oublier son anniversaire</h2>



<p>Le mari de DreamWeaver35 est né le soir de Noël. Son jour de naissance étant malheureusement éclipsé par une autre célébration, elle a décidé de prendre les choses à bras le corps : </p>



<blockquote class="wp-block-quote"><p>« Malheureusement, son anniversaire est tout le temps oublié. La première année de notre mariage, presque personne n’y a pensé et même s’il a prétendu que ça ne le dérangeait pas, j’ai pu remarqué que ça l’attristait vraiment. Du coup, maintenant, <strong>j’envoie un message à tout le monde</strong> le matin de Noël pour prévenir tout le monde, et tout le monde prend le temps de lui souhaiter bon anniversaire. Ça fait 12 ans, et il ne le sait pas. »</p></blockquote>



<h2>Lire à voix haute n’est pas indispensable</h2>



<p>Pour aider sa compagne à s’endormir, xxzaif a une technique qui fonctionne plutôt bien : </p>



<blockquote class="wp-block-quote"><p>« <em>Ma copine a des soucis d’<a href="https://www.madmoizelle.com/soigner-insomnie-dimanche-soir-989891">insomnie</a> mais pour une raison que je ne connais pas, quand je lui parle tard la nuit elle s’endort presque immédiatement. Donc quand je lis un livre, je lis à voix haute doucement, <strong>en disant que ça m’aide à me concentrer. </strong>Ça fonctionne à chaque fois… Mais je n’en ai pas vraiment besoin.</em> »</p></blockquote>



<h2>Réclamer des câlins pour l’autre</h2>



<p>Candinos sait quand sa partenaire a besoin d’un câlin, mais qu’elle n’ose pas le réclamer. Voilà sa méthode secrète : </p>



<blockquote class="wp-block-quote"><p>« Souvent, quand je demande un câlin à ma femme, c’est parce qu’elle se sent triste ou bouleversée. C’est parce qu’elle n’aime pas avoir l’air collante ou demandeuse, alors elle préfère ne pas en parler. </p><p><strong>Je lui dis que j’ai besoin d’un câlin </strong>pour une raison ou une autre, comme ça je peux la réconforter sans lui donner l’impression qu’elle me dérange. »</p></blockquote>



<h2>Les bonnes intentions ne font pas tout</h2>



<p>Au milieu de tous ces secrets pavés de bonnes intention émerge toutefois un rappel : à un utilisateur qui confie essayer de toujours donner la « meilleur part » (de pizza, de gâteau, de la vie…) à sa partenaire, Equivalent_Aardvark raconte : </p>



<blockquote class="wp-block-quote"><p>« Mon beau-père a pendant longtemps toujours donné la « meilleure partie » du pain à sa femme, et mangeait la moins bonne. Ce n’est qu’après des années de mariage qu’elle a un jour craqué, et lui a demandé<strong> pourquoi il gardait toujours la meilleure part</strong> pour lui.</p><p>Je pense que ça vaut la peine de mettre ta partenaire au courant que tu fais ça ! »</p></blockquote>



<p>Eh oui, même quand les secrets sont mignons, parfois, communiquer est plus utile ! Et si vous êtes curieuse de ce qui se passe côté francophone, sachez que Reddit France a posé <a href="https://www.reddit.com/r/AskFrance/comments/sw9o5t/questce_que_vous_ne_dites_pas_%C3%A0_votre_conjointe/" rel="noopener" target="_blank">la même question</a> à ses utilisateurs et utilisatrices et que les résultats sont… un peu moins charmants, dirons-nous. </p>


        <p class="alire">
            <span>
                <strong>À lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/etude-secret-780941">
                Une étude sur les secrets révèle les informations que nous cachons le plus            </a>
        </p>
        


<p><em>Crédit photo : Samson Katt / Pexels</em></p>

                            <div class="article-box article-box--has-title p-3 mb-3">
                            <div class="article-box__title is-size-h3-content is-family-serif has-text-weight-bold has-bg-body-background-color">
                    <span class="has-bg-body-background-color is-inline-block px-2 is-relative">Témoignez sur Madmoizelle !</span>
                </div>
                        
                        Pour <a href="https://www.madmoizelle.com/comment-temoigner-1072989">témoigner</a> sur Madmoizelle, écrivez-nous à :<br>
                        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="98f2f9f1fef9f1ecfbf9d8f5f9fcf5f7f1e2fdf4f4fdb6fbf7f5">[email&#160;protected]</a><br>
                        On a hâte de vous lire !
                            </div>
        
                    
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publié le 23 février 2022 à 21h01</div>
        <div class="py-1">
                <ul class="sharer is-flex sharer-footer">
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body-invert icon-fb"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGNi1zZWNyZXRzLXF1ZS1sZXMtZ2Vucy1jYWNoZW50LWEtbGV1ci1tb2l0aWUtcmV2ZWxlcy1ncmFjZS1hLWxhLW1hZ2llLWRpbnRlcm5ldC0xMjQ4MDc3"
                    aria-label="Facebook"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body-invert icon-twitter"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRjYtc2VjcmV0cy1xdWUtbGVzLWdlbnMtY2FjaGVudC1hLWxldXItbW9pdGllLXJldmVsZXMtZ3JhY2UtYS1sYS1tYWdpZS1kaW50ZXJuZXQtMTI0ODA3NyZ0ZXh0PTYlMjBzZWNyZXRzJTIwcXVlJTIwbGVzJTIwZ2VucyUyMGNhY2hlbnQlMjAlQzMlQTAlMjBsZXVyJTIwbW9pdGklQzMlQTklMkMlMjByJUMzJUE5diVDMyVBOWwlQzMlQTlzJTIwZ3IlQzMlQTJjZSUyMCVDMyVBMCUyMGxhJTIwbWFnaWUlMjBkJUUyJTgwJTk5SW50ZXJuZXQ="
                    aria-label="Twitter"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body-invert icon-whatsapp"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwNiUyMHNlY3JldHMlMjBxdWUlMjBsZXMlMjBnZW5zJTIwY2FjaGVudCUyMCVDMyVBMCUyMGxldXIlMjBtb2l0aSVDMyVBOSUyQyUyMHIlQzMlQTl2JUMzJUE5bCVDMyVBOXMlMjBnciVDMyVBMmNlJTIwJUMzJUEwJTIwbGElMjBtYWdpZSUyMGQlRTIlODAlOTlJbnRlcm5ldC4lMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkY2LXNlY3JldHMtcXVlLWxlcy1nZW5zLWNhY2hlbnQtYS1sZXVyLW1vaXRpZS1yZXZlbGVzLWdyYWNlLWEtbGEtbWFnaWUtZGludGVybmV0LTEyNDgwNzc="
                    aria-label="Whatsapp"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body-invert icon-pinterest"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGNi1zZWNyZXRzLXF1ZS1sZXMtZ2Vucy1jYWNoZW50LWEtbGV1ci1tb2l0aWUtcmV2ZWxlcy1ncmFjZS1hLWxhLW1hZ2llLWRpbnRlcm5ldC0xMjQ4MDc3JnRleHQ9NiUyMHNlY3JldHMlMjBxdWUlMjBsZXMlMjBnZW5zJTIwY2FjaGVudCUyMCVDMyVBMCUyMGxldXIlMjBtb2l0aSVDMyVBOSUyQyUyMHIlQzMlQTl2JUMzJUE5bCVDMyVBOXMlMjBnciVDMyVBMmNlJTIwJUMzJUEwJTIwbGElMjBtYWdpZSUyMGQlRTIlODAlOTlJbnRlcm5ldCZtZWRpYT1odHRwcyUzQSUyRiUyRmMwLmxlc3RlY2hub3BoaWxlcy5jb20lMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDIlMkY2X3NlY3JldHNfbW9pdGllLmpwZyUzRnJlc2l6ZSUzRDE5MjAlMkMxMDgw"
                    aria-label="Pinterest"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body-invert icon-email"
                    data-placement="footer"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PTYlMjBzZWNyZXRzJTIwcXVlJTIwbGVzJTIwZ2VucyUyMGNhY2hlbnQlMjAlQzMlQTAlMjBsZXVyJTIwbW9pdGklQzMlQTklMkMlMjByJUMzJUE5diVDMyVBOWwlQzMlQTlzJTIwZ3IlQzMlQTJjZSUyMCVDMyVBMCUyMGxhJTIwbWFnaWUlMjBkJUUyJTgwJTk5SW50ZXJuZXQmYm9keT1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGNi1zZWNyZXRzLXF1ZS1sZXMtZ2Vucy1jYWNoZW50LWEtbGV1ci1tb2l0aWUtcmV2ZWxlcy1ncmFjZS1hLWxhLW1hZ2llLWRpbnRlcm5ldC0xMjQ4MDc3"
                    aria-label="Email"
            >
                                    <span>Partager</span>
                            </span>
        </li>
            </ul>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/amour" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Amour                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/motsclefs/vie-de-couple" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Vie de couple                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-competitive-bass">
                    <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
            </h2>
            <p class="mb-3">Il n'y a pas encore de commentaire sur cet article.</p>
        <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/160447" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            Réagir sur le forum
                        </a>
    </div>
                        </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-competitive-bass is-competitive-bassh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
                    </div>
        </div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><img decoding="async" alt="L'avatar de Aïda Djoupa" class="author-card__avatar-circle profile-default.png" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27%27 height=%27%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/aida03-1.jpg?resize=96"/><noscript><img decoding="async" alt="L'avatar de Aïda Djoupa" class="author-card__avatar-circle profile-default.png" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/aida03-1.jpg?resize=96"/></noscript></picture>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Aïda Djoupa                </div>
                                    <div class="author-card__role is-size-small">Éditrice Témoignage</div>
                                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/aiida" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-competitive-bass is-competitive-bassh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
                    </div>
        </div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Témoignages</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/je-le-croyais-stable-et-aimant-cetait-un-homme-violent-et-manipulateur-1076944"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Je le croyais stable et aimant, c’était un homme violent et manipulateur</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">04 août 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="femme-triste" title="femme-triste" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/02/femme-triste-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/02/femme-triste-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/02/femme-triste-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="femme-triste" title="femme-triste" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/02/femme-triste-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/02/femme-triste-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/02/femme-triste-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/je-le-croyais-stable-et-aimant-cetait-un-homme-violent-et-manipulateur-1076944#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">5</span>
        </a>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Témoignages</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/deux-amis-racontent-comment-ils-sont-tombes-amoureux-1117810"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Deux amis racontent comment ils sont tombés amoureux</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">15 avr 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="couple souriant" title="couple souriant" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Untitled-design-22-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Untitled-design-22-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Untitled-design-22-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="couple souriant" title="couple souriant" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Untitled-design-22-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Untitled-design-22-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Untitled-design-22-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
    <a href="https://www.madmoizelle.com/rubriques/lifestyle/amour"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Amour</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/comment-jai-decouvert-mon-orientation-sexuelle-et-romantique-sur-le-tard-1123742"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Je ne suis pas hétéro et j’ai mis près de 25 ans à le comprendre</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/une-madmoizelle">Une madmoiZelle</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">06 juin 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="pas-hetero-orientation-sexuelle-romantique" title="pas-hetero-orientation-sexuelle-romantique" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/pas-hetero-orientation-sexuelle-romantique-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/pas-hetero-orientation-sexuelle-romantique-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/pas-hetero-orientation-sexuelle-romantique-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="pas-hetero-orientation-sexuelle-romantique" title="pas-hetero-orientation-sexuelle-romantique" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/pas-hetero-orientation-sexuelle-romantique-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/pas-hetero-orientation-sexuelle-romantique-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/pas-hetero-orientation-sexuelle-romantique-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/comment-jai-decouvert-mon-orientation-sexuelle-et-romantique-sur-le-tard-1123742#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">12</span>
        </a>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
    <a href="https://www.madmoizelle.com/rubriques/lifestyle/amour"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Amour</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/4-choses-que-jai-apprises-en-ecrivant-mon-premier-livre-1125848"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">4 choses que j’ai apprises en écrivant mon premier livre</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/mymy">Mymy Haegel</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">13 mai 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="article-ils-vecurent-heureux" title="article-ils-vecurent-heureux" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/article-ils-vecurent-heureux-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/article-ils-vecurent-heureux-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/article-ils-vecurent-heureux-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="article-ils-vecurent-heureux" title="article-ils-vecurent-heureux" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/article-ils-vecurent-heureux-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/article-ils-vecurent-heureux-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/05/article-ils-vecurent-heureux-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/4-choses-que-jai-apprises-en-ecrivant-mon-premier-livre-1125848#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">17</span>
        </a>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages/reglement-de-comptes"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Règlement de comptes</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/sarah-600e-de-loisirs-par-mois-cest-cool-de-ne-pas-culpabiliser-sur-les-depenses-1144208"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Sarah, 600€ de loisirs par mois&nbsp;: « C’est cool de ne pas culpabiliser sur les dépenses »</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">16 juil 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Reglement_de_comptes" title="Reglement_de_comptes" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/Reglement_de_comptes-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/Reglement_de_comptes-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/Reglement_de_comptes-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="Reglement_de_comptes" title="Reglement_de_comptes" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/Reglement_de_comptes-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/Reglement_de_comptes-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/Reglement_de_comptes-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/sarah-600e-de-loisirs-par-mois-cest-cool-de-ne-pas-culpabiliser-sur-les-depenses-1144208#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">9</span>
        </a>
    </div>
</article>
            </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-competitive-bass is-competitive-bassh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
                    </div>
        </div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Témoignages</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Précédent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Témoignages</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="filles-uniques-bd-cyberharcelement" title="filles-uniques-bd-cyberharcelement" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/filles-uniques-bd-cyberharcelement.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/filles-uniques-bd-cyberharcelement.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/filles-uniques-bd-cyberharcelement.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="filles-uniques-bd-cyberharcelement" title="filles-uniques-bd-cyberharcelement" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/filles-uniques-bd-cyberharcelement.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/filles-uniques-bd-cyberharcelement.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/filles-uniques-bd-cyberharcelement.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsorisé</span>
            </div>
                <a href="https://www.madmoizelle.com/voici-la-realite-du-cyberharcelement-racontee-par-une-femme-qui-la-subi-1243451" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Voici la réalité du <span class="is-italic is-family-secondary">cyberharcèlement</span>, racontée par une femme qui l&rsquo;a subi</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/sophie-cy">Sophie Castelain-Youssouf</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
    <a href="https://www.madmoizelle.com/rubriques/daronne"
   class="badge-category post-card__category is-right-0 is-size-body">
    Daronne</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Christine-Sirène" title="Christine-Sirène" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Christine-Sirène-1536x880.jpeg?resize=295,344" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Christine-Sirène-1536x880.jpeg?resize=295,344 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Christine-Sirène-1536x880.jpeg?resize=590,688 2x"/><noscript><img decoding="async" width="300" height="350" alt="Christine-Sirène" title="Christine-Sirène" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Christine-Sirène-1536x880.jpeg?resize=295,344" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Christine-Sirène-1536x880.jpeg?resize=295,344 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Christine-Sirène-1536x880.jpeg?resize=590,688 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/je-fais-un-bad-trip-bien-venere-je-suis-completement-defoncee-christine-raconte-son-accouchement-1244531" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">«&nbsp;Je suis venue pour mettre un enfant au monde et je crois que je vais mourir&nbsp;»&nbsp;: Christine raconte son accouchement</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/je-fais-un-bad-trip-bien-venere-je-suis-completement-defoncee-christine-raconte-son-accouchement-1244531#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>12                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages/reglement-de-comptes"
   class="badge-category post-card__category is-right-0 is-size-body">
    Règlement de comptes</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Deux femmes dans un pré" title="Deux femmes dans un pré" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/reglement_de_comptes_mathilde-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/reglement_de_comptes_mathilde-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/reglement_de_comptes_mathilde-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Deux femmes dans un pré" title="Deux femmes dans un pré" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/reglement_de_comptes_mathilde-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/reglement_de_comptes_mathilde-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/reglement_de_comptes_mathilde-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/mathilde-2-662e-mois-a-deux-quand-on-aura-des-enfants-ce-sera-plus-complique-1243889" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Mathilde, <span class="is-italic is-family-secondary">2 662€/mois </span>à deux&nbsp;: « Quand on aura des enfants, ce sera <span class="is-italic is-family-secondary">plus compliqué</span> »</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">17 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/mathilde-2-662e-mois-a-deux-quand-on-aura-des-enfants-ce-sera-plus-complique-1243889#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
    <a href="https://www.madmoizelle.com/rubriques/lifestyle/amour"
   class="badge-category post-card__category is-right-0 is-size-body">
    Amour</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="femme avec des coeurs sur le front" title="femme avec des coeurs sur le front" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/comment_on_sait_quon_est_amoureuses-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/comment_on_sait_quon_est_amoureuses-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/comment_on_sait_quon_est_amoureuses-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="femme avec des coeurs sur le front" title="femme avec des coeurs sur le front" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/comment_on_sait_quon_est_amoureuses-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/comment_on_sait_quon_est_amoureuses-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/comment_on_sait_quon_est_amoureuses-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/comment-on-sait-quon-est-amoureuse-sept-lectrices-racontent-1242079" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment on sait qu’on est <span class="is-italic is-family-secondary">amoureuse</span>&nbsp;? Sept lectrices racontent</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
    <a href="https://www.madmoizelle.com/rubriques/daronne/grossesse/poussez-madmoizelle"
   class="badge-category post-card__category is-right-0 is-size-body">
    Poussez Madmoizelle</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="main de nouveau-né dans une main d'adulte" title="main de nouveau-né dans une main d'adulte" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/poussez_madmoizelle_accouchement-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/poussez_madmoizelle_accouchement-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/poussez_madmoizelle_accouchement-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="main de nouveau-né dans une main d'adulte" title="main de nouveau-né dans une main d'adulte" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/poussez_madmoizelle_accouchement-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/poussez_madmoizelle_accouchement-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/poussez_madmoizelle_accouchement-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/je-comprends-que-la-situation-est-grave-delphine-raconte-son-accouchement-1239454" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">« Je comprends que <span class="is-italic is-family-secondary">la situation est grave</span> » : Delphine raconte <span class="is-italic is-family-secondary">son accouchement</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">11 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/je-comprends-que-la-situation-est-grave-delphine-raconte-son-accouchement-1239454#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Témoignages</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="femme en train de regarder en l'air" title="femme en train de regarder en l'air" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hyperphagie_temoignage-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hyperphagie_temoignage-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hyperphagie_temoignage-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="femme en train de regarder en l'air" title="femme en train de regarder en l'air" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hyperphagie_temoignage-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hyperphagie_temoignage-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/hyperphagie_temoignage-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/apres-10-ans-dhyperphagie-suis-je-enfin-sur-la-voie-dune-alimentation-apaisee-1239577" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Après 10 ans d’<span class="is-italic is-family-secondary">hyperphagie</span>, suis-je enfin sur la voie d’une <span class="is-italic is-family-secondary">alimentation apaisée</span>&nbsp;?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">10 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/apres-10-ans-dhyperphagie-suis-je-enfin-sur-la-voie-dune-alimentation-apaisee-1239577#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>10                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute/tatouage"
   class="badge-category post-card__category is-right-0 is-size-body">
    Tatouage</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="la-tessita-par-clara-de-latour" title="la-tessita-par-clara-de-latour" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/la-tessita-par-clara-de-latour.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/la-tessita-par-clara-de-latour.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/la-tessita-par-clara-de-latour.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="la-tessita-par-clara-de-latour" title="la-tessita-par-clara-de-latour" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/la-tessita-par-clara-de-latour.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/la-tessita-par-clara-de-latour.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/la-tessita-par-clara-de-latour.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/besoin-de-savoir-dou-je-venais-et-de-le-marquer-dans-ma-peau-quand-le-tatouage-nous-relie-a-nos-origines-1218319" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Franco-indienne, russe, mexicaine, elles se tatouent pour renouer avec leurs origines</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anne-chirol">Anne Chirol</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">10 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages/reglement-de-comptes"
   class="badge-category post-card__category is-right-0 is-size-body">
    Règlement de comptes</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Image-verti-Orlane-OKK" title="Image-verti-Orlane-OKK" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Image-verti-Orlane-OKK-2.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Image-verti-Orlane-OKK-2.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Image-verti-Orlane-OKK-2.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Image-verti-Orlane-OKK" title="Image-verti-Orlane-OKK" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Image-verti-Orlane-OKK-2.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Image-verti-Orlane-OKK-2.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Image-verti-Orlane-OKK-2.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/orlane-son-mec-et-leur-futur-bebe-6031e-mois-pour-3-je-me-permets-detre-un-peu-depensiere-car-jai-de-largent-de-cote-1239674" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Orlane, son mec et leur futur bébé, <span class="is-italic is-family-secondary">6031€/mois</span> pour 3&nbsp;: « Je me permets d’être <span class="is-italic is-family-secondary">un peu dépensière</span> car j’ai <span class="is-italic is-family-secondary">de l’argent de côté</span> »</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">10 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/orlane-son-mec-et-leur-futur-bebe-6031e-mois-pour-3-je-me-permets-detre-un-peu-depensiere-car-jai-de-largent-de-cote-1239674#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>95                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
    <a href="https://www.madmoizelle.com/rubriques/daronne/chere-daronne"
   class="badge-category post-card__category is-right-0 is-size-body">
    Chère Daronne</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Femme-armée" title="Femme-armée" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Femme-armée-1536x865.jpeg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Femme-armée-1536x865.jpeg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Femme-armée-1536x865.jpeg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Femme-armée" title="Femme-armée" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Femme-armée-1536x865.jpeg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Femme-armée-1536x865.jpeg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Femme-armée-1536x865.jpeg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/mon-mec-veut-sengager-dans-larmee-et-ca-me-derange-1238538" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Mon mec</span> veut s’engager dans l’armée, et <span class="is-italic is-family-secondary">ça me dérange</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/mon-mec-veut-sengager-dans-larmee-et-ca-me-derange-1238538#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>143                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Témoignages</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="femme en sous vetements yeux mi-clos" title="femme en sous vetements yeux mi-clos" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/temoignage_meilleur_sexe-1-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/temoignage_meilleur_sexe-1-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/temoignage_meilleur_sexe-1-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="femme en sous vetements yeux mi-clos" title="femme en sous vetements yeux mi-clos" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/temoignage_meilleur_sexe-1-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/temoignage_meilleur_sexe-1-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/temoignage_meilleur_sexe-1-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/apres-un-date-pourri-jai-passe-la-meilleure-nuit-de-sexe-de-ma-vie-1239034" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Après un <span class="is-italic is-family-secondary">date pourri</span>, j&rsquo;ai passé la <span class="is-italic is-family-secondary">meilleure nuit de sexe</span> de ma vie</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
            </div>
            </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/temoignages" class="btn-square">
                        Tous les articles Témoignages                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-competitive-bass is-competitive-bassb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
        </div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            La <span class="is-italic is-family-secondary">société</span> s'écrit au féminin        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts"
    data-feed="{&quot;paged&quot;:1,&quot;redirect_path&quot;:&quot;&quot;,&quot;post__not_in&quot;:[1248077,1243451,1244531,1243889,1242079,1239454,1239577,1218319,1239674,1238538,1239034]}">
            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
    <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="contenus-pro-ana-1" title="contenus-pro-ana-1" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/contenus-pro-ana-1-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/contenus-pro-ana-1-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/contenus-pro-ana-1-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="contenus-pro-ana-1" title="contenus-pro-ana-1" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/contenus-pro-ana-1-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/contenus-pro-ana-1-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/contenus-pro-ana-1-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/en-2022-les-contenus-pro-ana-pullulent-toujours-sur-internet-pourquoi-est-il-si-difficile-de-les-interdire-1234350" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">En 2022, les contenus «&nbsp;<span class="is-italic is-family-secondary">pro-ana</span>&nbsp;» pullulent toujours sur Internet. Pourquoi est-il si difficile de les <span class="is-italic is-family-secondary">interdire</span> ?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Millie Bobby Brown" title="Millie Bobby Brown" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-37-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-37-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-37-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Millie Bobby Brown" title="Millie Bobby Brown" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-37-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-37-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-37-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/millie-bobby-brown-a-eu-18-ans-et-des-gros-porcs-nattendaient-que-ca-comme-pour-emma-watson-avant-elle-1248103" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Millie Bobby Brown</span> a eu 18 ans et des <span class="is-italic is-family-secondary">gros porcs</span> n&rsquo;attendaient que ça, comme pour <span class="is-italic is-family-secondary">Emma Watson</span> avant elle</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/eva-levy">Eva Levy</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/millie-bobby-brown-a-eu-18-ans-et-des-gros-porcs-nattendaient-que-ca-comme-pour-emma-watson-avant-elle-1248103#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="vote-allongement-delai-IVG-assemblee-nationale" title="vote-allongement-delai-IVG-assemblee-nationale" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/vote-allongement-delai-IVG-assemblee-nationale-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/vote-allongement-delai-IVG-assemblee-nationale-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/vote-allongement-delai-IVG-assemblee-nationale-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="vote-allongement-delai-IVG-assemblee-nationale" title="vote-allongement-delai-IVG-assemblee-nationale" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/vote-allongement-delai-IVG-assemblee-nationale-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/vote-allongement-delai-IVG-assemblee-nationale-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/vote-allongement-delai-IVG-assemblee-nationale-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ca-y-est-livg-est-desormais-autorisee-jusqua-14-semaines-1248271" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ça y est, l&rsquo;<span class="is-italic is-family-secondary">IVG</span> est désormais autorisée jusqu&rsquo;à <span class="is-italic is-family-secondary">14 semaines</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/ca-y-est-livg-est-desormais-autorisee-jusqua-14-semaines-1248271#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-competitive-bass is-competitive-bassm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos1"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Langue des signes" title="Langue des signes" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-36-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-36-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-36-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Langue des signes" title="Langue des signes" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-36-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-36-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-36-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/cette-etudiante-a-invente-un-systeme-pour-traduire-instantanement-la-langue-des-signes-1247999" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Cette étudiante a inventé un système pour traduire instantanément la <span class="is-italic is-family-secondary">langue des signes</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/eva-levy">Eva Levy</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Télé</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="-koh-lanta-totem-maudit-recap" title="-koh-lanta-totem-maudit-recap" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/koh-lanta-totem-maudit-recap.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/koh-lanta-totem-maudit-recap.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/koh-lanta-totem-maudit-recap.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="-koh-lanta-totem-maudit-recap" title="-koh-lanta-totem-maudit-recap" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/koh-lanta-totem-maudit-recap.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/koh-lanta-totem-maudit-recap.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/koh-lanta-totem-maudit-recap.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-recap-sale-de-koh-lanta-le-totem-maudit-episode-1-limportant-nest-pas-de-participer-1248151" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le récap salé de <span class="is-italic is-family-secondary">Koh-Lanta&nbsp;: Le Totem Maudit</span>, épisode 1&nbsp;— L&rsquo;important n&rsquo;est pas de <span class="is-italic is-family-secondary">participer</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/benjamin-benoit">Benjamin Benoit</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-recap-sale-de-koh-lanta-le-totem-maudit-episode-1-limportant-nest-pas-de-participer-1248151#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-competitive-bass is-competitive-bassh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_1"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute/maquillage"
   class="badge-category post-card__category is-right-0 is-size-body">
    Maquillage</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="sydney" title="sydney" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/sydney-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/sydney-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/sydney-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="sydney" title="sydney" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/sydney-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/sydney-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/sydney-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/sydney-sweeney-a-mis-la-main-sur-le-correcteur-parfait-et-il-merite-son-statut-de-best-seller-1248105" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Sydney Sweeney</span> a mis la main sur le correcteur parfait et il mérite son statut de best-seller </p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-competitive-bass is-competitive-bassm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos2"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
    <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Parentalité</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Fakeliste" title="Fakeliste" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Fakeliste-1536x862.jpeg?resize=289,337" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Fakeliste-1536x862.jpeg?resize=289,337 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Fakeliste-1536x862.jpeg?resize=578,674 2x"/><noscript><img decoding="async" width="300" height="350" alt="Fakeliste" title="Fakeliste" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Fakeliste-1536x862.jpeg?resize=289,337" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Fakeliste-1536x862.jpeg?resize=289,337 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Fakeliste-1536x862.jpeg?resize=578,674 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/non-clafoutis-et-daysigual-nont-pas-ete-refuses-a-letat-civil-on-avait-tort-1248091" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Non, <span class="is-italic is-family-secondary">Clafoutis</span> et <span class="is-italic is-family-secondary">Daysigual</span> n&rsquo;ont pas été <span class="is-italic is-family-secondary">refusés</span> à l’état civil, on avait <span class="is-italic is-family-secondary">TORT</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
    <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="top-chef-menu-recette" title="top-chef-menu-recette" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/top-chef-menu-recette.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/top-chef-menu-recette.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/top-chef-menu-recette.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="top-chef-menu-recette" title="top-chef-menu-recette" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/top-chef-menu-recette.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/top-chef-menu-recette.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/top-chef-menu-recette.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/vous-ne-savez-pas-quoi-manger-devant-top-chef-voici-un-menu-que-meme-helene-darroze-validerait-1247529" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Vous ne savez pas quoi manger devant <span class="is-italic is-family-secondary">Top Chef</span>&nbsp;? Voici un menu que <span class="is-italic is-family-secondary">même Hélène Darroze validerait</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/kalindi">Kalindi Ramphul</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/cinema"
   class="badge-category post-card__category is-right-0 is-size-body">
    Cinéma</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum" title="La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum" title="La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/La-pression-dêtre-un-sex-symbol-masculin-à-Hollywood-selon-Channing-Tatum-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/channing-tatum-arrive-a-peine-a-etre-assez-gaule-pour-magic-mike-et-juge-ca-malsain-1247899" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Channing Tatum</span> «&nbsp;arrive à peine&nbsp;» à être assez gaulé pour <span class="is-italic is-family-secondary">Magic Mike</span>, et juge ça <span class="is-italic is-family-secondary">malsain</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/channing-tatum-arrive-a-peine-a-etre-assez-gaule-pour-magic-mike-et-juge-ca-malsain-1247899#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-competitive-bass is-competitive-bassm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos3"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute/tendances-beaute"
   class="badge-category post-card__category is-right-0 is-size-body">
    Tendances Beauté</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="scarlett-johanson" title="scarlett-johanson" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/scarlett-johanson-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/scarlett-johanson-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/scarlett-johanson-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="scarlett-johanson" title="scarlett-johanson" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/scarlett-johanson-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/scarlett-johanson-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/scarlett-johanson-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-ruee-vers-lor-continue-scarlett-johansson-lance-sa-marque-de-cosmetiques-1140837" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On en sait un peu plus sur la marque de <span class="is-italic is-family-secondary">cosmétiques clean </span>de <span class="is-italic is-family-secondary">Scarlett Johansson</span>, The Outset</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/la-ruee-vers-lor-continue-scarlett-johansson-lance-sa-marque-de-cosmetiques-1140837#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-competitive-bass is-competitive-bassh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_2"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
    <a href="https://www.madmoizelle.com/rubriques/mode/tendances-mode/lingerie"
   class="badge-category post-card__category is-right-0 is-size-body">
    Lingerie</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Etam sort sa première collection non-genrée, et c’est canon mais on en attend plus " title="Etam sort sa première collection non-genrée, et c’est canon mais on en attend plus " class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Capture-One-Catalog0486-1_bis-V1.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Capture-One-Catalog0486-1_bis-V1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Capture-One-Catalog0486-1_bis-V1.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Etam sort sa première collection non-genrée, et c’est canon mais on en attend plus " title="Etam sort sa première collection non-genrée, et c’est canon mais on en attend plus " class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Capture-One-Catalog0486-1_bis-V1.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Capture-One-Catalog0486-1_bis-V1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Capture-One-Catalog0486-1_bis-V1.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/etam-sort-sa-premiere-collection-non-genree-et-cest-canon-mais-on-en-attend-plus-1247739" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Etam</span> sort sa première collection <span class="is-italic is-family-secondary">non-genrée</span>, et c’est <span class="is-italic is-family-secondary">canon</span> mais on en attend <span class="is-italic is-family-secondary">plus</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/etam-sort-sa-premiere-collection-non-genree-et-cest-canon-mais-on-en-attend-plus-1247739#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>18                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/cinema"
   class="badge-category post-card__category is-right-0 is-size-body">
    Cinéma</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses-" title="mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses-" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses--1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses--1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses--1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses-" title="mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses-" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses--1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses--1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/mad-max-fury-road-tournage-charlize-theron-tom-hardy-coulisses--1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/vous-navez-pas-idee-a-quel-point-lambiance-etait-merdique-sur-le-tournage-de-mad-max-fury-road-1247695" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Vous n&rsquo;avez pas idée à quel point l&rsquo;ambiance était <span class="is-italic is-family-secondary">merdique</span> sur le tournage de <span class="is-italic is-family-secondary">Mad Max Fury Road</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/vous-navez-pas-idee-a-quel-point-lambiance-etait-merdique-sur-le-tournage-de-mad-max-fury-road-1247695#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>8                </a>
                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-competitive-bass is-competitive-bassm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos4"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
    <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Parentalité</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Couche 2" title="Couche 2" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Couche-2.jpeg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Couche-2.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Couche-2.jpeg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Couche 2" title="Couche 2" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Couche-2.jpeg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Couche-2.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Couche-2.jpeg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/bon-on-arrete-dapplaudir-les-peres-des-quils-changent-une-couche-ca-vous-dit-1245515" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Bon, on arrête d’<span class="is-italic is-family-secondary">applaudir les pères</span> dès qu’ils changent une couche, <span class="is-italic is-family-secondary">ça vous dit&nbsp;?</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/bon-on-arrete-dapplaudir-les-peres-des-quils-changent-une-couche-ca-vous-dit-1245515#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>15                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/musique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Musique</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Daft Punk" title="Daft Punk" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-34-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-34-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-34-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Daft Punk" title="Daft Punk" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-34-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-34-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/Site-web-Visuel-horizontal-34-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pourquoi-les-daft-punk-ont-fait-vriller-tout-le-monde-hier-soir-1247677" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pourquoi les <span class="is-italic is-family-secondary">Daft Punk</span> ont fait <span class="is-italic is-family-secondary">vriller tout le monde</span> hier soir</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/eva-levy">Eva Levy</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <a
        href="https://www.youtube.com/watch?v=inRdIePEyIE"
            target="_blank"
        rel="noopener"
            class="post-card post-card--social is-relative is-flex is-flex-direction-column has-text-body-invert has-text-primary-hover"
>

    
    <div class="post-card__cover">
        <picture><img decoding="async" width="300" height="600" alt="FEMMES-HORREUR-BRAND-MINIA-HP" title="FEMMES-HORREUR-BRAND-MINIA-HP" class="is-absolute w-100 h-100 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27600%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/FEMMES-HORREUR-BRAND-MINIA-HP.jpg?resize=300,600" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/FEMMES-HORREUR-BRAND-MINIA-HP.jpg?resize=300,600 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/FEMMES-HORREUR-BRAND-MINIA-HP.jpg?resize=600,1200 2x"/><noscript><img decoding="async" width="300" height="600" alt="FEMMES-HORREUR-BRAND-MINIA-HP" title="FEMMES-HORREUR-BRAND-MINIA-HP" class="is-absolute w-100 h-100 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/FEMMES-HORREUR-BRAND-MINIA-HP.jpg?resize=300,600" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/FEMMES-HORREUR-BRAND-MINIA-HP.jpg?resize=300,600 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/FEMMES-HORREUR-BRAND-MINIA-HP.jpg?resize=600,1200 2x"/></noscript></picture>    </div>

    <div class="post-card__content">
        <p class="post-card__title has-text-weight-bold">
            Parlons des <span class="is-italic is-family-secondary">femmes</span> dans les <span class="is-italic is-family-secondary">films d&rsquo;horreur</span>, avec Jack Parker &#038; Demoiselle d&rsquo;Horreur        </p>
    </div>

    <div class="post-card__footer">
        <div class="post-card__button">
            <div        class="btn-social has-text-weight-black has-bg-primary has-text-primary-fg is-yt    w-100 has-text-weight-black is-size-body"
>
    Regardez    <i class="icon-arrow ml-1 mr-2"></i>

    <i class="btn-social__icon icon-youtube"></i>
</div>
        </div>
    </div>
</a>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-competitive-bass is-competitive-bassm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos5"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-competitive-bass is-competitive-bassh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_3"></div>
                    </div>
        </div>
            </div>
            </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="active" href="">1</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="/page/10"><span
                                    class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="/page/3658"><span
                                    class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="/page/10">10</a>
                                                                                                                                            <a class="inactive" href="/page/20">20</a>
                                                                                                                                            <a class="inactive" href="/page/30">30</a>
                                                                                                                                            <a class="inactive" href="/page/40">40</a>
                                                                                                                                            <a class="inactive" href="/page/50">50</a>
                                                                                                                                            <a class="inactive" href="/page/60">60</a>
                                                                                                                                            <a class="inactive" href="/page/70">70</a>
                                                                                                                                            <a class="inactive" href="/page/80">80</a>
                                                                                                                                            <a class="inactive" href="/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="/page/100">100</a>
                                                                                                                                            <a class="inactive" href="/page/200">200</a>
                                                                                                                                            <a class="inactive" href="/page/300">300</a>
                                                                                                                                            <a class="inactive" href="/page/400">400</a>
                                                                                                                                            <a class="inactive" href="/page/500">500</a>
                                                                                                                                            <a class="inactive" href="/page/600">600</a>
                                                                                                                                            <a class="inactive" href="/page/700">700</a>
                                                                                                                                            <a class="inactive" href="/page/800">800</a>
                                                                                                                                            <a class="inactive" href="/page/900">900</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="/page/1000">1000</a>
                                                                                                                                            <a class="inactive" href="/page/2000">2000</a>
                                                                                                                                            <a class="inactive" href="/page/3000">3000</a>
                                                                                                    </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27260%27 height=%27260%27/%3E" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/><noscript><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/></noscript></picture>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle"
               class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr"
               class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle"
               class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom"
               class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom"
               class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle"
               class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom"
               class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com"
               class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    © 2022 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Nous contacter</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions légales</a>
                        </div>
                                        <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                                                <a id="promptConsentUI" href="#" onclick="window.Sddan.cmp.displayUI();return false;" class="is-relative">Préférences publicitaires</a>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' defer src='https://www.madmoizelle.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"271011537","transactionName":"MhBSZQoZD0BVBxZYDAtacVIMEQ5dGxcLXwQJEA==","queueTime":0,"applicationTime":203,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"303295498","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":11,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
