<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com"/>
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8"/><script type="text/javascript">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</script><script type="text/javascript">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</script>
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes"/>
    <meta name="theme-color" content="#ffc505">

    <title>Pour éviter « d’exciter les garçons », des écoles japonaises interdisent la queue de cheval aux filles - Madmoizelle</title>

    
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png"/>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pour éviter « d’exciter les garçons », des écoles japonaises interdisent la queue de cheval aux filles - Madmoizelle</title>
	<meta name="description" content="Dans les écoles japonaises où règne l&#039;uniforme, les filles doivent respecter des règles strictes sur la couleur de leurs sous-vêtements, la longueur de leur jupe et de leurs chaussettes, mais aussi leur coiffure. Un ancien prof&#039; s&#039;en insurge sur TikTok." />
	<link rel="canonical" href="https://www.madmoizelle.com/pour-eviter-dexciter-les-garcons-des-ecoles-japonaises-interdisent-la-queue-de-cheval-aux-filles-1258263" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pour éviter «&nbsp;d’exciter les garçons&nbsp;», des écoles japonaises interdisent la queue de cheval aux filles" />
	<meta property="og:description" content="Dans les écoles japonaises où règne l&#039;uniforme, les filles doivent respecter des règles strictes sur la couleur de leurs sous-vêtements, la longueur de leur jupe et de leurs chaussettes, mais aussi leur coiffure. Un ancien prof&#039; s&#039;en insurge sur TikTok." />
	<meta property="og:url" content="https://www.madmoizelle.com/pour-eviter-dexciter-les-garcons-des-ecoles-japonaises-interdisent-la-queue-de-cheval-aux-filles-1258263" />
	<meta property="og:site_name" content="Madmoizelle" />
	<meta property="article:published_time" content="2022-03-11T09:48:52+00:00" />
	<meta property="article:modified_time" content="2022-03-11T10:50:23+00:00" />
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2022/03/les-eleves-japonaises-interdites-de-queue-de-cheval-car-ca-exciterait-les-garcons-vraiment.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1260" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/AnthonyVnct" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Anthony Vincent" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.madmoizelle.com' />
<link rel='stylesheet' id='slidestyle-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/lightslider.css' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/style.css' type='text/css' media='screen' />
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-vca4d0baf92eb3e30f53b.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/slider.js' id='shopping-slider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-vb25b723c52a7b883b21d.js' id='single-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.madmoizelle.com/?p=1258263' />
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fpour-eviter-dexciter-les-garcons-des-ecoles-japonaises-interdisent-la-queue-de-cheval-aux-filles-1258263" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fpour-eviter-dexciter-les-garcons-des-ecoles-japonaises-interdisent-la-queue-de-cheval-aux-filles-1258263&#038;format=xml" />
        <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b501546a34a7ff62a583.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/68ff3b816c3facb1dafc.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/eee79ea9c90aeaf1efe6.woff2"/>
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-vbbd689880b4b689ebf14.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-vcdaec4a41eabc4c3f50e.css" media="all" rel="stylesheet" type="text/css" />            <script type="text/javascript" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/ads.js"></script>
            <script type="text/javascript">
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{cheveux}{japon}{newsletter}{societe}{actualites-societe}{actu-dans-le-monde}{beaute}{coiffure}{cheveux-longs}","Author":"Anthony Vincent","Published_at":"2022-03-11T10:48:52+01:00"}, {
        'adblockStatus': adblockStatus,
        'theme': document.documentElement.getAttribute('data-scheme') || 'light'
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PNZLJMP');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNZLJMP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <script type="text/javascript">
            var targeting = {"adUnit":"\/1011818\/madmoizelle.com\/societe-article","pageTargeting":{"tags":["actu-dans-le-monde","beaute","cheveux-longs","coiffure","cheveux","japon","newsletter"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1258263,"article_id":1258263}};
            targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

            var odS = document.createElement('script');
            odS.setAttribute('async', 'true');
            odS.setAttribute('type', 'text/javascript');
            odS.setAttribute('src', '//scripts.opti-digital.com/tags/?site=madmoizellev2');
            odS.setAttribute('id', 'optidigital-ad-init');
            odS.setAttribute('config', JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.madmoizelle.com/pour-eviter-dexciter-les-garcons-des-ecoles-japonaises-interdisent-la-queue-de-cheval-aux-filles-1258263/amp"></head>

<body class="post-template-default single single-post postid-1258263 single-format-standard wp-embed-responsive nojs has-primary-color is-societe">
            <script>document.body.className = document.body.className.replace('nojs', '');</script>
    <script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-wandering-yakb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
    <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
                            
<li class="column is-narrow py-0 py-0-mobile is-daronne ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne">
                        <i aria-label="Daronne" class="daronne"></i>
                                        <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo" class="is-daronne-svg"></use></svg>
                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-beaute ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/beaute">
                        <i aria-label="Beauté" class="beaute"></i>
                                        Beauté                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-mode ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/mode">
                        <i aria-label="Mode" class="mode"></i>
                                        Mode                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-societe ">
        <a class="navigation-link is-relative active" href="https://www.madmoizelle.com/rubriques/societe">
                        <i aria-label="Société" class="societe"></i>
                                        Société                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-sexe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/sexe">
                        <i aria-label="Sexo" class="sexe"></i>
                                        Sexo                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-etudes-jobs-metiers ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers">
                        <i aria-label="Jobs et études" class="etudes-jobs-metiers"></i>
                                        Jobs et études                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-lifestyle ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/lifestyle">
                        <i aria-label="Lifestyle" class="lifestyle"></i>
                                        Lifestyle                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-culture ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/culture">
                        <i aria-label="Pop culture" class="culture"></i>
                                        Pop culture                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-guide-achat ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/guide-achat">
                        <i aria-label="Guide d'achat" class="guide-achat"></i>
                                        Guide d'achat                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
<div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" target="_blank" rel="noopener" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><img decoding="async" width="1920" height="650" alt="Les élèves japonaises, interdites de queue de cheval car ça exciterait les garçons, vraiment" title="Les élèves japonaises, interdites de queue de cheval car ça exciterait les garçons, vraiment" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271920%27 height=%27650%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/les-eleves-japonaises-interdites-de-queue-de-cheval-car-ca-exciterait-les-garcons-vraiment.jpg?resize=1920,650"/><noscript><img decoding="async" width="1920" height="650" alt="Les élèves japonaises, interdites de queue de cheval car ça exciterait les garçons, vraiment" title="Les élèves japonaises, interdites de queue de cheval car ça exciterait les garçons, vraiment" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/les-eleves-japonaises-interdites-de-queue-de-cheval-car-ca-exciterait-les-garcons-vraiment.jpg?resize=1920,650"/></noscript></picture>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet has-text-centered">
                <a title="Madmoizelle" href="https://www.madmoizelle.com" class="has-text-current">
                    <svg viewBox="0 0 1197 101" class="w-100">
                        <title>Madmoizelle</title>
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Actu mondiale</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            Pour éviter «&nbsp;d’<span class="is-italic is-family-secondary">exciter les garçons</span>&nbsp;», des écoles japonaises interdisent la <span class="is-italic is-family-secondary">queue de cheval</span> aux filles        </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/anthony-vincent" class="article-author has-text-primary-hover is-italic">
                Anthony Vincent            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                11 mar 2022            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button
    data-share-api-url="https://www.madmoizelle.com/pour-eviter-dexciter-les-garcons-des-ecoles-japonaises-interdisent-la-queue-de-cheval-aux-filles-1258263"    data-share-api-title="Pour éviter «&nbsp;d’exciter les garçons&nbsp;», des écoles japonaises interdisent la queue de cheval aux filles"    class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start"
>
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap  is-justify-content-flex-start">
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGcG91ci1ldml0ZXItZGV4Y2l0ZXItbGVzLWdhcmNvbnMtZGVzLWVjb2xlcy1qYXBvbmFpc2VzLWludGVyZGlzZW50LWxhLXF1ZXVlLWRlLWNoZXZhbC1hdXgtZmlsbGVzLTEyNTgyNjM="
                    aria-label="Facebook"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRnBvdXItZXZpdGVyLWRleGNpdGVyLWxlcy1nYXJjb25zLWRlcy1lY29sZXMtamFwb25haXNlcy1pbnRlcmRpc2VudC1sYS1xdWV1ZS1kZS1jaGV2YWwtYXV4LWZpbGxlcy0xMjU4MjYzJnRleHQ9UG91ciUyMCVDMyVBOXZpdGVyJTIwJUMyJUFCJTI2bmJzcCUzQmQlRTIlODAlOTlleGNpdGVyJTIwbGVzJTIwZ2FyJUMzJUE3b25zJTI2bmJzcCUzQiVDMiVCQiUyQyUyMGRlcyUyMCVDMyVBOWNvbGVzJTIwamFwb25haXNlcyUyMGludGVyZGlzZW50JTIwbGElMjBxdWV1ZSUyMGRlJTIwY2hldmFsJTIwYXV4JTIwZmlsbGVz"
                    aria-label="Twitter"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwUG91ciUyMCVDMyVBOXZpdGVyJTIwJUMyJUFCJTI2bmJzcCUzQmQlRTIlODAlOTlleGNpdGVyJTIwbGVzJTIwZ2FyJUMzJUE3b25zJTI2bmJzcCUzQiVDMiVCQiUyQyUyMGRlcyUyMCVDMyVBOWNvbGVzJTIwamFwb25haXNlcyUyMGludGVyZGlzZW50JTIwbGElMjBxdWV1ZSUyMGRlJTIwY2hldmFsJTIwYXV4JTIwZmlsbGVzLiUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRnBvdXItZXZpdGVyLWRleGNpdGVyLWxlcy1nYXJjb25zLWRlcy1lY29sZXMtamFwb25haXNlcy1pbnRlcmRpc2VudC1sYS1xdWV1ZS1kZS1jaGV2YWwtYXV4LWZpbGxlcy0xMjU4MjYz"
                    aria-label="Whatsapp"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGcG91ci1ldml0ZXItZGV4Y2l0ZXItbGVzLWdhcmNvbnMtZGVzLWVjb2xlcy1qYXBvbmFpc2VzLWludGVyZGlzZW50LWxhLXF1ZXVlLWRlLWNoZXZhbC1hdXgtZmlsbGVzLTEyNTgyNjMmdGV4dD1Qb3VyJTIwJUMzJUE5dml0ZXIlMjAlQzIlQUIlMjZuYnNwJTNCZCVFMiU4MCU5OWV4Y2l0ZXIlMjBsZXMlMjBnYXIlQzMlQTdvbnMlMjZuYnNwJTNCJUMyJUJCJTJDJTIwZGVzJTIwJUMzJUE5Y29sZXMlMjBqYXBvbmFpc2VzJTIwaW50ZXJkaXNlbnQlMjBsYSUyMHF1ZXVlJTIwZGUlMjBjaGV2YWwlMjBhdXglMjBmaWxsZXMmbWVkaWE9aHR0cHMlM0ElMkYlMkZjMC5sZXN0ZWNobm9waGlsZXMuY29tJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMiUyRjAzJTJGbGVzLWVsZXZlcy1qYXBvbmFpc2VzLWludGVyZGl0ZXMtZGUtcXVldWUtZGUtY2hldmFsLWNhci1jYS1leGNpdGVyYWl0LWxlcy1nYXJjb25zLXZyYWltZW50LmpwZyUzRnJlc2l6ZSUzRDE5MjAlMkMxMjYw"
                    aria-label="Pinterest"
            >
                            </span>
        </li>
                    <li class="is-inline-flex mb-0">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="header"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PVBvdXIlMjAlQzMlQTl2aXRlciUyMCVDMiVBQiUyNm5ic3AlM0JkJUUyJTgwJTk5ZXhjaXRlciUyMGxlcyUyMGdhciVDMyVBN29ucyUyNm5ic3AlM0IlQzIlQkIlMkMlMjBkZXMlMjAlQzMlQTljb2xlcyUyMGphcG9uYWlzZXMlMjBpbnRlcmRpc2VudCUyMGxhJTIwcXVldWUlMjBkZSUyMGNoZXZhbCUyMGF1eCUyMGZpbGxlcyZib2R5PUNvdWNvdSUyMSUyMEolMjdhaSUyMHRyb3V2JUMzJUE5JTIwY2V0JTIwYXJ0aWNsZSUyMGludCVDMyVBOXJlc3NhbnQlMjAlMjElMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZwb3VyLWV2aXRlci1kZXhjaXRlci1sZXMtZ2FyY29ucy1kZXMtZWNvbGVzLWphcG9uYWlzZXMtaW50ZXJkaXNlbnQtbGEtcXVldWUtZGUtY2hldmFsLWF1eC1maWxsZXMtMTI1ODI2Mw=="
                    aria-label="Email"
            >
                            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-wandering-yak is-wandering-yakb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
        </div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/"
                                        class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Société                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Actualités                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Actu mondiale                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <div class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">
<div>Dans les écoles japonaises où règne l’uniforme, les filles doivent respecter des règles strictes sur la couleur de leurs sous-vêtements, la longueur de leur jupe et de leurs chaussettes, mais aussi leur coiffure. Un ancien prof’ s’en insurge sur TikTok.</div>
</div>


<p>Dans les écoles qui imposent l’uniforme, les <a href="https://www.madmoizelle.com/tranquille-macron-defend-la-culture-du-viol-le-crop-top-ca-renvoie-a-une-volonte-de-choquer-ou-dexister-1141750">règlements intérieurs</a> s’affirment bien plus précis en ce qui concerne les vêtements pour filles que ceux pour garçons, à la seule surprise des gens qui ne croient pas à la dimension systémique du <a href="https://www.madmoizelle.com/motsclefs/sexisme">sexisme</a>.</p>



<p>Ainsi, au <a href="https://www.madmoizelle.com/motsclefs/japon">Japon</a>, outre la couleur des sous-vêtements ou la longueur des chaussettes, certaines écoles interdisent même aux élèves féminines le port de la <a href="https://www.madmoizelle.com/cette-astuce-va-donner-du-volume-a-votre-queue-de-cheval-raplapla-1225263">queue de cheval</a>. La raison ? <strong>La vision d’une nuque dégagée risquerait « d’exciter sexuellement » les garçons</strong>, rapporte un ancien prof’, révolté, auprès de <em><a href="https://www.vice.com/en/article/pkpv4n/japanese-schools-ban-ponytail-sexism" rel="noopener" target="_blank">Vice</a></em>. </p>



<h2>Queue de cheval interdite pour préserver la concentration des garçons</h2>



<p>Motoki Sugiyama, un enseignant dans le secondaire, développe ainsi auprès du média :</p>



<blockquote class="wp-block-quote"><p>« Ils craignent que les garçons ne regardent les filles, ce qui est similaire au raisonnement derrière le maintien d’une règle de couleur de sous-vêtements blancs uniquement. […]</p><p>J’ai toujours critiqué ces règles, mais parce qu’i<strong>l y a un tel manque de critiques et que c’est devenu tellement normalisé, les étudiants n’ont d’autre choix que de les accepter.</strong> »</p></blockquote>



<p>S’il n’y a pas de statistiques nationales concernant l’étendue de cette interdiction de la queue de cheval, <em>Vice</em> cite <a href="https://www.fben.jp/statement/dl_data/2020/0217-03.pdf" rel="noopener" target="_blank">une étude datant de 2020</a> qui estime que <strong>une école sur dix interdit cette coiffure</strong> du côté de la préfecture de Fukuoka dans le sud du Japon. </p>



<p>Dans les 5 écoles où a enseigné Motoki Sugiyama durant 11 ans, toutes interdisaient aux jeunes filles le port de la queue de cheval.</p>



<h2>Questionner les règles les plus douteuses de l’école japonaise</h2>



<p>Sur TikTok, cet ancien enseignant contribue donc à sensibiliser le grand public à ces questions, parfois amusé par certaines règles, parfois révolté par les plus archaïques. </p>



<figure class="wp-block-embed is-type-video is-provider-tiktok wp-block-embed-tiktok"><div class="wp-block-embed__wrapper">
<div class="embed embed--video is-relative">            <div>            <blockquote class="tiktok-embed" cite="https://www.tiktok.com/@sugitchannel/video/7052212156946828546" data-video-id="7052212156946828546" style="max-width: 605px;min-width: 325px;"> <section> <a title="@sugitchannel" href="https://www.tiktok.com/@sugitchannel" target="_blank">@sugitchannel</a> <p>好きな人バレたら別のクラスにされる！？<a title="元教師" href="https://www.tiktok.com/tag/%E5%85%83%E6%95%99%E5%B8%AB" target="_blank">#元教師</a> <a title="先生" href="https://www.tiktok.com/tag/%E5%85%88%E7%94%9F" target="_blank">#先生</a> <a title="クラス替え" href="https://www.tiktok.com/tag/%E3%82%AF%E3%83%A9%E3%82%B9%E6%9B%BF%E3%81%88" target="_blank">#クラス替え</a> <a title="新クラス" href="https://www.tiktok.com/tag/%E6%96%B0%E3%82%AF%E3%83%A9%E3%82%B9" target="_blank">#新クラス</a></p> <a title="♬ Surges - Orangestar (feat. 夏背 &amp; ルワン)" href="https://www.tiktok.com/music/Surges-7003274966732900353" target="_blank">♬ Surges – Orangestar (feat. 夏背 &amp; ルワン)</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>                                    <noscript><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@sugitchannel/video/7052212156946828546" data-video-id="7052212156946828546" style="max-width: 605px;min-width: 325px;"> <section> <a title="@sugitchannel" href="https://www.tiktok.com/@sugitchannel" target="_blank">@sugitchannel</a> <p>好きな人バレたら別のクラスにされる！？<a title="元教師" href="https://www.tiktok.com/tag/%E5%85%83%E6%95%99%E5%B8%AB" target="_blank">#元教師</a> <a title="先生" href="https://www.tiktok.com/tag/%E5%85%88%E7%94%9F" target="_blank">#先生</a> <a title="クラス替え" href="https://www.tiktok.com/tag/%E3%82%AF%E3%83%A9%E3%82%B9%E6%9B%BF%E3%81%88" target="_blank">#クラス替え</a> <a title="新クラス" href="https://www.tiktok.com/tag/%E6%96%B0%E3%82%AF%E3%83%A9%E3%82%B9" target="_blank">#新クラス</a></p> <a title="♬ Surges - Orangestar (feat. 夏背 &amp; ルワン)" href="https://www.tiktok.com/music/Surges-7003274966732900353" target="_blank">♬ Surges – Orangestar (feat. 夏背 &amp; ルワン)</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script></noscript>                </div></div>
</div><figcaption><em>Cette vidéo TikTok de l’ancien enseignant Motoki Sugiyama répond à la rumeur selon laquelle des élèves amoureux dans une même classe seront alors séparés dans des classes distinctes. </em></figcaption></figure>



<p>Si certains étudiants, parents d’élèves, et membres du corps enseignants se révoltent de plus en plus contre <strong>ces règles strictes régissant l’uniforme scolaire appelées buraku kosoku</strong>, leur assouplissement se fait attendre.</p>



<p>Buraku kosoku remonte aux années 1870, lorsque le gouvernement japonais a établi sa première réglementation systématique de l’éducation. Au fil des années, ce <a href="https://www.madmoizelle.com/dress-code-sexiste-crop-top-951771">règlement intérieur</a> pouvant varier en fonction des établissements a pu devenir de plus en plus strict dans le but de prévenir le <a href="https://www.madmoizelle.com/motsclefs/harcelement-scolaire">harcèlement scolaire</a>, notamment.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="420" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/films-animation-japonaise-adolescence.jpeg" alt="Pour éviter « d’exciter les garçons », des écoles japonaises interdisent la queue de cheval aux filles" class="wp-image-993927" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/films-animation-japonaise-adolescence.jpeg 640w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/04/films-animation-japonaise-adolescence-459x300.jpeg 459w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>Mais <a href="https://www.madmoizelle.com/lundi14septembre-dress-codes-sexistes-1062864">certaines règles peuvent sembler arbit</a><strong><a href="https://www.madmoizelle.com/lundi14septembre-dress-codes-sexistes-1062864">raires, absurdes, sexistes, et oppressives</a>. Elles vont parfois à l’encontre du sain et constructif désir d’expression personnel des élèves</strong>, quand elles interdisent par exemple certaines coupes de cheveux, coloration, ou même forme d’<a href="https://www.madmoizelle.com/epilation-soins-comment-soccuper-de-ses-sourcils-1200743">épilation de sourcils</a>, comme c’est le cas dans de nombreux établissements scolaires japonais.</p>



<p>C’est aussi ce genre de règles qui a donné naissance à certaines tendances mode typiquement nippones. À l’instar <a href="https://www.madmoizelle.com/les-chaussettes-qui-gondolent-redeviennent-tendance-pile-pour-chiller-au-chaud-1205039">des chaussettes qui gondolent</a> volontairement le long des mollets comme un acte de personnalisation et de mini-rébellion face aux codes vestimentaires. </p>


        <p class="alire">
            <span>
                <strong>À lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/les-chaussettes-qui-gondolent-redeviennent-tendance-pile-pour-chiller-au-chaud-1205039">
                Darmanin veut faire bosser gratos des étudiants pour moderniser l’uniforme de la police            </a>
        </p>
        


<p>Crédit photo de Une : pexels-edgar-martínez-1625380</p>
    
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publié le 11 mars 2022 à 10h48</div>
        <div class="py-1">
                <ul class="sharer is-flex sharer-footer">
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body-invert icon-fb"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGcG91ci1ldml0ZXItZGV4Y2l0ZXItbGVzLWdhcmNvbnMtZGVzLWVjb2xlcy1qYXBvbmFpc2VzLWludGVyZGlzZW50LWxhLXF1ZXVlLWRlLWNoZXZhbC1hdXgtZmlsbGVzLTEyNTgyNjM="
                    aria-label="Facebook"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body-invert icon-twitter"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRnBvdXItZXZpdGVyLWRleGNpdGVyLWxlcy1nYXJjb25zLWRlcy1lY29sZXMtamFwb25haXNlcy1pbnRlcmRpc2VudC1sYS1xdWV1ZS1kZS1jaGV2YWwtYXV4LWZpbGxlcy0xMjU4MjYzJnRleHQ9UG91ciUyMCVDMyVBOXZpdGVyJTIwJUMyJUFCJTI2bmJzcCUzQmQlRTIlODAlOTlleGNpdGVyJTIwbGVzJTIwZ2FyJUMzJUE3b25zJTI2bmJzcCUzQiVDMiVCQiUyQyUyMGRlcyUyMCVDMyVBOWNvbGVzJTIwamFwb25haXNlcyUyMGludGVyZGlzZW50JTIwbGElMjBxdWV1ZSUyMGRlJTIwY2hldmFsJTIwYXV4JTIwZmlsbGVz"
                    aria-label="Twitter"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body-invert icon-whatsapp"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwUG91ciUyMCVDMyVBOXZpdGVyJTIwJUMyJUFCJTI2bmJzcCUzQmQlRTIlODAlOTlleGNpdGVyJTIwbGVzJTIwZ2FyJUMzJUE3b25zJTI2bmJzcCUzQiVDMiVCQiUyQyUyMGRlcyUyMCVDMyVBOWNvbGVzJTIwamFwb25haXNlcyUyMGludGVyZGlzZW50JTIwbGElMjBxdWV1ZSUyMGRlJTIwY2hldmFsJTIwYXV4JTIwZmlsbGVzLiUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRnBvdXItZXZpdGVyLWRleGNpdGVyLWxlcy1nYXJjb25zLWRlcy1lY29sZXMtamFwb25haXNlcy1pbnRlcmRpc2VudC1sYS1xdWV1ZS1kZS1jaGV2YWwtYXV4LWZpbGxlcy0xMjU4MjYz"
                    aria-label="Whatsapp"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body-invert icon-pinterest"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGcG91ci1ldml0ZXItZGV4Y2l0ZXItbGVzLWdhcmNvbnMtZGVzLWVjb2xlcy1qYXBvbmFpc2VzLWludGVyZGlzZW50LWxhLXF1ZXVlLWRlLWNoZXZhbC1hdXgtZmlsbGVzLTEyNTgyNjMmdGV4dD1Qb3VyJTIwJUMzJUE5dml0ZXIlMjAlQzIlQUIlMjZuYnNwJTNCZCVFMiU4MCU5OWV4Y2l0ZXIlMjBsZXMlMjBnYXIlQzMlQTdvbnMlMjZuYnNwJTNCJUMyJUJCJTJDJTIwZGVzJTIwJUMzJUE5Y29sZXMlMjBqYXBvbmFpc2VzJTIwaW50ZXJkaXNlbnQlMjBsYSUyMHF1ZXVlJTIwZGUlMjBjaGV2YWwlMjBhdXglMjBmaWxsZXMmbWVkaWE9aHR0cHMlM0ElMkYlMkZjMC5sZXN0ZWNobm9waGlsZXMuY29tJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMiUyRjAzJTJGbGVzLWVsZXZlcy1qYXBvbmFpc2VzLWludGVyZGl0ZXMtZGUtcXVldWUtZGUtY2hldmFsLWNhci1jYS1leGNpdGVyYWl0LWxlcy1nYXJjb25zLXZyYWltZW50LmpwZyUzRnJlc2l6ZSUzRDE5MjAlMkMxMjYw"
                    aria-label="Pinterest"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body-invert icon-email"
                    data-placement="footer"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PVBvdXIlMjAlQzMlQTl2aXRlciUyMCVDMiVBQiUyNm5ic3AlM0JkJUUyJTgwJTk5ZXhjaXRlciUyMGxlcyUyMGdhciVDMyVBN29ucyUyNm5ic3AlM0IlQzIlQkIlMkMlMjBkZXMlMjAlQzMlQTljb2xlcyUyMGphcG9uYWlzZXMlMjBpbnRlcmRpc2VudCUyMGxhJTIwcXVldWUlMjBkZSUyMGNoZXZhbCUyMGF1eCUyMGZpbGxlcyZib2R5PUNvdWNvdSUyMSUyMEolMjdhaSUyMHRyb3V2JUMzJUE5JTIwY2V0JTIwYXJ0aWNsZSUyMGludCVDMyVBOXJlc3NhbnQlMjAlMjElMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZwb3VyLWV2aXRlci1kZXhjaXRlci1sZXMtZ2FyY29ucy1kZXMtZWNvbGVzLWphcG9uYWlzZXMtaW50ZXJkaXNlbnQtbGEtcXVldWUtZGUtY2hldmFsLWF1eC1maWxsZXMtMTI1ODI2Mw=="
                    aria-label="Email"
            >
                                    <span>Partager</span>
                            </span>
        </li>
            </ul>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/beaute" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Beauté                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/beaute/coiffure/cheveux-longs" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Cheveux longs                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/beaute/coiffure" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Coiffure                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/cheveux" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Cheveux                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/motsclefs/japon" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Japon                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-wandering-yak">
                    <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
                    <div class="live-badge m-2 has-text-centered is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">1</div>
</div>
            </h2>
            <div class="article-comments__content columns is-flex">
            <div class="column is-narrow px-0 is-2 is-2-mobile">
                <picture><img decoding="async" width="96" height="96" alt="Avatar de Esturgeon" class="forum-avatar mr-2 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2796%27 height=%2796%27/%3E" data-src="https://forums.madmoizelle.com/data/avatars/m/356/356141.jpg?1602097272"/><noscript><img decoding="async" width="96" height="96" alt="Avatar de Esturgeon" class="forum-avatar mr-2 placeholder-default" src="https://forums.madmoizelle.com/data/avatars/m/356/356141.jpg?1602097272"/></noscript></picture>            </div>
            <div class="column">
                <div class="article-comments__header is-flex is-flex-direction-column is-flex-direction-row-desktop is-justify-content-space-between pt-2 pb-3 is-align-items-center py-1-mobile">
                    <div class="article-comments__publication-date has-text-subtitle has-text-right has-text-left-mobile w-100">11 mars 2022 à 09h55</div>
                    <div class="article-comments__author has-text-weight-black is-size-comment-author is-flex-order-first-desktop has-text-left-mobile w-100">Esturgeon</div>
                </div>
                <div class="article-comments__text">
                    Ma réaction en lisant le titre : &quot;WTF &quot;<br>Ma réaction en lisant l'article et en découvrant que les règlements de certaines écoles donnent des directives sur la couleur des <b>sous-vêtements</b> : &quot;what the fuuuuuuuck    &quot;                </div>
                <div class="pt-3">
                    <i class="icon-thumb mr-2"></i>3                </div>
            </div>
        </div>
        <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/160623" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            Réagir sur le forum
                        </a>
    </div>
                        </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
                    </div>
        </div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><img decoding="async" height="96" width="96" alt="L'avatar de Anthony Vincent" class="author-card__avatar-circle profile-default.png" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2796%27 height=%2796%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=96"/><noscript><img decoding="async" height="96" width="96" alt="L'avatar de Anthony Vincent" class="author-card__avatar-circle profile-default.png" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/anthony06.jpg?resize=96"/></noscript></picture>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Anthony Vincent                </div>
                                    <div class="author-card__role is-size-small">Rédacteur Mode</div>
                                                <ul class="is-flex pt-2">
                                        <li>
                        <a href="https://www.instagram.com/anthonyvnct/" target="_blank" rel="noopener" class="is-block ">
                            <i class="has-text-body icon-insta"></i>
                        </a>
                    </li>
                                        <li>
                        <a href="https://twitter.com/AnthonyVnct" target="_blank" rel="noopener" class="is-block ml-1">
                            <i class="has-text-body icon-twitter"></i>
                        </a>
                    </li>
                                        <li>
                        <a href="https://www.linkedin.com/in/anthonyvnct/" target="_blank" rel="noopener" class="is-block ml-1">
                            <i class="has-text-body icon-linkedin"></i>
                        </a>
                    </li>
                                    </ul>
                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/anthony-vincent" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
                    </div>
        </div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Beauté</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/jennifer-aniston-lance-sa-marque-de-soins-lolavie-mais-pourra-t-on-en-etre-friends-1193039"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Jennifer Aniston lance sa marque de soins LolaVie, mais pourra-t-on en être Friends&nbsp;?</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">07 sep 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon-" title="La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon-" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon--768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon--768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon--768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon-" title="La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon-" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon--768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon--768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/La-chevelure-de-Rachel-Green-sera-t-elle-bientôt-à-portée-de-flacon--768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Beauté</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/face-aux-critiques-cardi-b-fait-de-ses-cheveux-un-puissant-message-dacceptation-1213893"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Face aux critiques, Cardi B fait de ses cheveux un puissant message d’acceptation</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">17 nov 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Cardi-B-dans-le-clip-de-Rumors" title="Cardi-B-dans-le-clip-de-Rumors" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Cardi-B-dans-le-clip-de-Rumors-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Cardi-B-dans-le-clip-de-Rumors-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Cardi-B-dans-le-clip-de-Rumors-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="Cardi-B-dans-le-clip-de-Rumors" title="Cardi-B-dans-le-clip-de-Rumors" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Cardi-B-dans-le-clip-de-Rumors-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Cardi-B-dans-le-clip-de-Rumors-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Cardi-B-dans-le-clip-de-Rumors-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute/coiffure"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Coiffure</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/5-brosses-soufflantes-ideales-pour-adopter-les-coiffures-les-plus-cool-de-la-saison-1118315"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">5 brosses soufflantes idéales pour adopter les coiffures les plus cool de la saison</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">16 avr 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Brosses-soufflantes" title="Brosses-soufflantes" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Brosses-soufflantes-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Brosses-soufflantes-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Brosses-soufflantes-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="Brosses-soufflantes" title="Brosses-soufflantes" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Brosses-soufflantes-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Brosses-soufflantes-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/04/Brosses-soufflantes-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute/coiffure"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Coiffure</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/en-vrai-quest-ce-qui-cause-les-cheveux-blancs-1140952"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">En vrai, qu’est-ce qui cause les cheveux blancs ? </p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">28 juin 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="pourquoi-les-cheveux-deviennent-blancs" title="pourquoi-les-cheveux-deviennent-blancs" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/pourquoi-les-cheveux-deviennent-blancs-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/pourquoi-les-cheveux-deviennent-blancs-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/pourquoi-les-cheveux-deviennent-blancs-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="pourquoi-les-cheveux-deviennent-blancs" title="pourquoi-les-cheveux-deviennent-blancs" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/pourquoi-les-cheveux-deviennent-blancs-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/pourquoi-les-cheveux-deviennent-blancs-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/pourquoi-les-cheveux-deviennent-blancs-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/en-vrai-quest-ce-qui-cause-les-cheveux-blancs-1140952#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">2</span>
        </a>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute/conseils-beaute"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Conseils Beauté</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/6-produits-capillaires-en-promo-black-friday-qui-aident-les-cheveux-face-au-froid-1216482"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">6 produits capillaires en promo Black Friday qui aident les cheveux face au froid </p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">25 nov 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="soins-capillaires-black-friday" title="soins-capillaires-black-friday" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/soins-capillaires-black-friday-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/soins-capillaires-black-friday-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/soins-capillaires-black-friday-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="soins-capillaires-black-friday" title="soins-capillaires-black-friday" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/soins-capillaires-black-friday-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/soins-capillaires-black-friday-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/soins-capillaires-black-friday-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
    </div>
</article>
            </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
                    </div>
        </div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Actu mondiale</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Précédent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
    <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actualité mode</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Deux femmes aux abords d'un défilé en train d'agiter un drapeau de l'Ukraine, alors que la Russie vient d'attaquer ce pays." title="Deux femmes aux abords d'un défilé en train d'agiter un drapeau de l'Ukraine, alors que la Russie vient d'attaquer ce pays." class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-les-marques-de-mode-ne-boycottent-pas-la-russie-en-soutien-a-lukraine-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-les-marques-de-mode-ne-boycottent-pas-la-russie-en-soutien-a-lukraine-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-les-marques-de-mode-ne-boycottent-pas-la-russie-en-soutien-a-lukraine-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Deux femmes aux abords d'un défilé en train d'agiter un drapeau de l'Ukraine, alors que la Russie vient d'attaquer ce pays." title="Deux femmes aux abords d'un défilé en train d'agiter un drapeau de l'Ukraine, alors que la Russie vient d'attaquer ce pays." class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-les-marques-de-mode-ne-boycottent-pas-la-russie-en-soutien-a-lukraine-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-les-marques-de-mode-ne-boycottent-pas-la-russie-en-soutien-a-lukraine-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-les-marques-de-mode-ne-boycottent-pas-la-russie-en-soutien-a-lukraine-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pourquoi-les-marques-de-mode-ne-boycottent-pas-la-russie-en-soutien-a-lukraine-1253197" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Pourquoi les marques de mode ne boycottent pas la Russie, en soutien à l’Ukraine</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pourquoi-les-marques-de-mode-ne-boycottent-pas-la-russie-en-soutien-a-lukraine-1253197#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
    <a href="https://www.madmoizelle.com/rubriques/mode/tendances-mode/accessoires-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Accessoires Mode</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Pourquoi le tournesol jaune sur la robe bleue de Jill Biden fait écho à l&rsquo;Ukraine" title="Pourquoi le tournesol jaune sur la robe bleue de Jill Biden fait écho à l&rsquo;Ukraine" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-le-tournesol-jaune-sur-la-robe-bleue-de-jill-biden-fait-echo-a-lukraine-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-le-tournesol-jaune-sur-la-robe-bleue-de-jill-biden-fait-echo-a-lukraine-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-le-tournesol-jaune-sur-la-robe-bleue-de-jill-biden-fait-echo-a-lukraine-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Pourquoi le tournesol jaune sur la robe bleue de Jill Biden fait écho à l&rsquo;Ukraine" title="Pourquoi le tournesol jaune sur la robe bleue de Jill Biden fait écho à l&rsquo;Ukraine" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-le-tournesol-jaune-sur-la-robe-bleue-de-jill-biden-fait-echo-a-lukraine-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-le-tournesol-jaune-sur-la-robe-bleue-de-jill-biden-fait-echo-a-lukraine-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pourquoi-le-tournesol-jaune-sur-la-robe-bleue-de-jill-biden-fait-echo-a-lukraine-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ce-discret-tournesol-sur-la-robe-de-jill-biden-est-un-soutien-a-lukraine-1252945" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ce discret <span class="is-italic is-family-secondary">tournesol</span> sur la robe de <span class="is-italic is-family-secondary">Jill Biden</span> est un soutien à l’<span class="is-italic is-family-secondary">Ukraine</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="manifestation solidarite ukraine paris &#8211; maelle le corre" title="manifestation solidarite ukraine paris &#8211; maelle le corre" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-solidarite-ukraine-paris-maelle-le-corre-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-solidarite-ukraine-paris-maelle-le-corre-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-solidarite-ukraine-paris-maelle-le-corre-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="manifestation solidarite ukraine paris &#8211; maelle le corre" title="manifestation solidarite ukraine paris &#8211; maelle le corre" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-solidarite-ukraine-paris-maelle-le-corre-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-solidarite-ukraine-paris-maelle-le-corre-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-solidarite-ukraine-paris-maelle-le-corre-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/voici-6-assos-et-ong-fiables-a-soutenir-pour-aider-le-peuple-ukrainien-1250579" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Voici 6 assos et ONG <span class="is-italic is-family-secondary">fiables</span> à soutenir pour aider le <span class="is-italic is-family-secondary">peuple ukrainien</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/voici-6-assos-et-ong-fiables-a-soutenir-pour-aider-le-peuple-ukrainien-1250579#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>18                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="manifestation save ukraine new york  vertical" title="manifestation save ukraine new york  vertical" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-save-ukraine-new-york-vertical.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-save-ukraine-new-york-vertical.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-save-ukraine-new-york-vertical.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="manifestation save ukraine new york  vertical" title="manifestation save ukraine new york  vertical" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-save-ukraine-new-york-vertical.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-save-ukraine-new-york-vertical.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-save-ukraine-new-york-vertical.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/comment-la-situation-en-ukraine-a-bascule-en-lespace-de-quelques-jours-1249431" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment la situation en <span class="is-italic is-family-secondary">Ukraine</span> a basculé en l&rsquo;espace de quelques jours</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/comment-la-situation-en-ukraine-a-bascule-en-lespace-de-quelques-jours-1249431#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>26                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="cancel_culture_ukraine_V" title="cancel_culture_ukraine_V" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/cancel-culture-ukraine-v.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/cancel-culture-ukraine-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/cancel-culture-ukraine-v.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="cancel_culture_ukraine_V" title="cancel_culture_ukraine_V" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/cancel-culture-ukraine-v.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/cancel-culture-ukraine-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/cancel-culture-ukraine-v.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-russie-bombarde-lukraine-et-le-responsable-serait-la-cancel-culture-selon-certains-1249115" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">La Russie bombarde l&rsquo;Ukraine</span> et le responsable serait… la <span class="is-italic is-family-secondary">cancel culture</span>, selon certains</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/melanie-wanga">Mélanie Wanga</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/la-russie-bombarde-lukraine-et-le-responsable-serait-la-cancel-culture-selon-certains-1249115#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>254                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="IVG colombie depenalisation poder elegir" title="IVG colombie depenalisation poder elegir" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/IVG-colombie-depenalisation-poder-elegir-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/IVG-colombie-depenalisation-poder-elegir-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/IVG-colombie-depenalisation-poder-elegir-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="IVG colombie depenalisation poder elegir" title="IVG colombie depenalisation poder elegir" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/IVG-colombie-depenalisation-poder-elegir-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/IVG-colombie-depenalisation-poder-elegir-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/IVG-colombie-depenalisation-poder-elegir-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/victoire-des-feministes-en-colombie-livg-est-enfin-autorisee-sans-motif-1246789" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Victoire</span> des féministes en Colombie&nbsp;: l&rsquo;<span class="is-italic is-family-secondary">IVG</span> est enfin autorisée sans motif</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">22 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="peng_shuai_interview_lequipe" title="peng_shuai_interview_lequipe" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/peng_shuai_interview_lequipe-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/peng_shuai_interview_lequipe-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/peng_shuai_interview_lequipe-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="peng_shuai_interview_lequipe" title="peng_shuai_interview_lequipe" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/peng_shuai_interview_lequipe-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/peng_shuai_interview_lequipe-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/peng_shuai_interview_lequipe-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/je-nai-jamais-disparu-letrange-interview-de-la-joueuse-de-tennis-chinoise-peng-shuai-a-lequipe-1238778" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">«&nbsp;Je n&rsquo;ai <span class="is-italic is-family-secondary">jamais disparu</span>&nbsp;»&nbsp;: l&rsquo;étrange interview de la joueuse de tennis chinoise <span class="is-italic is-family-secondary">Peng Shuai</span> à <span class="is-italic is-family-secondary">L&rsquo;Équipe</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/je-nai-jamais-disparu-letrange-interview-de-la-joueuse-de-tennis-chinoise-peng-shuai-a-lequipe-1238778#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="colin-lloyd-unsplash-snowboard" title="colin-lloyd-unsplash-snowboard" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/colin-lloyd-unsplash-snowboard-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/colin-lloyd-unsplash-snowboard-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/colin-lloyd-unsplash-snowboard-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="colin-lloyd-unsplash-snowboard" title="colin-lloyd-unsplash-snowboard" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/colin-lloyd-unsplash-snowboard-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/colin-lloyd-unsplash-snowboard-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/colin-lloyd-unsplash-snowboard-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/gay-lesbiennes-non-binaires-pourquoi-les-athletes-lgbti-veulent-peser-aux-jeux-olympiques-de-pekin-1238767" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Gay, lesbiennes, non-binaires&nbsp;: pourquoi les <span class="is-italic is-family-secondary">athlètes LGBTI+</span> veulent peser aux <span class="is-italic is-family-secondary">Jeux olympiques </span>de Pékin</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Crédit : Youtube chaîne de France 24 " title="Crédit : Youtube chaîne de France 24 " class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-3-2-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-3-2-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-3-2-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Crédit : Youtube chaîne de France 24 " title="Crédit : Youtube chaîne de France 24 " class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-3-2-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-3-2-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-3-2-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pourquoi-y-a-t-il-eu-8-morts-au-festival-astroworld-et-pourquoi-travis-scott-est-il-pointe-du-doigt-1211442" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le drame d’<span class="is-italic is-family-secondary">Astroworld</span> entraîne près de <span class="is-italic is-family-secondary">400 plaintes</span> contre Travis Scott et Live Nation</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/eva-levy">Eva Levy</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pourquoi-y-a-t-il-eu-8-morts-au-festival-astroworld-et-pourquoi-travis-scott-est-il-pointe-du-doigt-1211442#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>22                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="pologne-greve-des-femmes-decembre-2020" title="pologne-greve-des-femmes-decembre-2020" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/pologne-greve-des-femmes-decembre-2020-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/pologne-greve-des-femmes-decembre-2020-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/pologne-greve-des-femmes-decembre-2020-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="pologne-greve-des-femmes-decembre-2020" title="pologne-greve-des-femmes-decembre-2020" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/pologne-greve-des-femmes-decembre-2020-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/pologne-greve-des-femmes-decembre-2020-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/01/pologne-greve-des-femmes-decembre-2020-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-polonaises-pleurent-agnieszka-nouvelle-victime-des-lois-contre-livg-1235545" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les Polonaises pleurent <span class="is-italic is-family-secondary">Agnieszka</span>, nouvelle victime des <span class="is-italic is-family-secondary">lois contre l’IVG</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">27 jan 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-polonaises-pleurent-agnieszka-nouvelle-victime-des-lois-contre-livg-1235545#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
    </div>
</div>
            </div>
            </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="btn-square">
                        Tous les articles Actu mondiale                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-wandering-yak is-wandering-yakb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
        </div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            La <span class="is-italic is-family-secondary">société</span> s'écrit au féminin        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/harry-potter" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Harry Potter                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/gerard-depardieu" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Gérard Depardieu                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/conflit-en-ukraine" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Conflit En Ukraine                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/guerre" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Guerre                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/maternite" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Maternité                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Actualités                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/ecologie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Ecologie                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/edito-de-la-redaction" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Édito de la rédac                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/feminisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/histoire" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Histoire                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/medias" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Médias                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/politique" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Politique                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/psychologie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Psychologie                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/societe/sciences" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sciences                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts"
    data-feed="{&quot;paged&quot;:1,&quot;redirect_path&quot;:&quot;rubriques\/societe&quot;,&quot;post__not_in&quot;:[1258263,1253197,1252945,1250579,1249431,1249115,1246789,1238778,1238767,1211442,1235545],&quot;cat&quot;:6}">
            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="camille froidevaux metterie &#8211; les idées larges &#8211; vertical" title="camille froidevaux metterie &#8211; les idées larges &#8211; vertical" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/camille-froidevaux-metterie-les-idees-larges-vertical.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/camille-froidevaux-metterie-les-idees-larges-vertical.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/camille-froidevaux-metterie-les-idees-larges-vertical.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="camille froidevaux metterie &#8211; les idées larges &#8211; vertical" title="camille froidevaux metterie &#8211; les idées larges &#8211; vertical" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/camille-froidevaux-metterie-les-idees-larges-vertical.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/camille-froidevaux-metterie-les-idees-larges-vertical.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/camille-froidevaux-metterie-les-idees-larges-vertical.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/notre-corps-outil-de-liberation-ou-vecteur-dalienation-la-philosophe-camille-froidevaux-metterie-analyse-notre-ambivalence-1258259" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Notre corps, <span class="is-italic is-family-secondary">outil de libération</span> ou <span class="is-italic is-family-secondary">vecteur d&rsquo;aliénation</span>&nbsp;? La philosophe Camille Froidevaux-Metterie analyse notre <span class="is-italic is-family-secondary">ambivalence</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">11 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="gerard depardieu &#8211; tour de france" title="gerard depardieu &#8211; tour de france" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gerard-depardieu-tour-de-france-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gerard-depardieu-tour-de-france-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gerard-depardieu-tour-de-france-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="gerard depardieu &#8211; tour de france" title="gerard depardieu &#8211; tour de france" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gerard-depardieu-tour-de-france-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gerard-depardieu-tour-de-france-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gerard-depardieu-tour-de-france-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/accuse-de-viols-gerard-depardieu-reste-mis-en-examen-1257973" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Accusé de <span class="is-italic is-family-secondary">viols</span>, Gérard Depardieu reste <span class="is-italic is-family-secondary">mis en examen</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">10 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-03-10 à 10.16.21" title="Capture d’écran 2022-03-10 à 10.16.21" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-10-a-101621-1.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-10-a-101621-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-10-a-101621-1.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Capture d’écran 2022-03-10 à 10.16.21" title="Capture d’écran 2022-03-10 à 10.16.21" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-10-a-101621-1.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-10-a-101621-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/capture-decran-2022-03-10-a-101621-1.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/une-maternite-bombardee-en-ukraine-pour-le-president-ukrainien-cest-un-crime-de-guerre-1257447" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Une <span class="is-italic is-family-secondary">maternité</span> bombardée en Ukraine&nbsp;: pour le président ukrainien, c&rsquo;est un <span class="is-italic is-family-secondary">«&nbsp;crime de guerre&nbsp;»</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">10 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/une-maternite-bombardee-en-ukraine-pour-le-president-ukrainien-cest-un-crime-de-guerre-1257447#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>29                </a>
                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos1"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="pexels-norma-mortenson stereotypes sexisme recreation" title="pexels-norma-mortenson stereotypes sexisme recreation" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pexels-norma-mortenson-stereotypes-sexisme-recreation-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pexels-norma-mortenson-stereotypes-sexisme-recreation-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pexels-norma-mortenson-stereotypes-sexisme-recreation-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="pexels-norma-mortenson stereotypes sexisme recreation" title="pexels-norma-mortenson stereotypes sexisme recreation" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pexels-norma-mortenson-stereotypes-sexisme-recreation-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pexels-norma-mortenson-stereotypes-sexisme-recreation-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/pexels-norma-mortenson-stereotypes-sexisme-recreation-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-filles-sempechent-de-vivre-des-le-plus-jeune-age-pour-echapper-aux-moqueries-sexistes-1257117" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les filles s&#8217;empêchent de vivre <span class="is-italic is-family-secondary">dès le plus jeune âge</span> pour échapper aux <span class="is-italic is-family-secondary">moqueries sexistes</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-filles-sempechent-de-vivre-des-le-plus-jeune-age-pour-echapper-aux-moqueries-sexistes-1257117#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu en France</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Suzanne Leclézio et Yvonne Ziegler" title="Suzanne Leclézio et Yvonne Ziegler" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/suzanne-leclezio-et-yvonne-ziegler-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/suzanne-leclezio-et-yvonne-ziegler-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/suzanne-leclezio-et-yvonne-ziegler-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Suzanne Leclézio et Yvonne Ziegler" title="Suzanne Leclézio et Yvonne Ziegler" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/suzanne-leclezio-et-yvonne-ziegler-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/suzanne-leclezio-et-yvonne-ziegler-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/suzanne-leclezio-et-yvonne-ziegler-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-couple-de-resistantes-suzanne-leclezio-et-yvonne-ziegler-ont-desormais-une-plaque-a-paris-et-leur-histoire-vaut-le-detour-1257107" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le couple de résistantes <span class="is-italic is-family-secondary">Suzanne Leclézio et Yvonne Ziegler</span> ont désormais une plaque à Paris, et leur histoire vaut le détour</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-couple-de-resistantes-suzanne-leclezio-et-yvonne-ziegler-ont-desormais-une-plaque-a-paris-et-leur-histoire-vaut-le-detour-1257107#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_1"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/sur-le-web"
   class="badge-category post-card__category is-right-0 is-size-body">
    Culture Web</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="j-k-rowling" title="j-k-rowling" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/j-k-rowling-1536x870.jpeg?resize=291,340" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/j-k-rowling-1536x870.jpeg?resize=291,340 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/j-k-rowling-1536x870.jpeg?resize=583,680 2x"/><noscript><img decoding="async" width="300" height="350" alt="j-k-rowling" title="j-k-rowling" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/j-k-rowling-1536x870.jpeg?resize=291,340" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/j-k-rowling-1536x870.jpeg?resize=291,340 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/j-k-rowling-1536x870.jpeg?resize=583,680 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-chanteuse-tenashe-dit-a-j-k-rowling-de-se-la-fermer-et-ca-fait-du-bien-1256729" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La chanteuse Tinashe dit à J.K. Rowling de se la fermer et ça fait du bien</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/la-chanteuse-tenashe-dit-a-j-k-rowling-de-se-la-fermer-et-ca-fait-du-bien-1256729#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>43                </a>
                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos2"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/cinema"
   class="badge-category post-card__category is-right-0 is-size-body">
    Cinéma</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="cinema-sans-frapper" title="cinema-sans-frapper" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/cinema-sans-frapper.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/cinema-sans-frapper.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/cinema-sans-frapper.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="cinema-sans-frapper" title="cinema-sans-frapper" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/cinema-sans-frapper.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/cinema-sans-frapper.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/cinema-sans-frapper.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsorisé</span>
            </div>
                <a href="https://www.madmoizelle.com/comment-mieux-retranscrire-la-parole-des-victimes-de-violences-sexuelles-au-cinema-1253977" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment mieux retranscrire la parole des victimes de violences sexuelles au cinéma</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/sophie-cy">Sophie Castelain-Youssouf</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="eric zemmour face aux francaises" title="eric zemmour face aux francaises" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/eric-zemmour-face-aux-francaises-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/eric-zemmour-face-aux-francaises-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/eric-zemmour-face-aux-francaises-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="eric zemmour face aux francaises" title="eric zemmour face aux francaises" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/eric-zemmour-face-aux-francaises-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/eric-zemmour-face-aux-francaises-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/eric-zemmour-face-aux-francaises-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-stagiaires-ca-sert-a-quoi-a-ton-avis-8-femmes-accusent-eric-zemmour-dagressions-sexuelles-1256723" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">«&nbsp;Les stagiaires, ça sert à quoi à ton avis&nbsp;?&nbsp;»</span>&nbsp;: 8 femmes accusent Eric Zemmour d&rsquo;agressions sexuelles</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-stagiaires-ca-sert-a-quoi-a-ton-avis-8-femmes-accusent-eric-zemmour-dagressions-sexuelles-1256723#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>35                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="journee de la fLemme 8 mars 2022 &#8211; sand  goeyvaerts" title="journee de la fLemme 8 mars 2022 &#8211; sand  goeyvaerts" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/journee-de-la-flemme-8-mars-2022-sand-goeyvaerts-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/journee-de-la-flemme-8-mars-2022-sand-goeyvaerts-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/journee-de-la-flemme-8-mars-2022-sand-goeyvaerts-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="journee de la fLemme 8 mars 2022 &#8211; sand  goeyvaerts" title="journee de la fLemme 8 mars 2022 &#8211; sand  goeyvaerts" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/journee-de-la-flemme-8-mars-2022-sand-goeyvaerts-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/journee-de-la-flemme-8-mars-2022-sand-goeyvaerts-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/journee-de-la-flemme-8-mars-2022-sand-goeyvaerts-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/vous-etes-saoulee-de-ce-8-mars-celebrez-plutot-la-journee-de-la-flemme-1256293" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Vous êtes <span class="is-italic is-family-secondary">saoulée</span> de ce 8 mars&nbsp;? Célébrez plutôt la <span class="is-italic is-family-secondary">journée de la fLemme</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos3"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="8-mars-gouvernement-hommes-vet" title="8-mars-gouvernement-hommes-vet" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/8-mars-gouvernement-hommes-vet.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/8-mars-gouvernement-hommes-vet.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/8-mars-gouvernement-hommes-vet.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="8-mars-gouvernement-hommes-vet" title="8-mars-gouvernement-hommes-vet" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/8-mars-gouvernement-hommes-vet.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/8-mars-gouvernement-hommes-vet.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/8-mars-gouvernement-hommes-vet.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/on-est-le-8-mars-et-le-gouvernement-montre-des-mecs-qui-parlent-aux-mecs-ce-nest-pas-une-vanne-1256283" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On est le <span class="is-italic is-family-secondary">8 mars</span> et le gouvernement montre <span class="is-italic is-family-secondary">des mecs</span> qui parlent <span class="is-italic is-family-secondary">aux mecs</span> (ce n’est pas une vanne)</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mymy">Mymy Haegel</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/on-est-le-8-mars-et-le-gouvernement-montre-des-mecs-qui-parlent-aux-mecs-ce-nest-pas-une-vanne-1256283#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>11                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_2"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/politique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Politique</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Visuel vertical Twitch helene thouy youtube" title="Visuel vertical Twitch helene thouy youtube" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-vertical-twitch-helene-thouy-youtube.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-vertical-twitch-helene-thouy-youtube.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-vertical-twitch-helene-thouy-youtube.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Visuel vertical Twitch helene thouy youtube" title="Visuel vertical Twitch helene thouy youtube" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-vertical-twitch-helene-thouy-youtube.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-vertical-twitch-helene-thouy-youtube.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-vertical-twitch-helene-thouy-youtube.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ni-de-gauche-ni-de-droite-et-les-animaux-avant-tout-on-a-interviewe-helene-thouy-du-parti-animaliste-1256037" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ni de gauche, ni de droite et l<span class="is-italic is-family-secondary">es animaux avant tout</span>, on a interviewé Hélène Thouy du Parti animaliste</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="8 mars" title="8 mars" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/site-web-visuel-vertical-edito-6.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/site-web-visuel-vertical-edito-6.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/site-web-visuel-vertical-edito-6.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="8 mars" title="8 mars" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/site-web-visuel-vertical-edito-6.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/site-web-visuel-vertical-edito-6.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/site-web-visuel-vertical-edito-6.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/vraie-question-le-8-mars-est-il-rince-1255909" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Vraie question&nbsp;: le <span class="is-italic is-family-secondary">8 mars</span> est-il <span class="is-italic is-family-secondary">rincé</span>&nbsp;?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/melanie-wanga">Mélanie Wanga</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos4"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/politique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Politique</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="visuel_V_MathildePanot" title="visuel_V_MathildePanot" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-v-mathildepanot.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-v-mathildepanot.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-v-mathildepanot.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="visuel_V_MathildePanot" title="visuel_V_MathildePanot" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-v-mathildepanot.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-v-mathildepanot.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/visuel-v-mathildepanot.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/on-interviewe-mathilde-panot-representante-du-candidat-jean-luc-melenchon-lfi-ce-soir-a-20h-sur-twitch-1254965" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On interviewe <span class="is-italic is-family-secondary">Mathilde Panot</span>, représentante du candidat <span class="is-italic is-family-secondary">Jean-Luc Mélenchon</span> (LFI) ce soir <span class="is-italic is-family-secondary">à 20h</span> sur Twitch&nbsp;!</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Gouvernement de la République de Macédoine du Nord macron 2021" title="Gouvernement de la République de Macédoine du Nord macron 2021" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gouvernement-de-la-republique-de-macedoine-du-nord-macron-2021-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gouvernement-de-la-republique-de-macedoine-du-nord-macron-2021-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gouvernement-de-la-republique-de-macedoine-du-nord-macron-2021-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Gouvernement de la République de Macédoine du Nord macron 2021" title="Gouvernement de la République de Macédoine du Nord macron 2021" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gouvernement-de-la-republique-de-macedoine-du-nord-macron-2021-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gouvernement-de-la-republique-de-macedoine-du-nord-macron-2021-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/gouvernement-de-la-republique-de-macedoine-du-nord-macron-2021-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-candidat-macron-nous-montre-que-legalite-femmes-hommes-nest-toujours-pas-sa-priorite-1253781" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le candidat Macron nous montre que l&rsquo;<span class="is-italic is-family-secondary">égalité</span> femmes-hommes n&rsquo;est (toujours) <span class="is-italic is-family-secondary">pas sa priorité</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-candidat-macron-nous-montre-que-legalite-femmes-hommes-nest-toujours-pas-sa-priorite-1253781#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>17                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
    <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="viande" title="viande" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/viande-1536x869.jpeg?resize=291,339" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/viande-1536x869.jpeg?resize=291,339 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/viande-1536x869.jpeg?resize=581,678 2x"/><noscript><img decoding="async" width="300" height="350" alt="viande" title="viande" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/viande-1536x869.jpeg?resize=291,339" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/viande-1536x869.jpeg?resize=291,339 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/viande-1536x869.jpeg?resize=581,678 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/tenir-un-journal-alimentaire-aiderait-a-manger-moins-de-viande-mais-nest-pas-sans-risques-1253791" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Tenir un journal alimentaire aiderait à <span class="is-italic is-family-secondary">manger moins de viande</span>, mais n&rsquo;est pas <span class="is-italic is-family-secondary">sans risques</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/tenir-un-journal-alimentaire-aiderait-a-manger-moins-de-viande-mais-nest-pas-sans-risques-1253791#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>12                </a>
                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos5"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_3"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
    <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Témoignages</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="bourrelets-vert" title="bourrelets-vert" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/bourrelets-vert.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/bourrelets-vert.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/bourrelets-vert.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="bourrelets-vert" title="bourrelets-vert" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/bourrelets-vert.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/bourrelets-vert.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/bourrelets-vert.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/sans-liberation-des-corps-gros-il-ny-aura-pas-de-liberation-des-corps-tout-court-1078308" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La fondatrice de @corpscool nous parle libération des <span class="is-italic is-family-secondary">corps gros</span> et fat-activisme <span class="is-italic is-family-secondary">radical</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/sans-liberation-des-corps-gros-il-ny-aura-pas-de-liberation-des-corps-tout-court-1078308#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>25                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/sur-le-web"
   class="badge-category post-card__category is-right-0 is-size-body">
    Culture Web</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="barbie-lena-situations" title="barbie-lena-situations" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/barbie-lena-situations.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/barbie-lena-situations.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/barbie-lena-situations.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="barbie-lena-situations" title="barbie-lena-situations" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/barbie-lena-situations.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/barbie-lena-situations.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/barbie-lena-situations.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/lena-situations-a-sa-propre-barbie-maintenant-on-attend-ken-la-frite-1253767" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Léna Situations a <span class="is-italic is-family-secondary">sa propre Barbie</span> (maintenant on attend Ken La Frite)</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/virginie">Virginie Lamort de Gail</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <a
        href="https://www.instagram.com/p/CapjZRhF0--/"
            target="_blank"
        rel="noopener"
            class="post-card post-card--social is-relative is-flex is-flex-direction-column has-text-body-invert has-text-primary-hover"
>

    
    <div class="post-card__cover">
        <picture><img decoding="async" width="300" height="600" alt="MINIA-EPIA-10" title="MINIA-EPIA-10" class="is-absolute w-100 h-100 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27600%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-epia-10.jpg?resize=300,600" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-epia-10.jpg?resize=300,600 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-epia-10.jpg?resize=600,1200 2x"/><noscript><img decoding="async" width="300" height="600" alt="MINIA-EPIA-10" title="MINIA-EPIA-10" class="is-absolute w-100 h-100 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-epia-10.jpg?resize=300,600" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-epia-10.jpg?resize=300,600 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-epia-10.jpg?resize=600,1200 2x"/></noscript></picture>    </div>

    <div class="post-card__content">
        <p class="post-card__title has-text-weight-bold">
            Être une <span class="is-italic is-family-secondary">femme</span> et une <span class="is-italic is-family-secondary">future ingénieure</span>, ça ressemble à quoi ?        </p>
    </div>

    <div class="post-card__footer">
        <div class="post-card__button">
            <div        class="btn-social has-text-weight-black has-bg-primary has-text-primary-fg is-insta    w-100 has-text-weight-black is-size-body"
>
    Regardez    <i class="icon-arrow ml-1 mr-2"></i>

    <i class="btn-social__icon icon-insta"></i>
</div>
        </div>
    </div>
</a>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos1"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/politique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Politique</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Mirek Pruchnicki &#8211; photo Ukraine refugiés flickr" title="Mirek Pruchnicki &#8211; photo Ukraine refugiés flickr" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/mirek-pruchnicki-photo-ukraine-refugies-flickr-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/mirek-pruchnicki-photo-ukraine-refugies-flickr-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/mirek-pruchnicki-photo-ukraine-refugies-flickr-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Mirek Pruchnicki &#8211; photo Ukraine refugiés flickr" title="Mirek Pruchnicki &#8211; photo Ukraine refugiés flickr" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/mirek-pruchnicki-photo-ukraine-refugies-flickr-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/mirek-pruchnicki-photo-ukraine-refugies-flickr-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/mirek-pruchnicki-photo-ukraine-refugies-flickr-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/avec-laccueil-des-refugies-ukrainiens-le-racisme-detat-francais-devoile-son-vrai-visage-1253379" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Avec l&rsquo;accueil des <span class="is-italic is-family-secondary">réfugiés ukrainiens</span>, le <span class="is-italic is-family-secondary">racisme d&rsquo;État</span> français dévoile son vrai visage</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/avec-laccueil-des-refugies-ukrainiens-le-racisme-detat-francais-devoile-son-vrai-visage-1253379#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>28                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="generation_z_feministe" title="generation_z_feministe" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/generation-z-feministe-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/generation-z-feministe-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/generation-z-feministe-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="generation_z_feministe" title="generation_z_feministe" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/generation-z-feministe-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/generation-z-feministe-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/generation-z-feministe-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-gen-z-est-elle-plus-feministe-que-ses-ainees-1253365" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La gen Z est-elle plus <span class="is-italic is-family-secondary">féministe</span> que ses aînées&nbsp;?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_1"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <a
        href="https://www.youtube.com/watch?v=6gTMCIxZHlg"
            target="_blank"
        rel="noopener"
            class="post-card post-card--social is-relative is-flex is-flex-direction-column has-text-body-invert has-text-primary-hover"
>

    
    <div class="post-card__cover">
        <picture><img decoding="async" width="300" height="600" alt="MINIA-HP-THOUY" title="MINIA-HP-THOUY" class="is-absolute w-100 h-100 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27600%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-hp-thouy.jpg?resize=300,600" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-hp-thouy.jpg?resize=300,600 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-hp-thouy.jpg?resize=600,1200 2x"/><noscript><img decoding="async" width="300" height="600" alt="MINIA-HP-THOUY" title="MINIA-HP-THOUY" class="is-absolute w-100 h-100 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-hp-thouy.jpg?resize=300,600" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-hp-thouy.jpg?resize=300,600 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/minia-hp-thouy.jpg?resize=600,1200 2x"/></noscript></picture>    </div>

    <div class="post-card__content">
        <p class="post-card__title has-text-weight-bold">
            On a demandé à Hélène Thouy si <span class="is-italic is-family-secondary">Brigitte Bardot</span> finançait le <span class="is-italic is-family-secondary">parti animaliste</span>        </p>
    </div>

    <div class="post-card__footer">
        <div class="post-card__button">
            <div        class="btn-social has-text-weight-black has-bg-primary has-text-primary-fg is-yt    w-100 has-text-weight-black is-size-body"
>
    Regardez    <i class="icon-arrow ml-1 mr-2"></i>

    <i class="btn-social__icon icon-youtube"></i>
</div>
        </div>
    </div>
</a>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos2"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="macron parlement europeen 2022" title="macron parlement europeen 2022" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/macron-parlement-europeen-2022-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/macron-parlement-europeen-2022-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/macron-parlement-europeen-2022-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="macron parlement europeen 2022" title="macron parlement europeen 2022" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/macron-parlement-europeen-2022-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/macron-parlement-europeen-2022-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/macron-parlement-europeen-2022-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/on-fait-le-bilan-sur-legalite-femmes-hommes-grande-cause-du-quinquennat-macron-mdr-1252601" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On fait le bilan sur l’<span class="is-italic is-family-secondary">égalité femmes-hommes</span>, «&nbsp;grande cause du quinquennat&nbsp;» Macron <span class="is-italic is-family-secondary">(mdr)</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/on-fait-le-bilan-sur-legalite-femmes-hommes-grande-cause-du-quinquennat-macron-mdr-1252601#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Télé</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="jpp-village" title="jpp-village" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jpp-village.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jpp-village.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jpp-village.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="jpp-village" title="jpp-village" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jpp-village.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jpp-village.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/jpp-village.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jean-pierre-pernaut-est-mort-et-je-ne-pense-qua-une-chose-sos-villages-1253059" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Jean-Pierre Pernaut</span> est mort et je ne pense qu’à une chose&nbsp;: <span class="is-italic is-family-secondary">SOS Villages</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marine-normand">Marine Normand</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jean-pierre-pernaut-est-mort-et-je-ne-pense-qua-une-chose-sos-villages-1253059#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>9                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Tran To Nga dans une video de sensibilisation" title="Tran To Nga dans une video de sensibilisation" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/soutenez-tran-to-nga-la-lutte-continue-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/soutenez-tran-to-nga-la-lutte-continue-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/soutenez-tran-to-nga-la-lutte-continue-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Tran To Nga dans une video de sensibilisation" title="Tran To Nga dans une video de sensibilisation" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/soutenez-tran-to-nga-la-lutte-continue-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/soutenez-tran-to-nga-la-lutte-continue-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/soutenez-tran-to-nga-la-lutte-continue-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/soutenez-tran-to-nga-dans-son-combat-pour-les-victimes-de-lagent-orange-la-lutte-continue-1252381" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Soutenez Tran To Nga dans son <span class="is-italic is-family-secondary">combat</span> pour les victimes de l’<span class="is-italic is-family-secondary">agent orange</span>, la lutte continue</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos3"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/medias"
   class="badge-category post-card__category is-right-0 is-size-body">
    Médias</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Zelensky_V" title="Zelensky_V" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/zelensky-v.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/zelensky-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/zelensky-v.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Zelensky_V" title="Zelensky_V" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/zelensky-v.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/zelensky-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/zelensky-v.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/heros-de-la-resistance-et-nouvel-internet-boyfriend-que-nous-dit-la-hype-autour-du-president-de-lukraine-volodymyr-zelensky-1251767" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Héros</span> de la résistance et nouvel <span class="is-italic is-family-secondary">Internet Boyfriend</span>&nbsp;: que nous dit la hype autour du président de l&rsquo;<span class="is-italic is-family-secondary">Ukraine</span> Volodymyr Zelensky&nbsp;?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 mar 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/heros-de-la-resistance-et-nouvel-internet-boyfriend-que-nous-dit-la-hype-autour-du-president-de-lukraine-volodymyr-zelensky-1251767#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>25                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_2"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <a
        href="https://www.youtube.com/watch?v=acMOWhPduqE"
            target="_blank"
        rel="noopener"
            class="post-card post-card--social is-relative is-flex is-flex-direction-column has-text-body-invert has-text-primary-hover"
>

    
    <div class="post-card__cover">
        <picture><img decoding="async" width="300" height="600" alt="LEONEL-MINIA-HP" title="LEONEL-MINIA-HP" class="is-absolute w-100 h-100 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27600%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/leonel-minia-hp.jpg?resize=300,600" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/leonel-minia-hp.jpg?resize=300,600 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/leonel-minia-hp.jpg?resize=600,1200 2x"/><noscript><img decoding="async" width="300" height="600" alt="LEONEL-MINIA-HP" title="LEONEL-MINIA-HP" class="is-absolute w-100 h-100 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/leonel-minia-hp.jpg?resize=300,600" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/leonel-minia-hp.jpg?resize=300,600 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/leonel-minia-hp.jpg?resize=600,1200 2x"/></noscript></picture>    </div>

    <div class="post-card__content">
        <p class="post-card__title has-text-weight-bold">
            « Ce <span class="is-italic is-family-secondary">policier</span> a enlevé <span class="is-italic is-family-secondary">la vie</span> à <span class="is-italic is-family-secondary">mon frère</span> »        </p>
    </div>

    <div class="post-card__footer">
        <div class="post-card__button">
            <div        class="btn-social has-text-weight-black has-bg-primary has-text-primary-fg is-yt    w-100 has-text-weight-black is-size-body"
>
    Regardez    <i class="icon-arrow ml-1 mr-2"></i>

    <i class="btn-social__icon icon-youtube"></i>
</div>
        </div>
    </div>
</a>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/politique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Politique</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Anne Hidalgo twitch visuel youtube vertical" title="Anne Hidalgo twitch visuel youtube vertical" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/anne-hidalgo-twitch-visuel-youtube-vertical.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/anne-hidalgo-twitch-visuel-youtube-vertical.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/anne-hidalgo-twitch-visuel-youtube-vertical.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Anne Hidalgo twitch visuel youtube vertical" title="Anne Hidalgo twitch visuel youtube vertical" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/anne-hidalgo-twitch-visuel-youtube-vertical.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/anne-hidalgo-twitch-visuel-youtube-vertical.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/03/anne-hidalgo-twitch-visuel-youtube-vertical.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/anne-hidalgo-son-storytelling-et-ses-engagements-on-a-interviewe-la-candidate-du-ps-1251529" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Anne Hidalgo, son <span class="is-italic is-family-secondary">storytelling</span> et ses <span class="is-italic is-family-secondary">engagements</span>&nbsp;: on a interviewé la candidate du PS</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 mar 2022</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos4"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/politique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Politique</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="visuel_V_HeleneThouy home vertical" title="visuel_V_HeleneThouy home vertical" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/visuel-v-helenethouy-home-vertical.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/visuel-v-helenethouy-home-vertical.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/visuel-v-helenethouy-home-vertical.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="visuel_V_HeleneThouy home vertical" title="visuel_V_HeleneThouy home vertical" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/visuel-v-helenethouy-home-vertical.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/visuel-v-helenethouy-home-vertical.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/visuel-v-helenethouy-home-vertical.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/on-interviewe-la-candidate-du-parti-animaliste-helene-thouy-ce-soir-a-20h-sur-twitch-1250495" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On interviewe la candidate du Parti animaliste <span class="is-italic is-family-secondary">Hélène Thouy</span> <span class="is-italic is-family-secondary">ce soir à 20h</span> sur Twitch&nbsp;!</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/on-interviewe-la-candidate-du-parti-animaliste-helene-thouy-ce-soir-a-20h-sur-twitch-1250495#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/medias"
   class="badge-category post-card__category is-right-0 is-size-body">
    Médias</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="manifestation vancouver solidarite ukraine flickr" title="manifestation vancouver solidarite ukraine flickr" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-vancouver-solidarite-ukraine-flickr-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-vancouver-solidarite-ukraine-flickr-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-vancouver-solidarite-ukraine-flickr-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="manifestation vancouver solidarite ukraine flickr" title="manifestation vancouver solidarite ukraine flickr" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-vancouver-solidarite-ukraine-flickr-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-vancouver-solidarite-ukraine-flickr-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/manifestation-vancouver-solidarite-ukraine-flickr-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/face-aux-fake-news-sur-le-conflit-ukrainien-quelques-ressources-pour-bien-sinformer-1250977" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Face aux <span class="is-italic is-family-secondary">fake news</span> sur le conflit <span class="is-italic is-family-secondary">ukrainien</span>, quelques ressources pour <span class="is-italic is-family-secondary">bien s&rsquo;informer</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 fév 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/face-aux-fake-news-sur-le-conflit-ukrainien-quelques-ressources-pour-bien-sinformer-1250977#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/arts-expos"
   class="badge-category post-card__category is-right-0 is-size-body">
    Arts &amp; Expos</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Crédit : instagram de Manyloy, Carole B & Wild Wonder Woman" title="Crédit : instagram de Manyloy, Carole B & Wild Wonder Woman" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-1-2-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-1-2-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-1-2-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Crédit : instagram de Manyloy, Carole B & Wild Wonder Woman" title="Crédit : instagram de Manyloy, Carole B & Wild Wonder Woman" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-1-2-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-1-2-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Site-web-Visuel-horizontal-1-2-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/a-la-rencontre-des-femmes-du-street-art-francais-entre-precarite-et-sororite-1211084" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">À la rencontre des <span class="is-italic is-family-secondary">femmes</span> du street-art français, entre précarité et sororité</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/eva-levy">Eva Levy</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">27 fév 2022</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos5"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-wandering-yak is-wandering-yakh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_3"></div>
                    </div>
        </div>
            </div>
            </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe">1</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="https://www.madmoizelle.com/rubriques/societe/page/10"><span
                                    class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="https://www.madmoizelle.com/rubriques/societe/page/358"><span
                                    class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/10">10</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/20">20</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/30">30</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/40">40</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/50">50</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/60">60</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/70">70</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/80">80</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/100">100</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/200">200</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/300">300</a>
                                                                                                                                                    </div>
                                                            <div>
                                                                        </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27260%27 height=%27260%27/%3E" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/><noscript><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/></noscript></picture>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle"
               class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr"
               class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle"
               class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom"
               class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom"
               class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle"
               class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom"
               class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com"
               class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    © 2022 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Nous contacter</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions légales</a>
                        </div>
                                        <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                                                <a id="promptConsentUI" href="#" onclick="window.Sddan.cmp.displayUI();return false;" class="is-relative">Préférences publicitaires</a>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
            <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' defer src='https://www.madmoizelle.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"271011537","transactionName":"MhBSZQoZD0BVBxZYDAtacVIMEQ5dGxcLXwQJEA==","queueTime":0,"applicationTime":287,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"303295498","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":9,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
