<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com"/>
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8"/><script type="text/javascript">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</script><script type="text/javascript">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</script>
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes"/>
    <meta name="theme-color" content="#ffc505">

    

    
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png"/>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Au cas où vous en doutiez : avec le Covid, les riches se sont enrichis, les femmes ont douillé et le climat a pris tarif - Madmoizelle</title>
	<meta name="description" content="D&#039;après le très sérieux rapport annuel sur les inégalités, la crise sanitaire a creusé les inégalités mondiales. Rien de nouveau sous le soleil, malheureusement..." />
	<link rel="canonical" href="https://www.madmoizelle.com/au-cas-ou-vous-en-doutiez-avec-le-covid-les-riches-se-sont-enrichis-les-femmes-ont-douille-et-le-climat-a-pris-tarif-1220644" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Au cas où vous en doutiez&nbsp;: avec le Covid, les riches se sont enrichis, les femmes ont douillé et le climat a pris tarif" />
	<meta property="og:description" content="D&#039;après le très sérieux rapport annuel sur les inégalités, la crise sanitaire a creusé les inégalités mondiales. Rien de nouveau sous le soleil, malheureusement..." />
	<meta property="og:url" content="https://www.madmoizelle.com/au-cas-ou-vous-en-doutiez-avec-le-covid-les-riches-se-sont-enrichis-les-femmes-ont-douille-et-le-climat-a-pris-tarif-1220644" />
	<meta property="og:site_name" content="Madmoizelle" />
	<meta property="article:published_time" content="2021-12-07T19:00:00+00:00" />
	<meta property="article:modified_time" content="2021-12-07T16:11:57+00:00" />
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2021/12/Rapport-inegalites-monde-economie.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Audrey Couppé de Kermadec" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.madmoizelle.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.madmoizelle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='slidestyle-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/lightslider.css?ver=5.7.2' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/style.css?ver=2' type='text/css' media='screen' />
<script type='text/javascript' defer="defer" src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-v3f220dda56762030894d.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type='text/javascript' defer="defer" src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/lightslider.js?ver=5.7.2' id='lightslider-js'></script>
<script type='text/javascript' defer="defer" src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/slider.js?ver=8' id='shopping-slider-js'></script>
<script type='text/javascript' defer="defer" src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-v69e06652ea8c25799bae.js' id='single-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.madmoizelle.com/?p=1220644' />
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fau-cas-ou-vous-en-doutiez-avec-le-covid-les-riches-se-sont-enrichis-les-femmes-ont-douille-et-le-climat-a-pris-tarif-1220644" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fau-cas-ou-vous-en-doutiez-avec-le-covid-les-riches-se-sont-enrichis-les-femmes-ont-douille-et-le-climat-a-pris-tarif-1220644&#038;format=xml" />
        <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b501546a34a7ff62a583.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/68ff3b816c3facb1dafc.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/eee79ea9c90aeaf1efe6.woff2"/>
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-v8dceab9f04e3177384f1.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-va6509df6ddded8f5513e.css" media="all" rel="stylesheet" type="text/css" />            <script type="text/javascript" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/ads.js"></script>
            <script type="text/javascript">
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{argent}{coronavirus-covid-19}{ecologie}{inegalites-femmes-hommes}{sexisme}{societe}{actualites-societe}{actu-dans-le-monde}{feminisme}","Author":"Audrey Coupp\u00e9 de Kermadec","Published_at":"2021-12-07T20:00:00+01:00"}, {
        'adblockStatus': adblockStatus,
        'theme': document.documentElement.getAttribute('data-scheme') || 'light'
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PNZLJMP');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNZLJMP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <script type="text/javascript">
            var targeting = {"adUnit":"\/1011818\/madmoizelle.com\/societe-article","pageTargeting":{"tags":["actu-dans-le-monde","feminisme","argent","coronavirus-covid-19","ecologie","inegalites-femmes-hommes","sexisme"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1220644,"article_id":1220644}};
            targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

            var odS = document.createElement('script');
            odS.setAttribute('async', 'true');
            odS.setAttribute('type', 'text/javascript');
            odS.setAttribute('src', '//scripts.static-od.com/setup/?site=madmoizellev2');
            odS.setAttribute('id', 'optidigital-ad-init');
            odS.setAttribute('config', JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.madmoizelle.com/au-cas-ou-vous-en-doutiez-avec-le-covid-les-riches-se-sont-enrichis-les-femmes-ont-douille-et-le-climat-a-pris-tarif-1220644/amp"></head>

<body class="post-template-default single single-post postid-1220644 single-format-standard wp-embed-responsive nojs has-primary-color is-societe">
            <script>document.body.className = document.body.className.replace('nojs', '');</script>
    <script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-fond-spiderb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
    <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
                            
<li class="column is-narrow py-0 py-0-mobile is-daronne ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne">
                        <i aria-label="Daronne" class="daronne"></i>
                                        <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo" class="is-daronne-svg"></use></svg>
                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-beaute ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/beaute">
                        <i aria-label="Beauté" class="beaute"></i>
                                        Beauté                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-mode ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/mode">
                        <i aria-label="Mode" class="mode"></i>
                                        Mode                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-societe ">
        <a class="navigation-link is-relative active" href="https://www.madmoizelle.com/rubriques/societe">
                        <i aria-label="Société" class="societe"></i>
                                        Société                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-sexe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/sexe">
                        <i aria-label="Sexo" class="sexe"></i>
                                        Sexo                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-etudes-jobs-metiers ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers">
                        <i aria-label="Jobs et études" class="etudes-jobs-metiers"></i>
                                        Jobs et études                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-lifestyle ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/lifestyle">
                        <i aria-label="Lifestyle" class="lifestyle"></i>
                                        Lifestyle                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-culture ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/culture">
                        <i aria-label="Pop culture" class="culture"></i>
                                        Pop culture                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-guide-achat ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/guide-achat">
                        <i aria-label="Guide d'achat" class="guide-achat"></i>
                                        Guide d'achat                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
<div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><img decoding="async" width="1920" height="650" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=1920,650" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rapport-inegalites-monde-economie.jpg?resize=1920,650" alt="Billets d'euros et de dollars" title="Rapport &#8211; inégalités &#8211; monde &#8211; économie" /></picture><noscript><picture><img decoding="async" width="1920" height="650" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rapport-inegalites-monde-economie.jpg?resize=1920,650" alt="Billets d'euros et de dollars" title="Rapport &#8211; inégalités &#8211; monde &#8211; économie" /></picture></noscript>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet">
                <a title="Madmoizelle" href="https://www.madmoizelle.com" class="has-text-current">
                    <svg viewBox="0 0 1197 101" class="w-100">
                        
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Actu mondiale</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            Au cas où vous en doutiez&nbsp;: avec le Covid, les riches se sont <span class="is-italic is-family-secondary">enrichis</span>, les femmes ont <span class="is-italic is-family-secondary">douillé</span> et le climat a <span class="is-italic is-family-secondary">pris tarif</span>        </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec" class="article-author has-text-primary-hover is-italic">
                Audrey Couppé de Kermadec            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                07 déc 2021            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button
    data-share-api-url="https://www.madmoizelle.com/au-cas-ou-vous-en-doutiez-avec-le-covid-les-riches-se-sont-enrichis-les-femmes-ont-douille-et-le-climat-a-pris-tarif-1220644"    data-share-api-title="Au cas où vous en doutiez&nbsp;: avec le Covid, les riches se sont enrichis, les femmes ont douillé et le climat a pris tarif"    class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start"
>
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap  is-justify-content-flex-start">
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXUtY2FzLW91LXZvdXMtZW4tZG91dGllei1hdmVjLWxlLWNvdmlkLWxlcy1yaWNoZXMtc2Utc29udC1lbnJpY2hpcy1sZXMtZmVtbWVzLW9udC1kb3VpbGxlLWV0LWxlLWNsaW1hdC1hLXByaXMtdGFyaWYtMTIyMDY0NA=="
                    aria-label="Facebook"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1LWNhcy1vdS12b3VzLWVuLWRvdXRpZXotYXZlYy1sZS1jb3ZpZC1sZXMtcmljaGVzLXNlLXNvbnQtZW5yaWNoaXMtbGVzLWZlbW1lcy1vbnQtZG91aWxsZS1ldC1sZS1jbGltYXQtYS1wcmlzLXRhcmlmLTEyMjA2NDQmdGV4dD1BdSUyMGNhcyUyMG8lQzMlQjklMjB2b3VzJTIwZW4lMjBkb3V0aWV6JTI2bmJzcCUzQiUzQSUyMGF2ZWMlMjBsZSUyMENvdmlkJTJDJTIwbGVzJTIwcmljaGVzJTIwc2UlMjBzb250JTIwZW5yaWNoaXMlMkMlMjBsZXMlMjBmZW1tZXMlMjBvbnQlMjBkb3VpbGwlQzMlQTklMjBldCUyMGxlJTIwY2xpbWF0JTIwYSUyMHByaXMlMjB0YXJpZg=="
                    aria-label="Twitter"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwQXUlMjBjYXMlMjBvJUMzJUI5JTIwdm91cyUyMGVuJTIwZG91dGlleiUyNm5ic3AlM0IlM0ElMjBhdmVjJTIwbGUlMjBDb3ZpZCUyQyUyMGxlcyUyMHJpY2hlcyUyMHNlJTIwc29udCUyMGVucmljaGlzJTJDJTIwbGVzJTIwZmVtbWVzJTIwb250JTIwZG91aWxsJUMzJUE5JTIwZXQlMjBsZSUyMGNsaW1hdCUyMGElMjBwcmlzJTIwdGFyaWYuJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXUtY2FzLW91LXZvdXMtZW4tZG91dGllei1hdmVjLWxlLWNvdmlkLWxlcy1yaWNoZXMtc2Utc29udC1lbnJpY2hpcy1sZXMtZmVtbWVzLW9udC1kb3VpbGxlLWV0LWxlLWNsaW1hdC1hLXByaXMtdGFyaWYtMTIyMDY0NA=="
                    aria-label="Whatsapp"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXUtY2FzLW91LXZvdXMtZW4tZG91dGllei1hdmVjLWxlLWNvdmlkLWxlcy1yaWNoZXMtc2Utc29udC1lbnJpY2hpcy1sZXMtZmVtbWVzLW9udC1kb3VpbGxlLWV0LWxlLWNsaW1hdC1hLXByaXMtdGFyaWYtMTIyMDY0NCZ0ZXh0PUF1JTIwY2FzJTIwbyVDMyVCOSUyMHZvdXMlMjBlbiUyMGRvdXRpZXolMjZuYnNwJTNCJTNBJTIwYXZlYyUyMGxlJTIwQ292aWQlMkMlMjBsZXMlMjByaWNoZXMlMjBzZSUyMHNvbnQlMjBlbnJpY2hpcyUyQyUyMGxlcyUyMGZlbW1lcyUyMG9udCUyMGRvdWlsbCVDMyVBOSUyMGV0JTIwbGUlMjBjbGltYXQlMjBhJTIwcHJpcyUyMHRhcmlmJm1lZGlhPWh0dHBzJTNBJTJGJTJGYzIubGVzdGVjaG5vcGhpbGVzLmNvbSUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYxMiUyRlJhcHBvcnQtaW5lZ2FsaXRlcy1tb25kZS1lY29ub21pZS5qcGclM0ZyZXNpemUlM0QxOTIwJTJDMTA4MA=="
                    aria-label="Pinterest"
            >
                            </span>
        </li>
                    <li class="is-inline-flex mb-0">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="header"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PUF1JTIwY2FzJTIwbyVDMyVCOSUyMHZvdXMlMjBlbiUyMGRvdXRpZXolMjZuYnNwJTNCJTNBJTIwYXZlYyUyMGxlJTIwQ292aWQlMkMlMjBsZXMlMjByaWNoZXMlMjBzZSUyMHNvbnQlMjBlbnJpY2hpcyUyQyUyMGxlcyUyMGZlbW1lcyUyMG9udCUyMGRvdWlsbCVDMyVBOSUyMGV0JTIwbGUlMjBjbGltYXQlMjBhJTIwcHJpcyUyMHRhcmlmJmJvZHk9Q291Y291JTIxJTIwSiUyN2FpJTIwdHJvdXYlQzMlQTklMjBjZXQlMjBhcnRpY2xlJTIwaW50JUMzJUE5cmVzc2FudCUyMCUyMSUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1LWNhcy1vdS12b3VzLWVuLWRvdXRpZXotYXZlYy1sZS1jb3ZpZC1sZXMtcmljaGVzLXNlLXNvbnQtZW5yaWNoaXMtbGVzLWZlbW1lcy1vbnQtZG91aWxsZS1ldC1sZS1jbGltYXQtYS1wcmlzLXRhcmlmLTEyMjA2NDQ="
                    aria-label="Email"
            >
                            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-fond-spider is-fond-spiderb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
        </div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/"
                                        class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Société                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Actualités                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Actu mondiale                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <p class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">D’après le très sérieux rapport annuel sur les inégalités, la crise sanitaire a creusé les inégalités mondiales. Rien de nouveau sous le soleil, malheureusement…</p>


<p>Ce mardi 7 décembre, le <strong>rapport de 228 pages du Laboratoire sur les inégalités mondiales</strong> (le World Inequality Lab, fondé par l’économiste Thomas Piketty) a été publié, dévoilant son état des lieux face à la crise sanitaire.</p>



<p>Mené par <strong>une centaine d’économistes</strong> du monde entier, le rapport serait « <em><a href="https://www.lemonde.fr/economie/article/2021/12/07/revenus-education-sante-genre-climat-la-pandemie-de-covid-19-a-exacerbe-un-peu-plus-encore-les-inegalites-mondiales_6104984_3234.html" rel="noopener" target="_blank">l’étude la plus fouillée à ce jour</a> dans plus de cent pays, bâtie à partir de multiples sources, dont les données issues des comptabilités nationales et les données fiscales. </em>»</p>



<p>Des données qui prennent en compte tout un tas de disparités : <strong>patrimoine, revenus, genre ou encore émissions de carbone ! </strong></p>



<p>Focus sur deux données du rapport, à propos des personnes qui douillent le plus en terme d’<strong>inégalités salariales</strong> et celles qui portent le bonnet d’âne en matière de <strong>pollution</strong>. Les résultats vont vous surprendre… (pas du tout).</p>



<figure class="wp-block-pullquote"><blockquote><p>Il faudra plus d’un siècle pour que les revenus des femmes atteignent la parité avec ceux des hommes.</p></blockquote></figure>



<h2>Les femmes gagnent toujours moins</h2>



<p>C’est la première fois qu’un rapport fournit <strong>des estimations sur l’inégalité salariale mondiale par genre.</strong></p>



<p>Résultats ? On est encore bien loin de la parité rêvée. Et encore plus loin de l’équilibre salarial ! En fouillant du côté des écarts de revenus, les économistes du rapport en ont déduit qu’en moyenne, sur tous les continents, <strong>les femmes ne touchent que 35% des revenus du travail mondiaux. </strong>C’est-à-dire pas bien plus qu’en 1990… </p>



<p>Rien n’aurait bougé depuis 30 ans, donc ? Super.</p>



<p><a href="https://www.lemonde.fr/economie/article/2021/12/07/revenus-education-sante-genre-climat-la-pandemie-de-covid-19-a-exacerbe-un-peu-plus-encore-les-inegalites-mondiales_6104984_3234.html" rel="noopener" target="_blank">D’après <em>Le Monde</em></a>, le rapport montre tout de même qu’une progression a eu lieu du côté de l’Europe de l’Ouest, « <em>passant de 31,4 % à 38 %</em> ». Hourra. En Chine, en revanche, la proportion des revenus que les femmes touchent a fait une chute, « <em>passant de 38,8 % à 33,6 %</em> ».</p>



<p>Dans tous les cas, le chemin reste long… D’ailleurs, selon <a href="https://edition.cnn.com/2021/12/07/business/global-wealth-income-gap/index.html" rel="noopener" target="_blank">un article de <em>CNN</em></a> à propos du rapport, « <em>au rythme de croissance actuel, il faudra plus d’un siècle pour que les revenus des femmes atteignent la parité avec ceux des hommes.</em> »</p>



<figure class="wp-block-pullquote"><blockquote><p>2020 a vu le plus fort pic jamais enregistré d’enrichissement des milliardaires, alors qu’en parallèle, «<em> 100 millions de personnes ont sombré dans l’extrême pauvreté.</em> »</p></blockquote></figure>



<h2>Les 10 % les plus riches produisent la moitié des émissions de gaz à effet de serre</h2>



<p>Certains ont beau pointer du doigt les pays en voie de développement vers lesquels on délocalise nos industries pour expliquer pourquoi le monde brûle, dans les faits, ce sont les plus riches les coupables.</p>



<p>Sans grande surprise, le rapport montre que la crise n’a pas touché les plus fortunés, au contraire : les riches se sont encore plus enrichis. <strong>2020 a vu le plus fort pic jamais enregistré d’enrichissement des milliardaires</strong>, alors qu’en parallèle, «<em> <a href="https://www.bbc.com/news/business-59565690" rel="noopener" target="_blank">100 millions de personnes ont sombré dans l’extrême pauvreté</a>.</em> » La crise sanitaire aurait d’ailleurs donné son petit coup de pouce selon le rapport qui indique que <em>« cette augmentation a été exacerbée pendant la pandémie de Covid.</em> »</p>



<p>Selon France 24, Lucas Chancel, co-directeur du laboratoire en charge du rapport et prof à Sciences Po, <a href="https://www.france24.com/fr/%C3%A9co-tech/20211207-les-in%C3%A9galit%C3%A9s-mondiales-face-au-patrimoine-stratosph%C3%A9rique-d-une-petite-caste" rel="noopener" target="_blank">confiait à l’AFP</a> :</p>



<blockquote class="wp-block-quote"><p>« <em>Après plus de 18 mois de Covid-19, le monde est encore plus polarisé</em> »</p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="928" height="619" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/economie-inegalites-rapport.jpg" alt="Au cas où vous en doutiez : avec le Covid, les riches se sont enrichis, les femmes ont douillé et le climat a pris tarif" class="wp-image-1220798" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/economie-inegalites-rapport.jpg 2500w, https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/economie-inegalites-rapport-768x512.jpg 768w, https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/economie-inegalites-rapport-928x619.jpg 928w, https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/economie-inegalites-rapport-300x200.jpg 300w" sizes="(max-width: 2500px) 100vw, 2500px" /></figure>



<p>Le rapport montre également que les pays qui accumulent le plus de fortunes sont responsables de la grande majorité «<em> <a href="https://www.lemonde.fr/economie/article/2021/12/07/revenus-education-sante-genre-climat-la-pandemie-de-covid-19-a-exacerbe-un-peu-plus-encore-les-inegalites-mondiales_6104984_3234.html" rel="noopener" target="_blank">des émissions de dioxyde de carbone (CO<sub>2</sub>)</a>. </em>»</p>



<p>Même en prenant chaque pays de manière individuelle, ce sont encore une fois <strong>les plus riches qui polluent le plus</strong>. <em>Le Monde </em>décrypte les chiffres de l’étude :</p>



<blockquote class="wp-block-quote"><p>« <em>Les principaux émetteurs de la planète sont ainsi les 10 % les plus riches aux Etats-Unis, avec 73 tonnes de CO<sub>2</sub> par an, contre 9,7 tonnes par an pour les 50 % les plus pauvres.</em> »</p></blockquote>



<p>Lucas Chancel <a href="https://www.theguardian.com/commentisfree/2021/dec/07/we-cant-address-the-climate-crisis-unless-we-also-take-on-global-inequality" rel="noopener" target="_blank">expliquait à <em>The Guardian</em></a> :</p>



<blockquote class="wp-block-quote"><p>« <em>10% de la population mondiale sont responsables d’environ la moitié de toutes les émissions de gaz à effet de serre, tandis que la moitié inférieure du monde ne contribue qu’à 12% de toutes les émissions. Il ne s’agit pas simplement d’un clivage entre pays riches et pays pauvres : il y a de gros émetteurs dans les pays pauvres et de faibles émetteurs dans les pays riches. </em></p><p><em>Les riches émettent davantage de carbone par les biens et services qu’ils achètent, ainsi que par les investissements qu’ils réalisent. Les groupes à faible revenu émettent du carbone lorsqu’ils utilisent leur voiture ou chauffent leur maison, mais leurs émissions indirectes — c’est-à-dire les émissions provenant des biens qu’ils achètent et des investissements qu’ils réalisent — sont nettement inférieures à celles des riches.</em> »</p></blockquote>



<p>Bref, <strong>rien d’éminemment surprenant</strong>, surtout pour celles et ceux qui proposent depuis des années, en vain, des mesures d’imposition ciblées.</p>



<p>Déprimant, hein ? De rien. Heureusement qu’on a une présidentielle pour changer les choses ! <em>(pleure en électorat de gauche)</em></p>


        <p class="alire">
            <span>
                <strong>À lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/double-peine-le-covid-toucherait-plus-durement-les-personnes-atteintes-de-troubles-psy-1219022">
                Double peine : le Covid toucherait plus durement les personnes atteintes de troubles psy            </a>
        </p>
            
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publié le 07 décembre 2021 à 20h00</div>
        <div class="py-1">
                <ul class="sharer is-flex sharer-footer">
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body-invert icon-fb"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXUtY2FzLW91LXZvdXMtZW4tZG91dGllei1hdmVjLWxlLWNvdmlkLWxlcy1yaWNoZXMtc2Utc29udC1lbnJpY2hpcy1sZXMtZmVtbWVzLW9udC1kb3VpbGxlLWV0LWxlLWNsaW1hdC1hLXByaXMtdGFyaWYtMTIyMDY0NA=="
                    aria-label="Facebook"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body-invert icon-twitter"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1LWNhcy1vdS12b3VzLWVuLWRvdXRpZXotYXZlYy1sZS1jb3ZpZC1sZXMtcmljaGVzLXNlLXNvbnQtZW5yaWNoaXMtbGVzLWZlbW1lcy1vbnQtZG91aWxsZS1ldC1sZS1jbGltYXQtYS1wcmlzLXRhcmlmLTEyMjA2NDQmdGV4dD1BdSUyMGNhcyUyMG8lQzMlQjklMjB2b3VzJTIwZW4lMjBkb3V0aWV6JTI2bmJzcCUzQiUzQSUyMGF2ZWMlMjBsZSUyMENvdmlkJTJDJTIwbGVzJTIwcmljaGVzJTIwc2UlMjBzb250JTIwZW5yaWNoaXMlMkMlMjBsZXMlMjBmZW1tZXMlMjBvbnQlMjBkb3VpbGwlQzMlQTklMjBldCUyMGxlJTIwY2xpbWF0JTIwYSUyMHByaXMlMjB0YXJpZg=="
                    aria-label="Twitter"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body-invert icon-whatsapp"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwQXUlMjBjYXMlMjBvJUMzJUI5JTIwdm91cyUyMGVuJTIwZG91dGlleiUyNm5ic3AlM0IlM0ElMjBhdmVjJTIwbGUlMjBDb3ZpZCUyQyUyMGxlcyUyMHJpY2hlcyUyMHNlJTIwc29udCUyMGVucmljaGlzJTJDJTIwbGVzJTIwZmVtbWVzJTIwb250JTIwZG91aWxsJUMzJUE5JTIwZXQlMjBsZSUyMGNsaW1hdCUyMGElMjBwcmlzJTIwdGFyaWYuJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXUtY2FzLW91LXZvdXMtZW4tZG91dGllei1hdmVjLWxlLWNvdmlkLWxlcy1yaWNoZXMtc2Utc29udC1lbnJpY2hpcy1sZXMtZmVtbWVzLW9udC1kb3VpbGxlLWV0LWxlLWNsaW1hdC1hLXByaXMtdGFyaWYtMTIyMDY0NA=="
                    aria-label="Whatsapp"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body-invert icon-pinterest"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGYXUtY2FzLW91LXZvdXMtZW4tZG91dGllei1hdmVjLWxlLWNvdmlkLWxlcy1yaWNoZXMtc2Utc29udC1lbnJpY2hpcy1sZXMtZmVtbWVzLW9udC1kb3VpbGxlLWV0LWxlLWNsaW1hdC1hLXByaXMtdGFyaWYtMTIyMDY0NCZ0ZXh0PUF1JTIwY2FzJTIwbyVDMyVCOSUyMHZvdXMlMjBlbiUyMGRvdXRpZXolMjZuYnNwJTNCJTNBJTIwYXZlYyUyMGxlJTIwQ292aWQlMkMlMjBsZXMlMjByaWNoZXMlMjBzZSUyMHNvbnQlMjBlbnJpY2hpcyUyQyUyMGxlcyUyMGZlbW1lcyUyMG9udCUyMGRvdWlsbCVDMyVBOSUyMGV0JTIwbGUlMjBjbGltYXQlMjBhJTIwcHJpcyUyMHRhcmlmJm1lZGlhPWh0dHBzJTNBJTJGJTJGYzIubGVzdGVjaG5vcGhpbGVzLmNvbSUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYxMiUyRlJhcHBvcnQtaW5lZ2FsaXRlcy1tb25kZS1lY29ub21pZS5qcGclM0ZyZXNpemUlM0QxOTIwJTJDMTA4MA=="
                    aria-label="Pinterest"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body-invert icon-email"
                    data-placement="footer"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PUF1JTIwY2FzJTIwbyVDMyVCOSUyMHZvdXMlMjBlbiUyMGRvdXRpZXolMjZuYnNwJTNCJTNBJTIwYXZlYyUyMGxlJTIwQ292aWQlMkMlMjBsZXMlMjByaWNoZXMlMjBzZSUyMHNvbnQlMjBlbnJpY2hpcyUyQyUyMGxlcyUyMGZlbW1lcyUyMG9udCUyMGRvdWlsbCVDMyVBOSUyMGV0JTIwbGUlMjBjbGltYXQlMjBhJTIwcHJpcyUyMHRhcmlmJmJvZHk9Q291Y291JTIxJTIwSiUyN2FpJTIwdHJvdXYlQzMlQTklMjBjZXQlMjBhcnRpY2xlJTIwaW50JUMzJUE5cmVzc2FudCUyMCUyMSUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmF1LWNhcy1vdS12b3VzLWVuLWRvdXRpZXotYXZlYy1sZS1jb3ZpZC1sZXMtcmljaGVzLXNlLXNvbnQtZW5yaWNoaXMtbGVzLWZlbW1lcy1vbnQtZG91aWxsZS1ldC1sZS1jbGltYXQtYS1wcmlzLXRhcmlmLTEyMjA2NDQ="
                    aria-label="Email"
            >
                                    <span>Partager</span>
                            </span>
        </li>
            </ul>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/feminisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/argent" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Argent                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/ecologie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Écologie                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/inegalites-femmes-hommes" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Inégalités femmes/hommes                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/motsclefs/sexisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sexisme                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-fond-spider">
                    <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
            </h2>
            <p class="mb-3">Il n'y a pas encore de commentaire sur cet article.</p>
        <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/159396" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            Réagir sur le forum
                        </a>
    </div>
                        </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-fond-spider is-fond-spiderh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
                    </div>
        </div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><img decoding="async" width="96" height="96" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/profile-default.png?resize=96,96" data-src="https://secure.gravatar.com/avatar/54595c2b0741c38e9d633af0dfa9dcc7?s=96&d=mm&r=g" alt="L'avatar de Audrey Couppé de Kermadec" class="author-card__avatar-circle" /></picture><noscript><picture><img decoding="async" width="96" height="96" src="https://secure.gravatar.com/avatar/54595c2b0741c38e9d633af0dfa9dcc7?s=96&d=mm&r=g" alt="L'avatar de Audrey Couppé de Kermadec" class="author-card__avatar-circle" /></picture></noscript>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Audrey Couppé de Kermadec                </div>
                                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-fond-spider is-fond-spiderh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
                    </div>
        </div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actu mondiale</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/un-plan-de-relance-feministe-la-solution-pour-contrer-laugmentation-des-inegalites-hommes-femmes-1137546"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Un plan de relance féministe, LA solution pour contrer l&rsquo;augmentation des inégalités hommes-femmes&nbsp;?</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">08 juin 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=135,187" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/campagne-oxfam-plan-de-relance-feministe-459x300.jpg?resize=128,177" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/campagne-oxfam-plan-de-relance-feministe-459x300.jpg?resize=128,177 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/campagne-oxfam-plan-de-relance-feministe-768x504.jpg?resize=202,5,280,5 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/campagne-oxfam-plan-de-relance-feministe-768x504.jpg?resize=256,354 2x" alt="campagne oxfam plan de relance feministe" title="campagne oxfam plan de relance feministe" /></picture><noscript><picture><img decoding="async" width="135" height="187" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/campagne-oxfam-plan-de-relance-feministe-459x300.jpg?resize=128,177" alt="campagne oxfam plan de relance feministe" title="campagne oxfam plan de relance feministe" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/campagne-oxfam-plan-de-relance-feministe-459x300.jpg?resize=128,177 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/campagne-oxfam-plan-de-relance-feministe-768x504.jpg?resize=202,5,280,5 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/06/campagne-oxfam-plan-de-relance-feministe-768x504.jpg?resize=256,354 2x" /></picture></noscript>        </div>
    </div>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Féminisme</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/pandemie-taches-menageres-1078285"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Les petites filles confinées font plus le ménage que les garçons, et ça devrait nous inquiéter</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">03 mar 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=135,187" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/taches-menageres-pandemie-covid-etude-uk--459x300.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/taches-menageres-pandemie-covid-etude-uk--459x300.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/taches-menageres-pandemie-covid-etude-uk--768x504.jpg?resize=202,5,280,5 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/taches-menageres-pandemie-covid-etude-uk--768x504.jpg?resize=256,354 2x" alt="taches menageres pandemie covid etude uk" title="taches menageres pandemie covid etude uk" /></picture><noscript><picture><img decoding="async" width="135" height="187" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/taches-menageres-pandemie-covid-etude-uk--459x300.jpg?resize=128,177" alt="taches menageres pandemie covid etude uk" title="taches menageres pandemie covid etude uk" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/taches-menageres-pandemie-covid-etude-uk--459x300.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/taches-menageres-pandemie-covid-etude-uk--768x504.jpg?resize=202,5,280,5 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/03/taches-menageres-pandemie-covid-etude-uk--768x504.jpg?resize=256,354 2x" /></picture></noscript>        </div>
    </div>
            <a href="https://www.madmoizelle.com/pandemie-taches-menageres-1078285#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">2</span>
        </a>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/ecologie"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Ecologie</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/lecologie-du-quotidien-est-une-charge-mentale-pour-les-femmes-selon-emma-2-1123588"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Du savon solide au zéro déchet, l&rsquo;écologie « du quotidien » est une charge mentale pour les femmes</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/lautre-clemence-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2">Clémence Boyer</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">17 août 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=135,187" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/courses-zero-dechet-300x169.jpg?resize=110,152" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/courses-zero-dechet-300x169.jpg?resize=110,152 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/courses-zero-dechet-768x432.jpg?resize=165,228 1.5x" alt="courses-zero-dechet" title="courses-zero-dechet" /></picture><noscript><picture><img decoding="async" width="135" height="187" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/courses-zero-dechet-300x169.jpg?resize=110,152" alt="courses-zero-dechet" title="courses-zero-dechet" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/courses-zero-dechet-300x169.jpg?resize=110,152 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/courses-zero-dechet-768x432.jpg?resize=165,228 1.5x" /></picture></noscript>        </div>
    </div>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-daronne">
    <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Parentalité</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/faire-porter-a-un-enfant-le-nom-de-son-pere-en-premier-cest-discriminatoire-juge-leurope-1207831"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Faire porter obligatoirement à un enfant le nom de son père en premier, c&rsquo;est discriminatoire, juge l&rsquo;Europe</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">26 oct 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=135,187" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/couple-echographie-300x169.jpg?resize=110,152" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/couple-echographie-300x169.jpg?resize=110,152 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/couple-echographie-768x432.jpg?resize=165,228 1.5x" alt="couple-echographie" title="couple-echographie" /></picture><noscript><picture><img decoding="async" width="135" height="187" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/couple-echographie-300x169.jpg?resize=110,152" alt="couple-echographie" title="couple-echographie" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/couple-echographie-300x169.jpg?resize=110,152 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/10/couple-echographie-768x432.jpg?resize=165,228 1.5x" /></picture></noscript>        </div>
    </div>
            <a href="https://www.madmoizelle.com/faire-porter-a-un-enfant-le-nom-de-son-pere-en-premier-cest-discriminatoire-juge-leurope-1207831#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">9</span>
        </a>
    </div>
</article>
                    <article><div class="post-card post-card--horizontal mb-2 is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Féminisme</a>
    <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/envie-de-vous-marier-pour-les-impots-si-vous-etes-une-femme-en-couple-hetero-vous-risquez-de-perdre-au-change-1215782"
               class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Envie de vous marier «&nbsp;pour les impôts&nbsp;»&nbsp;? Si vous êtes une femme en couple hétéro, vous risquez de perdre au change</p>
            </a>
            <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                    <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">23 nov 2021</p>
                </div>
            </div>
        </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=135,187" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/impots-inegalites-hommes-femmes-300x169.jpg?resize=110,152" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/impots-inegalites-hommes-femmes-300x169.jpg?resize=110,152 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/impots-inegalites-hommes-femmes-768x432.jpg?resize=165,228 1.5x" alt="impots-inegalites-hommes-femmes" title="impots-inegalites-hommes-femmes" /></picture><noscript><picture><img decoding="async" width="135" height="187" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/impots-inegalites-hommes-femmes-300x169.jpg?resize=110,152" alt="impots-inegalites-hommes-femmes" title="impots-inegalites-hommes-femmes" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/impots-inegalites-hommes-femmes-300x169.jpg?resize=110,152 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/impots-inegalites-hommes-femmes-768x432.jpg?resize=165,228 1.5x" /></picture></noscript>        </div>
    </div>
            <a href="https://www.madmoizelle.com/envie-de-vous-marier-pour-les-impots-si-vous-etes-une-femme-en-couple-hetero-vous-risquez-de-perdre-au-change-1215782#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">28</span>
        </a>
    </div>
</article>
            </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-fond-spider is-fond-spiderh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
                    </div>
        </div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Actu mondiale</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Précédent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Confinement-nostalgie-TikTok-1-768x432.jpg?resize=290,338" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Confinement-nostalgie-TikTok-1-768x432.jpg?resize=290,338 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Confinement-nostalgie-TikTok-1-928x522.jpg?resize=434,506 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Confinement-nostalgie-TikTok-1-1536x864.jpg?resize=579,676 2x" alt="Nostalgie du confinement sur TikTok" title="Confinement &#8211; nostalgie &#8211; TikTok" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Confinement-nostalgie-TikTok-1-768x432.jpg?resize=290,338" alt="Nostalgie du confinement sur TikTok" title="Confinement &#8211; nostalgie &#8211; TikTok" class="is-absolute" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Confinement-nostalgie-TikTok-1-768x432.jpg?resize=290,338 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Confinement-nostalgie-TikTok-1-928x522.jpg?resize=434,506 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Confinement-nostalgie-TikTok-1-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-nostalgiques-du-1er-confinement-sont-deja-la-et-ils-chantent-sur-tiktok-1220242" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les <span class="is-italic is-family-secondary">nostalgiques</span> du 1er <span class="is-italic is-family-secondary">confinement</span> sont déjà là (et ils chantent sur <span class="is-italic is-family-secondary">TikTok</span>)</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec">Audrey Couppé de Kermadec</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">06 déc 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-nostalgiques-du-1er-confinement-sont-deja-la-et-ils-chantent-sur-tiktok-1220242#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-sexe">
    <a href="https://www.madmoizelle.com/rubriques/sexe/actu-sexe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu sexe</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Obus-mortier-rectum-768x1024.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Obus-mortier-rectum-768x1024.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Obus-mortier-rectum-928x1237.jpg?resize=450,525 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Obus-mortier-rectum.jpg?resize=600,700 2x" alt="Des démineurs mobilisés pour désarmer un obus coincé dans le rectum d'un patient" title="Obus &#8211; mortier &#8211; rectum" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Obus-mortier-rectum-768x1024.jpg?resize=300,350" alt="Des démineurs mobilisés pour désarmer un obus coincé dans le rectum d'un patient" title="Obus &#8211; mortier &#8211; rectum" class="is-absolute" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Obus-mortier-rectum-768x1024.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Obus-mortier-rectum-928x1237.jpg?resize=450,525 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Obus-mortier-rectum.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/un-anglais-glisse-sur-un-obus-de-la-seconde-guerre-mondiale-des-demineurs-mobilises-pour-desarmer-son-rectum-1219988" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Un Anglais «&nbsp;glisse&nbsp;» sur un <span class="is-italic is-family-secondary">obus</span> de la Seconde Guerre mondiale&nbsp;: des démineurs mobilisés pour désarmer son <span class="is-italic is-family-secondary">rectum</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec">Audrey Couppé de Kermadec</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">06 déc 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/un-anglais-glisse-sur-un-obus-de-la-seconde-guerre-mondiale-des-demineurs-mobilises-pour-desarmer-son-rectum-1219988#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/pexels-mark-angelo-sampan-club-768x504.jpg?resize=300,350" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/pexels-mark-angelo-sampan-club-768x504.jpg?resize=300,350 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/pexels-mark-angelo-sampan-club-928x609.jpg?resize=450,525 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/pexels-mark-angelo-sampan-club-1536x1008.jpg?resize=600,700 2x" alt="pexels-mark-angelo-sampan-club" title="pexels-mark-angelo-sampan-club" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/pexels-mark-angelo-sampan-club-768x504.jpg?resize=300,350" alt="pexels-mark-angelo-sampan-club" title="pexels-mark-angelo-sampan-club" class="is-absolute" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/pexels-mark-angelo-sampan-club-768x504.jpg?resize=300,350 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/pexels-mark-angelo-sampan-club-928x609.jpg?resize=450,525 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/pexels-mark-angelo-sampan-club-1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/a-berlin-les-clubs-restent-ouverts-mais-gare-a-vous-si-vous-dansez-1219977" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">À Berlin, les <span class="is-italic is-family-secondary">clubs</span> restent ouverts, mais <span class="is-italic is-family-secondary">gare à vous</span> si vous <span class="is-italic is-family-secondary">dansez</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">06 déc 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/a-berlin-les-clubs-restent-ouverts-mais-gare-a-vous-si-vous-dansez-1219977#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute"
   class="badge-category post-card__category is-right-0 is-size-body">
    Beauté</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Le-casting-de-Love-Island-768x504.jpg?resize=300,350" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Le-casting-de-Love-Island-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Le-casting-de-Love-Island-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Le-casting-de-Love-Island-1536x1008.jpg?resize=600,700 2x" alt="Le-casting-de-Love-Island" title="Le-casting-de-Love-Island" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Le-casting-de-Love-Island-768x504.jpg?resize=300,350" alt="Le-casting-de-Love-Island" title="Le-casting-de-Love-Island" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Le-casting-de-Love-Island-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Le-casting-de-Love-Island-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Le-casting-de-Love-Island-1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-ados-cibles-trop-faciles-de-la-chirurgie-esthetique-le-royaume-uni-sevit-1218954" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les ados, cibles trop faciles de la <span class="is-italic is-family-secondary">chirurgie esthétique</span>&nbsp;? Le Royaume-Uni sévit</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 déc 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-ados-cibles-trop-faciles-de-la-chirurgie-esthetique-le-royaume-uni-sevit-1218954#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>9                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/droit-avortement-etats-unis-manifestation-lorie-shaull-flickr-768x504.jpg?resize=300,350" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/droit-avortement-etats-unis-manifestation-lorie-shaull-flickr-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/droit-avortement-etats-unis-manifestation-lorie-shaull-flickr-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/droit-avortement-etats-unis-manifestation-lorie-shaull-flickr-1536x1008.jpg?resize=600,700 2x" alt="droit-avortement-etats-unis-manifestation-lorie-shaull-flickr" title="droit-avortement-etats-unis-manifestation-lorie-shaull-flickr" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/droit-avortement-etats-unis-manifestation-lorie-shaull-flickr-768x504.jpg?resize=300,350" alt="droit-avortement-etats-unis-manifestation-lorie-shaull-flickr" title="droit-avortement-etats-unis-manifestation-lorie-shaull-flickr" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/droit-avortement-etats-unis-manifestation-lorie-shaull-flickr-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/droit-avortement-etats-unis-manifestation-lorie-shaull-flickr-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/droit-avortement-etats-unis-manifestation-lorie-shaull-flickr-1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/droit-a-livg-les-etats-unis-sappretent-ils-a-un-retour-en-arriere-sans-precedent-1218943" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Droit à l&rsquo;<span class="is-italic is-family-secondary">IVG</span>&nbsp;: les États-Unis s&rsquo;apprêtent-ils à un <span class="is-italic is-family-secondary">retour</span> en arrière <span class="is-italic is-family-secondary">sans précédent</span>&nbsp;?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Ndeye-Fatima-Dione-viol-miss-senegal-768x432.jpg?resize=290,338" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Ndeye-Fatima-Dione-viol-miss-senegal-768x432.jpg?resize=290,338 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Ndeye-Fatima-Dione-viol-miss-senegal-928x522.jpg?resize=434,506 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Ndeye-Fatima-Dione-viol-miss-senegal-1536x864.jpg?resize=579,676 2x" alt="Ndèye Fatima Dione" title="Ndèye Fatima Dione &#8211; viol &#8211; miss sénégal" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Ndeye-Fatima-Dione-viol-miss-senegal-768x432.jpg?resize=290,338" alt="Ndèye Fatima Dione" title="Ndèye Fatima Dione &#8211; viol &#8211; miss sénégal" class="is-absolute" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Ndeye-Fatima-Dione-viol-miss-senegal-768x432.jpg?resize=290,338 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Ndeye-Fatima-Dione-viol-miss-senegal-928x522.jpg?resize=434,506 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Ndeye-Fatima-Dione-viol-miss-senegal-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/laffaire-du-viol-suivi-de-la-grossesse-dont-a-ete-victime-la-miss-senegal-est-representative-de-la-culture-du-viol-dans-le-pays-1218326" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">«&nbsp;L’affaire du viol suivi de la grossesse dont a été victime la <span class="is-italic is-family-secondary">Miss Sénégal</span> est représentative de la <span class="is-italic is-family-secondary">culture du viol</span> dans le pays&nbsp;»</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec">Audrey Couppé de Kermadec</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 nov 2021</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/rihanna-man-down-artwork-01-768x431.jpeg?resize=289,337" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/rihanna-man-down-artwork-01-768x431.jpeg?resize=289,337 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/rihanna-man-down-artwork-01-928x521.jpeg?resize=433,505 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/rihanna-man-down-artwork-01.jpeg?resize=578,674 2x" alt="rihanna-man-down-artwork-01" title="rihanna-man-down-artwork-01" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/rihanna-man-down-artwork-01-768x431.jpeg?resize=289,337" alt="rihanna-man-down-artwork-01" title="rihanna-man-down-artwork-01" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/rihanna-man-down-artwork-01-768x431.jpeg?resize=289,337 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/rihanna-man-down-artwork-01-928x521.jpeg?resize=433,505 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/rihanna-man-down-artwork-01.jpeg?resize=578,674 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-barbade-dit-bye-a-la-reine-dangleterre-et-nomme-rihanna-heroine-nationale-1218441" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La Barbade dit <span class="is-italic is-family-secondary">bye</span> à la reine d&rsquo;Angleterre et nomme Rihanna <span class="is-italic is-family-secondary">héroïne nationale</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 nov 2021</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/carte-identite-belgique-mention-du-genre-768x504.jpg?resize=300,350" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/carte-identite-belgique-mention-du-genre-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/carte-identite-belgique-mention-du-genre-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/carte-identite-belgique-mention-du-genre-1536x1008.jpg?resize=600,700 2x" alt="carte-identite-belgique-mention-du-genre" title="carte-identite-belgique-mention-du-genre" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/carte-identite-belgique-mention-du-genre-768x504.jpg?resize=300,350" alt="carte-identite-belgique-mention-du-genre" title="carte-identite-belgique-mention-du-genre" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/carte-identite-belgique-mention-du-genre-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/carte-identite-belgique-mention-du-genre-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/carte-identite-belgique-mention-du-genre-1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/plus-de-f-ni-de-m-la-belgique-supprime-le-genre-des-papiers-didentite-un-cap-important-1218295" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Plus de <span class="is-italic is-family-secondary">F</span> ni de <span class="is-italic is-family-secondary">M</span>&nbsp;: la Belgique supprime le <span class="is-italic is-family-secondary">genre</span> des papiers d&rsquo;identité, un cap important</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 nov 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/plus-de-f-ni-de-m-la-belgique-supprime-le-genre-des-papiers-didentite-un-cap-important-1218295#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/psychologie"
   class="badge-category post-card__category is-right-0 is-size-body">
    Psychologie</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Covid-sante-mentale-jeunes-femmes-768x432.jpg?resize=290,338" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Covid-sante-mentale-jeunes-femmes-768x432.jpg?resize=290,338 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Covid-sante-mentale-jeunes-femmes-928x522.jpg?resize=434,506 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Covid-sante-mentale-jeunes-femmes-1536x864.jpg?resize=579,676 2x" alt="Jeune femme triste" title="Covid &#8211; santé mentale &#8211; jeunes &#8211; femmes" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Covid-sante-mentale-jeunes-femmes-768x432.jpg?resize=290,338" alt="Jeune femme triste" title="Covid &#8211; santé mentale &#8211; jeunes &#8211; femmes" class="is-absolute" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Covid-sante-mentale-jeunes-femmes-768x432.jpg?resize=290,338 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Covid-sante-mentale-jeunes-femmes-928x522.jpg?resize=434,506 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Covid-sante-mentale-jeunes-femmes-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/surprise-non-cest-chez-les-femmes-et-les-jeunes-que-la-pandemie-a-fait-le-plus-de-degats-cote-sante-mentale-1215770" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Surprise (non), c&rsquo;est chez les <span class="is-italic is-family-secondary">femmes</span> et les <span class="is-italic is-family-secondary">jeunes</span> que la pandémie a fait le plus de dégâts côté <span class="is-italic is-family-secondary">santé mentale</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec">Audrey Couppé de Kermadec</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 nov 2021</p>
            </div>

                    </div>
    </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu mondiale</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/WhereIsPangShuai-768x504.jpg?resize=300,350" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/WhereIsPangShuai-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/WhereIsPangShuai-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/WhereIsPangShuai-1536x1008.jpg?resize=600,700 2x" alt="WhereIsPangShuai" title="WhereIsPangShuai" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/WhereIsPangShuai-768x504.jpg?resize=300,350" alt="WhereIsPangShuai" title="WhereIsPangShuai" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/WhereIsPangShuai-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/WhereIsPangShuai-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/WhereIsPangShuai-1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/whereispengshuai-laffaire-de-viol-dune-tenniswoman-qui-provoque-censure-en-chine-et-mobilisation-internationale-1215196" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">#WhereIsPengShuai</span>&nbsp;: l&rsquo;affaire de viol d&rsquo;une <span class="is-italic is-family-secondary">tenniswoman</span> qui provoque censure en Chine et mobilisation internationale</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">22 nov 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/whereispengshuai-laffaire-de-viol-dune-tenniswoman-qui-provoque-censure-en-chine-et-mobilisation-internationale-1215196#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
    </div>
</div>
            </div>
            </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-dans-le-monde" class="btn-square">
                        Tous les articles Actu mondiale                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-fond-spider is-fond-spiderb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
        </div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            La <span class="is-italic is-family-secondary">société</span> s'écrit au féminin        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/bande-dessinee" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Bande Dessinée                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/chirurgie-esthetique" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Chirurgie Esthétique                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/royaume-uni" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Royaume-Uni                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/sida" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sida                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Actualités                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/ecologie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Ecologie                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/edito-de-la-redaction" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Édito de la rédac                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/feminisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/histoire" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Histoire                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/medias" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Médias                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/politique" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Politique                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/psychologie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Psychologie                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/societe/sciences" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sciences                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts"
    data-feed="{&quot;paged&quot;:1,&quot;redirect_path&quot;:&quot;rubriques\/societe&quot;,&quot;post__not_in&quot;:[1220644,1220242,1219988,1219977,1218954,1218943,1218326,1218441,1218295,1215770,1215196],&quot;cat&quot;:6}">
            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-daronne">
    <a href="https://www.madmoizelle.com/rubriques/daronne/parentalite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Parentalité</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/vaccin-768x437.jpeg?resize=293,342" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/vaccin-768x437.jpeg?resize=293,342 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/vaccin-928x528.jpeg?resize=439,512 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/vaccin-1536x874.jpeg?resize=586,684 2x" alt="vaccin" title="vaccin" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/vaccin-768x437.jpeg?resize=293,342" alt="vaccin" title="vaccin" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/vaccin-768x437.jpeg?resize=293,342 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/vaccin-928x528.jpeg?resize=439,512 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/vaccin-1536x874.jpeg?resize=586,684 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/loms-recommande-de-proteger-les-enfants-du-covid-mais-la-france-a-t-elle-entendu-1220787" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">L’OMS recommande de protéger les <span class="is-italic is-family-secondary">enfants</span> du Covid, mais la France a-t-elle <span class="is-italic is-family-secondary">entendu</span>&nbsp;?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/protect-trans-women-marche-20-novembre-2021-MLeCorre-768x504.jpg?resize=300,350" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/protect-trans-women-marche-20-novembre-2021-MLeCorre-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/protect-trans-women-marche-20-novembre-2021-MLeCorre-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/protect-trans-women-marche-20-novembre-2021-MLeCorre-1536x1008.jpg?resize=600,700 2x" alt="protect-trans-women-marche-20-novembre-2021-MLeCorre" title="protect-trans-women-marche-20-novembre-2021-MLeCorre" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/protect-trans-women-marche-20-novembre-2021-MLeCorre-768x504.jpg?resize=300,350" alt="protect-trans-women-marche-20-novembre-2021-MLeCorre" title="protect-trans-women-marche-20-novembre-2021-MLeCorre" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/protect-trans-women-marche-20-novembre-2021-MLeCorre-768x504.jpg?resize=300,350 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/protect-trans-women-marche-20-novembre-2021-MLeCorre-928x609.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/protect-trans-women-marche-20-novembre-2021-MLeCorre-1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ne-vous-laissez-pas-avoir-par-les-debats-transphobes-de-certaines-feministes-autour-des-therapies-de-conversion-1220442" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ne vous laissez pas <span class="is-italic is-family-secondary">avoir</span> par les débats <span class="is-italic is-family-secondary">transphobes</span> de certaines « féministes » autour des thérapies de conversion</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
    <a href="https://www.madmoizelle.com/rubriques/beaute/tatouage"
   class="badge-category post-card__category is-right-0 is-size-body">
    Tatouage</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022--768x504.jpg?resize=300,350" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022--768x504.jpg?resize=300,350 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022--928x609.jpg?resize=450,525 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022--1536x1008.jpg?resize=600,700 2x" alt="Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022-" title="Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022-" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022--768x504.jpg?resize=300,350" alt="Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022-" title="Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022-" class="is-absolute" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022--768x504.jpg?resize=300,350 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022--928x609.jpg?resize=450,525 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Les-tatouages-colorés-vont-ils-vraiment-devenir-illégaux-en-Europe-dès-janvier-2022--1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-tatouages-colores-vont-ils-vraiment-devenir-illegaux-en-europe-des-janvier-2022-1220451" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les <span class="is-italic is-family-secondary">tatouages colorés</span> vont-ils vraiment devenir <span class="is-italic is-family-secondary">illégaux</span> en <span class="is-italic is-family-secondary">Europe</span> dès janvier 2022&nbsp;?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 déc 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-tatouages-colores-vont-ils-vraiment-devenir-illegaux-en-europe-des-janvier-2022-1220451#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>13                </a>
                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-fond-spider is-fond-spiderm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos1"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
    <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/trans-rights-now-768x432.jpg?resize=290,338" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/trans-rights-now-768x432.jpg?resize=290,338 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/trans-rights-now-928x522.jpg?resize=434,506 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/trans-rights-now-1536x864.jpg?resize=579,676 2x" alt="trans-rights-now" title="trans-rights-now" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/trans-rights-now-768x432.jpg?resize=290,338" alt="trans-rights-now" title="trans-rights-now" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/trans-rights-now-768x432.jpg?resize=290,338 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/trans-rights-now-928x522.jpg?resize=434,506 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/trans-rights-now-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-violences-medicales-transphobes-en-france-ca-commence-des-la-salle-dattente-1220445" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les <span class="is-italic is-family-secondary">violences médicales transphobes</span>, en France, « ça commence dès la salle d&rsquo;attente »</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/valentineleroy">Val Leroy</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/mineurs-isoles-etrangers-768x432.jpg?resize=290,338" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/mineurs-isoles-etrangers-768x432.jpg?resize=290,338 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/mineurs-isoles-etrangers-928x522.jpg?resize=434,506 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/mineurs-isoles-etrangers-1536x864.jpg?resize=579,676 2x" alt="mineurs-isoles-etrangers" title="mineurs-isoles-etrangers" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/mineurs-isoles-etrangers-768x432.jpg?resize=290,338" alt="mineurs-isoles-etrangers" title="mineurs-isoles-etrangers" class="is-absolute" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/mineurs-isoles-etrangers-768x432.jpg?resize=290,338 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/mineurs-isoles-etrangers-928x522.jpg?resize=434,506 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/mineurs-isoles-etrangers-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/lorsquils-apprennent-quil-existe-un-moyen-de-se-soigner-ils-sont-tres-contents-ces-lieux-qui-reparent-les-mineurs-isoles-etrangers-1220239" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">«&nbsp;Lorsqu&rsquo;ils apprennent qu’il existe <span class="is-italic is-family-secondary">un moyen de se soigner</span>, ils sont très contents&nbsp;»&nbsp;: ces lieux qui réparent les <span class="is-italic is-family-secondary">mineurs isolés étrangers</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/audrey-parmentier">Audrey Parmentier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 déc 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/lorsquils-apprennent-quil-existe-un-moyen-de-se-soigner-ils-sont-tres-contents-ces-lieux-qui-reparent-les-mineurs-isoles-etrangers-1220239#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-fond-spider is-fond-spiderh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_1"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Site-web-Visuel-horizontal-7-768x432.jpg?resize=290,338" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Site-web-Visuel-horizontal-7-768x432.jpg?resize=290,338 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Site-web-Visuel-horizontal-7-928x522.jpg?resize=434,506 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Site-web-Visuel-horizontal-7-1536x864.jpg?resize=579,676 2x" alt="Kelly Osbourne" title="Kelly Osbourne" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Site-web-Visuel-horizontal-7-768x432.jpg?resize=290,338" alt="Kelly Osbourne" title="Kelly Osbourne" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Site-web-Visuel-horizontal-7-768x432.jpg?resize=290,338 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Site-web-Visuel-horizontal-7-928x522.jpg?resize=434,506 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Site-web-Visuel-horizontal-7-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/voila-ce-a-quoi-je-suis-confrontee-au-quotidien-kelly-osbourne-affiche-un-tabloid-pour-grossophobie-1219993" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">«&nbsp;Voilà ce à quoi je suis confrontée au quotidien&nbsp;»&nbsp;: <span class="is-italic is-family-secondary">Kelly Osbourne</span> affiche un tabloïd pour <span class="is-italic is-family-secondary">grossophobie</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/eva-levy">Eva Levy</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">06 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-fond-spider is-fond-spiderm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos2"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/livres"
   class="badge-category post-card__category is-right-0 is-size-body">
    Livres</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/reconnaitrans-laurier-the-fox-editions-lapin.jpg?resize=300,350" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/reconnaitrans-laurier-the-fox-editions-lapin.jpg?resize=300,350 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/reconnaitrans-laurier-the-fox-editions-lapin.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/reconnaitrans-laurier-the-fox-editions-lapin.jpg?resize=525,613 2x" alt="reconnaitrans laurier the fox &#8211; editions lapin" title="reconnaitrans laurier the fox &#8211; editions lapin" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/reconnaitrans-laurier-the-fox-editions-lapin.jpg?resize=300,350" alt="reconnaitrans laurier the fox &#8211; editions lapin" title="reconnaitrans laurier the fox &#8211; editions lapin" class="is-absolute" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/reconnaitrans-laurier-the-fox-editions-lapin.jpg?resize=300,350 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/reconnaitrans-laurier-the-fox-editions-lapin.jpg?resize=450,525 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/reconnaitrans-laurier-the-fox-editions-lapin.jpg?resize=525,613 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/de-simples-mots-peuvent-nous-blesser-nous-tuer-cette-bd-montre-les-ravages-de-la-transphobie-ordinaire-1219046" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">«&nbsp;De simples mots peuvent nous blesser, nous tuer&nbsp;»&nbsp;: cette <span class="is-italic is-family-secondary">BD</span> montre les ravages de la <span class="is-italic is-family-secondary">transphobie</span> ordinaire</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
    <a href="https://www.madmoizelle.com/rubriques/culture/insolite"
   class="badge-category post-card__category is-right-0 is-size-body">
    Insolite</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/coinces_pub_troisjours-768x432.jpg?resize=290,338" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/coinces_pub_troisjours-768x432.jpg?resize=290,338 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/coinces_pub_troisjours-928x522.jpg?resize=434,506 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/coinces_pub_troisjours-1536x864.jpg?resize=579,676 2x" alt="coinces_pub_troisjours" title="coinces_pub_troisjours" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/coinces_pub_troisjours-768x432.jpg?resize=290,338" alt="coinces_pub_troisjours" title="coinces_pub_troisjours" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/coinces_pub_troisjours-768x432.jpg?resize=290,338 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/coinces_pub_troisjours-928x522.jpg?resize=434,506 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/coinces_pub_troisjours-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/une-tempete-de-neige-les-bloque-au-pub-ils-improvisent-une-pyjama-party-pendant-3-jours-vive-lesprit-de-noel-1219412" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Une tempête de neige les bloque <span class="is-italic is-family-secondary">au pub</span>&nbsp;? Ils improvisent une <span class="is-italic is-family-secondary">pyjama party</span> pendant 3 jours, vive l&rsquo;esprit de Noël</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rihanna-768x434.jpg?resize=291,339" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rihanna-768x434.jpg?resize=291,339 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rihanna-928x525.jpg?resize=436,509 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rihanna-1536x869.jpg?resize=581,678 2x" alt="Rihanna" title="Rihanna" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rihanna-768x434.jpg?resize=291,339" alt="Rihanna" title="Rihanna" class="is-absolute" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rihanna-768x434.jpg?resize=291,339 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rihanna-928x525.jpg?resize=436,509 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Rihanna-1536x869.jpg?resize=581,678 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/laissons-rihanna-et-son-uterus-tranquille-bon-sang-1219408" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Laissons <span class="is-italic is-family-secondary">Rihanna</span> et son <span class="is-italic is-family-secondary">utérus</span> tranquille, bon sang</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 déc 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/laissons-rihanna-et-son-uterus-tranquille-bon-sang-1219408#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-fond-spider is-fond-spiderm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos3"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                                                <a
        href="https://www.instagram.com/p/CW_QUivFccX/"
            target="_blank"
        rel="noopener"
            class="post-card post-card--social is-relative is-flex is-flex-direction-column has-text-body-invert has-text-primary-hover"
>

    
    <div class="post-card__cover">
        <picture><img decoding="async" width="300" height="600" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,600" data-src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/MINIA-REEL-TAUBIRA-768x1365.jpg?resize=300,600" data-srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/MINIA-REEL-TAUBIRA-768x1365.jpg?resize=300,600 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/MINIA-REEL-TAUBIRA-928x1650.jpg?resize=450,900 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/MINIA-REEL-TAUBIRA.jpg?resize=600,1200 2x" alt="MINIA-REEL-TAUBIRA" title="MINIA-REEL-TAUBIRA" class="is-absolute w-100 h-100" /></picture><noscript><picture><img decoding="async" width="300" height="600" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/MINIA-REEL-TAUBIRA-768x1365.jpg?resize=300,600" alt="MINIA-REEL-TAUBIRA" title="MINIA-REEL-TAUBIRA" class="is-absolute w-100 h-100" srcset="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/MINIA-REEL-TAUBIRA-768x1365.jpg?resize=300,600 1x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/MINIA-REEL-TAUBIRA-928x1650.jpg?resize=450,900 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/MINIA-REEL-TAUBIRA.jpg?resize=600,1200 2x" /></picture></noscript>    </div>

    <div class="post-card__content">
        <p class="post-card__title has-text-weight-bold">
            <span class="is-italic is-family-secondary">Christiane Taubira</span> croit en la jeunesse (et elle a bien <span class="is-italic is-family-secondary">raison</span>)        </p>
    </div>

    <div class="post-card__footer">
        <div class="post-card__button">
            <div        class="btn-social has-text-weight-black has-bg-primary has-text-primary-fg is-insta    w-100 has-text-weight-black is-size-body"
>
    Regardez    <i class="icon-arrow ml-1 mr-2"></i>

    <i class="btn-social__icon icon-insta"></i>
</div>
        </div>
    </div>
</a>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-fond-spider is-fond-spiderh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_2"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant-768x504.jpg?resize=300,350" data-srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant-768x504.jpg?resize=300,350 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant-928x609.jpg?resize=450,525 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant-1536x1008.jpg?resize=600,700 2x" alt="nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant" title="nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant-768x504.jpg?resize=300,350" alt="nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant" title="nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant" class="is-absolute" srcset="https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant-768x504.jpg?resize=300,350 1x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant-928x609.jpg?resize=450,525 1.5x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/nayeli-dalton-unsplash-femme-handicap-fauteuil-roulant-1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/encore-un-non-lassemblee-nationale-retoque-a-nouveau-lindividualisation-de-laah-1219404" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Encore un <span class="is-italic is-family-secondary">non</span>&nbsp;: l&rsquo;Assemblée nationale retoque à nouveau l&rsquo;individualisation de l&rsquo;<span class="is-italic is-family-secondary">AAH</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe/psychologie"
   class="badge-category post-card__category is-right-0 is-size-body">
    Psychologie</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Covid-depression-sante-mentale-mortalite--768x432.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Covid-depression-sante-mentale-mortalite--768x432.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Covid-depression-sante-mentale-mortalite--928x522.jpg?resize=434,506 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Covid-depression-sante-mentale-mortalite--1536x864.jpg?resize=579,676 2x" alt="Personne malade avec un thermomètre dans les mains" title="Covid &#8211; dépression &#8211; santé mentale &#8211; mortalité" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Covid-depression-sante-mentale-mortalite--768x432.jpg?resize=290,338" alt="Personne malade avec un thermomètre dans les mains" title="Covid &#8211; dépression &#8211; santé mentale &#8211; mortalité" class="is-absolute" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Covid-depression-sante-mentale-mortalite--768x432.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Covid-depression-sante-mentale-mortalite--928x522.jpg?resize=434,506 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Covid-depression-sante-mentale-mortalite--1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/double-peine-le-covid-toucherait-plus-durement-les-personnes-atteintes-de-troubles-psy-1219022" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Double peine&nbsp;: le <span class="is-italic is-family-secondary">Covid</span> toucherait plus durement les personnes atteintes de <span class="is-italic is-family-secondary">troubles psy</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec">Audrey Couppé de Kermadec</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-fond-spider is-fond-spiderm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos4"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/harcelement_scolaire_delit-768x432.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/harcelement_scolaire_delit-768x432.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/harcelement_scolaire_delit-928x522.jpg?resize=434,506 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/harcelement_scolaire_delit-1536x864.jpg?resize=579,676 2x" alt="harcelement_scolaire_delit" title="harcelement_scolaire_delit" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/harcelement_scolaire_delit-768x432.jpg?resize=290,338" alt="harcelement_scolaire_delit" title="harcelement_scolaire_delit" class="is-absolute" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/harcelement_scolaire_delit-768x432.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/harcelement_scolaire_delit-928x522.jpg?resize=434,506 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/harcelement_scolaire_delit-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jusqua-10-ans-de-prison-pour-harcelement-scolaire-lassemblee-nationale-a-vote-oui-et-maintenant-1218956" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Jusqu&rsquo;à <span class="is-italic is-family-secondary">10 ans</span> de prison pour <span class="is-italic is-family-secondary">harcèlement scolaire</span>&nbsp;: l&rsquo;Assemblée Nationale a voté oui. Et maintenant&nbsp;?</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
    <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/margaux-pinot-judokate--768x504.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/margaux-pinot-judokate--768x504.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/margaux-pinot-judokate--928x609.jpg?resize=450,525 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/margaux-pinot-judokate--1536x1008.jpg?resize=600,700 2x" alt="margaux-pinot-judokate-" title="margaux-pinot-judokate-" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/margaux-pinot-judokate--768x504.jpg?resize=300,350" alt="margaux-pinot-judokate-" title="margaux-pinot-judokate-" class="is-absolute" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/margaux-pinot-judokate--768x504.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/margaux-pinot-judokate--928x609.jpg?resize=450,525 1.5x,https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/margaux-pinot-judokate--1536x1008.jpg?resize=600,700 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jai-cru-mourir-la-judokate-margaux-pinot-denonce-la-relaxe-de-son-compagnon-accuse-de-violences-conjugales-1218775" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">«&nbsp;J&rsquo;ai cru mourir&nbsp;»</span>&nbsp;: la judokate Margaux Pinot dénonce la <span class="is-italic is-family-secondary">relaxe</span> de son compagnon accusé de <span class="is-italic is-family-secondary">violences</span> conjugales</p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 déc 2021</p>
            </div>

                            <a href="https://www.madmoizelle.com/jai-cru-mourir-la-judokate-margaux-pinot-denonce-la-relaxe-de-son-compagnon-accuse-de-violences-conjugales-1218775#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
    </div>
</div>
                                            </div>
                            <div class="column is-4">
                                                                <div class="post-card is-flex is-flex-direction-column is-relative is-sexe">
    <a href="https://www.madmoizelle.com/rubriques/sexe/sante-sexuelle-sexe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé sexuelle</a>
    <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" src="https://c2.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/default.png?resize=300,350" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Camille-Spire-aides-vih-femme-K.-Strek-768x432.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Camille-Spire-aides-vih-femme-K.-Strek-768x432.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Camille-Spire-aides-vih-femme-K.-Strek-928x522.jpg?resize=434,506 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Camille-Spire-aides-vih-femme-K.-Strek-1536x864.jpg?resize=579,676 2x" alt="Portrait de Camille Spire" title="Camille Spire &#8211; aides &#8211; vih &#8211; femme &#8211; K. Strek" class="is-absolute" /></picture><noscript><picture><img decoding="async" width="300" height="350" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Camille-Spire-aides-vih-femme-K.-Strek-768x432.jpg?resize=290,338" alt="Portrait de Camille Spire" title="Camille Spire &#8211; aides &#8211; vih &#8211; femme &#8211; K. Strek" class="is-absolute" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Camille-Spire-aides-vih-femme-K.-Strek-768x432.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Camille-Spire-aides-vih-femme-K.-Strek-928x522.jpg?resize=434,506 1.5x,https://c1.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/Camille-Spire-aides-vih-femme-K.-Strek-1536x864.jpg?resize=579,676 2x" /></picture></noscript>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-presidente-de-aides-vous-explique-pourquoi-la-lutte-contre-le-vih-concerne-aussi-les-femmes-1211949" class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La présidente de AIDES explique pourquoi la <span class="is-italic is-family-secondary">lutte contre le VIH</span> concerne aussi les <span class="is-italic is-family-secondary">femmes</span></p>
        </a>
        <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec">Audrey Couppé de Kermadec</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 déc 2021</p>
            </div>

                    </div>
    </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-fond-spider is-fond-spiderm">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos5"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-fond-spider is-fond-spiderh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_3"></div>
                    </div>
        </div>
            </div>
            </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="active" href="https://www.madmoizelle.com/rubriques/societe">1</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="https://www.madmoizelle.com/rubriques/societe/page/10"><span
                                    class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="https://www.madmoizelle.com/rubriques/societe/page/698"><span
                                    class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/10">10</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/20">20</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/30">30</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/40">40</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/50">50</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/60">60</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/70">70</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/80">80</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/100">100</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/200">200</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/300">300</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/400">400</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/500">500</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/societe/page/600">600</a>
                                                                                                                                                    </div>
                                                            <div>
                                                                        </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" /></picture><noscript><picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg" /></picture></noscript>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle"
               class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr"
               class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle"
               class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom"
               class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom"
               class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle"
               class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom"
               class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com"
               class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/beyonce" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Beyoncé                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    © 2021 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Nous contacter</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions légales</a>
                        </div>
                                        <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                                                <a id="promptConsentUI" href="#" onclick="window.Sddan.cmp.displayUI();return false;" class="is-relative">Préférences publicitaires</a>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
            <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 62182;
            _sf_async_config.domain = 'madmoizelle.com';
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'actu-dans-le-monde,feminisme,argent,coronavirus-covid-19,ecologie,inegalites-femmes-hommes,sexisme';
            _sf_async_config.authors = 'Audrey Couppe de Kermadec';            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>
                <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' defer="defer" src='https://www.madmoizelle.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRBR-f1bcbc44150c5e50330","applicationID":"255317326","transactionName":"MhBSZQoZWkIFAhYNCgtacVIMEVtfSxILCgIJEA==","queueTime":0,"applicationTime":430,"atts":"HldRE0IDSUw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRBR-f1bcbc44150c5e50330","applicationID":"251262825","transactionName":"MhBSZQoZWkIFAhYNCgtaZUMRV11fAAQaShUNBQ==","queueTime":0,"applicationTime":9,"atts":"HldRE0IDSUw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Page cache debug info:
Engine:             disk: enhanced
Cache key:          www.madmoizelle.com/au-cas-ou-vous-en-doutiez-avec-le-covid-les-riches-se-sont-enrichis-les-femmes-ont-douille-et-le-climat-a-pris-tarif-1220644/_index_ssl.html
Creation Time:      1638903655,000s
Header info:
Set-Cookie:         PHPSESSID=o3mu0bk7lco2a2i2m8lrrltgio; expires=Tue, 28-Dec-2021 19:00:55 GMT; Max-Age=1814400; path=/
Expires:            Thu, 19 Nov 1981 08:52:00 GMT
Content-Type:       text/html; charset=UTF-8
Link:               <https://www.madmoizelle.com/?p=1220644>; rel=shortlink
Pragma:             no-cache
Cache-Control:      no-store, no-cache, must-revalidate, post-check=0, pre-check=0, max-age=0


Served from: madmoizelle.com @ 2021-12-07 20:00:55 by W3 Total Cache
-->