<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com"/>
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes"/>
    <meta name="theme-color" content="#ffc505">

    <title>Les ados anorexiques manquent de lits à l&#039;hôpital, alerte un collectif de parents - Madmoizelle</title>

    
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png"/>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les ados anorexiques manquent de lits à l&#039;hôpital, alerte un collectif de parents - Madmoizelle</title>
	<meta name="description" content="Alors que de plus en plus de jeunes souffrent de troubles du comportement alimentaire, un collectif de parents d&#039;adolescents suivis à Paris, appelle les pouvoirs publics à prendre des mesures fortes, à commencer par ouvrir des lits d&#039;hospitalisation dans les structures de prises en charge adaptées." />
	<link rel="canonical" href="https://www.madmoizelle.com/les-ados-anorexiques-manquent-de-lits-a-lhopital-alerte-un-collectif-de-parents-1392471" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les ados anorexiques manquent de lits à l&rsquo;hôpital, alerte un collectif de parents" />
	<meta property="og:description" content="Alors que de plus en plus de jeunes souffrent de troubles du comportement alimentaire, un collectif de parents d&#039;adolescents suivis à Paris, appelle les pouvoirs publics à prendre des mesures fortes, à commencer par ouvrir des lits d&#039;hospitalisation dans les structures de prises en charge adaptées." />
	<meta property="og:url" content="https://www.madmoizelle.com/les-ados-anorexiques-manquent-de-lits-a-lhopital-alerte-un-collectif-de-parents-1392471" />
	<meta property="og:site_name" content="Madmoizelle" />
	<meta property="article:published_time" content="2022-06-08T10:22:27+00:00" />
	<meta property="article:modified_time" content="2022-06-08T10:22:28+00:00" />
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2022/06/7.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Marie Chéreau" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.madmoizelle.com' />
<link rel='stylesheet' id='slidestyle-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/lightslider.css' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/style.css' type='text/css' media='screen' />
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-vad5e62610198d10225ff.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/slider.js' id='shopping-slider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-v2e32a34f7687a3184dd2.js' id='single-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.madmoizelle.com/?p=1392471' />
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fles-ados-anorexiques-manquent-de-lits-a-lhopital-alerte-un-collectif-de-parents-1392471" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fles-ados-anorexiques-manquent-de-lits-a-lhopital-alerte-un-collectif-de-parents-1392471&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.madmoizelle.com/?wordfence_lh=1&hid=754EB7AB6D206AC6725CDDB7876EB904');
</script>        <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/6bcc86190144949ef7f1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/479a7defbeb6da09af10.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/e888d742c6aba4571635.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7eb3cffab978f67d1b5e.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/ffa6a83f5454fc91702a.woff2?tzyp2q"/>
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-vc1c942b7b1ad4304c472.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-veb5f95f55c13c643ce7e.css" media="all" rel="stylesheet" type="text/css" />        <script defer data-api="https://www.madmoizelle.com/plsbl/api/event" data-domain="madmoizelle.com" src="https://www.madmoizelle.com/plsbl/js/plausible.js"></script>
                    <script type="text/javascript" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/ads.js"></script>
            <script type="text/javascript">
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{adolescence}{anorexie}{ministere-de-la-sante}{nourriture}{psychologie}{sante}{societe}{actualites-societe}{actu-en-france}{lifestyle}","Author":"Marie Ch\u00e9reau","Published_at":"2022-06-08T12:22:27+02:00"}, {
        'adblockStatus': adblockStatus,
        'theme': document.documentElement.getAttribute('data-scheme') || 'light'
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PNZLJMP');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNZLJMP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <script type="text/javascript">
            var targeting = {"adUnit":"\/1011818\/madmoizelle.com\/lifestyle-article","pageTargeting":{"tags":["actu-en-france","sante","adolescence","anorexie","ministere-de-la-sante","nourriture","psychologie","sante"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1392471,"article_id":1392471}};
            targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

            var odS = document.createElement('script');
            odS.setAttribute('async', 'true');
            odS.setAttribute('type', 'text/javascript');
            odS.setAttribute('src', '//scripts.opti-digital.com/tags/?site=madmoizellev2');
            odS.setAttribute('id', 'optidigital-ad-init');
            odS.setAttribute('config', JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.madmoizelle.com/les-ados-anorexiques-manquent-de-lits-a-lhopital-alerte-un-collectif-de-parents-1392471/amp">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.madmoizelle.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=madmoizelle',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-novel-pony'
            };
        </script>
        <script type="text/javascript" src=""></script>
        </head>

<body class="post-template-default single single-post postid-1392471 single-format-standard wp-embed-responsive nojs has-primary-color is-lifestyle">
            <script>document.body.className = document.body.className.replace('nojs', '');</script>
    <script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-novel-ponyb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
    <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
                            
<li class="column is-narrow py-0 py-0-mobile is-daronne ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne">
                        <i aria-label="Daronne" class="daronne"></i>
                                        <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo" class="is-daronne-svg"></use></svg>
                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-beaute ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/beaute">
                        <i aria-label="Beauté" class="beaute"></i>
                                        Beauté                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-mode ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/mode">
                        <i aria-label="Mode" class="mode"></i>
                                        Mode                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-societe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/societe">
                        <i aria-label="Société" class="societe"></i>
                                        Société                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-sexe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/sexe">
                        <i aria-label="Sexo" class="sexe"></i>
                                        Sexo                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-etudes-jobs-metiers ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers">
                        <i aria-label="Jobs et études" class="etudes-jobs-metiers"></i>
                                        Jobs et études                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-lifestyle ">
        <a class="navigation-link is-relative active" href="https://www.madmoizelle.com/rubriques/lifestyle">
                        <i aria-label="Lifestyle" class="lifestyle"></i>
                                        Lifestyle                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-culture ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/culture">
                        <i aria-label="Pop culture" class="culture"></i>
                                        Pop culture                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-guide-achat ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/guide-achat">
                        <i aria-label="Guide d'achat" class="guide-achat"></i>
                                        Guide d'achat                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                        </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                            <i class="icon-arrow"></i>
                </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
<div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" target="_blank" rel="noopener" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><img decoding="async" width="1920" height="650" alt="anorexie-santé-mentale-hopital" title="anorexie-santé-mentale-hopital" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271920%27 height=%27650%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/7.jpg?resize=1920,650"/><noscript><img decoding="async" width="1920" height="650" alt="anorexie-santé-mentale-hopital" title="anorexie-santé-mentale-hopital" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/7.jpg?resize=1920,650"/></noscript></picture>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet has-text-centered">
                <a title="Madmoizelle" href="https://www.madmoizelle.com" class="has-text-current">
                    <svg viewBox="0 0 1197 101" class="w-100">
                        <title>Madmoizelle</title>
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Santé</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            Les <span class="is-italic is-family-secondary">ados anorexiques</span> manquent de lits à l&rsquo;hôpital, alerte un collectif de <span class="is-italic is-family-secondary">parents</span>        </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/marie-chereau" class="article-author has-text-primary-hover is-italic">
                Marie Chéreau            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                08 juin 2022            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button
    data-share-api-url="https://www.madmoizelle.com/les-ados-anorexiques-manquent-de-lits-a-lhopital-alerte-un-collectif-de-parents-1392471"    data-share-api-title="Les ados anorexiques manquent de lits à l&rsquo;hôpital, alerte un collectif de parents"    class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start"
>
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap  is-justify-content-flex-start">
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGbGVzLWFkb3MtYW5vcmV4aXF1ZXMtbWFucXVlbnQtZGUtbGl0cy1hLWxob3BpdGFsLWFsZXJ0ZS11bi1jb2xsZWN0aWYtZGUtcGFyZW50cy0xMzkyNDcx"
                    aria-label="Facebook"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmxlcy1hZG9zLWFub3JleGlxdWVzLW1hbnF1ZW50LWRlLWxpdHMtYS1saG9waXRhbC1hbGVydGUtdW4tY29sbGVjdGlmLWRlLXBhcmVudHMtMTM5MjQ3MSZ0ZXh0PUxlcyUyMGFkb3MlMjBhbm9yZXhpcXVlcyUyMG1hbnF1ZW50JTIwZGUlMjBsaXRzJTIwJUMzJUEwJTIwbCUyNnJzcXVvJTNCaCVDMyVCNHBpdGFsJTJDJTIwYWxlcnRlJTIwdW4lMjBjb2xsZWN0aWYlMjBkZSUyMHBhcmVudHM="
                    aria-label="Twitter"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwTGVzJTIwYWRvcyUyMGFub3JleGlxdWVzJTIwbWFucXVlbnQlMjBkZSUyMGxpdHMlMjAlQzMlQTAlMjBsJTI2cnNxdW8lM0JoJUMzJUI0cGl0YWwlMkMlMjBhbGVydGUlMjB1biUyMGNvbGxlY3RpZiUyMGRlJTIwcGFyZW50cy4lMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZsZXMtYWRvcy1hbm9yZXhpcXVlcy1tYW5xdWVudC1kZS1saXRzLWEtbGhvcGl0YWwtYWxlcnRlLXVuLWNvbGxlY3RpZi1kZS1wYXJlbnRzLTEzOTI0NzE="
                    aria-label="Whatsapp"
            >
                            </span>
        </li>
                    <li class="mr-2 is-inline-flex mb-0">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGbGVzLWFkb3MtYW5vcmV4aXF1ZXMtbWFucXVlbnQtZGUtbGl0cy1hLWxob3BpdGFsLWFsZXJ0ZS11bi1jb2xsZWN0aWYtZGUtcGFyZW50cy0xMzkyNDcxJnRleHQ9TGVzJTIwYWRvcyUyMGFub3JleGlxdWVzJTIwbWFucXVlbnQlMjBkZSUyMGxpdHMlMjAlQzMlQTAlMjBsJTI2cnNxdW8lM0JoJUMzJUI0cGl0YWwlMkMlMjBhbGVydGUlMjB1biUyMGNvbGxlY3RpZiUyMGRlJTIwcGFyZW50cyZtZWRpYT1odHRwcyUzQSUyRiUyRmMwLmxlc3RlY2hub3BoaWxlcy5jb20lMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDYlMkY3LmpwZyUzRnJlc2l6ZSUzRDE5MjAlMkMxMDgw"
                    aria-label="Pinterest"
            >
                            </span>
        </li>
                    <li class="is-inline-flex mb-0">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="header"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PUxlcyUyMGFkb3MlMjBhbm9yZXhpcXVlcyUyMG1hbnF1ZW50JTIwZGUlMjBsaXRzJTIwJUMzJUEwJTIwbCUyNnJzcXVvJTNCaCVDMyVCNHBpdGFsJTJDJTIwYWxlcnRlJTIwdW4lMjBjb2xsZWN0aWYlMjBkZSUyMHBhcmVudHMmYm9keT1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGbGVzLWFkb3MtYW5vcmV4aXF1ZXMtbWFucXVlbnQtZGUtbGl0cy1hLWxob3BpdGFsLWFsZXJ0ZS11bi1jb2xsZWN0aWYtZGUtcGFyZW50cy0xMzkyNDcx"
                    aria-label="Email"
            >
                            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-novel-pony is-novel-ponyb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
        </div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/"
                                        class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/lifestyle"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Lifestyle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Santé                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <div class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">
<div>Alors que de plus en plus de jeunes souffrent de troubles du comportement alimentaire, un collectif de parents d’adolescents suivis à Paris, appelle les pouvoirs publics à prendre des mesures fortes, à commencer par ouvrir des lits d’hospitalisation dans les structures de prises en charge adaptées. </div>
</div>


<p>En France, en 2021, <strong>600 000 adolescents et jeunes adultes ont <a href="https://www.madmoizelle.com/grossophobie-patriarcat-tca-souffrons-nous-toutes-danxiete-alimentaire-1388573">des troubles du comportement alimentaire</a> (TCA)</strong>, d’après <a href="https://solidarites-sante.gouv.fr/fichiers/bo/2017/17-02/ste_20170002_0000_0047.pdf?TSPD_101_R0=087dc22938ab2000807f1829808d1a20f09e7e83a16f33289f2c9d7c785ffecf57a00c51e900a8f508014520b4143000c4cf04e611954bc5cc9cff80a101611429d3aeb4333f38eab2bd5b8461b92261ff0f232e0b08c674f46c9feaf357004d" rel="noopener" target="_blank">le ministère de la Santé. </a>Les TCA constituent la <strong>deuxième cause de mortalité prématurée</strong> <strong>chez les 15-24 ans</strong>, juste après les accidents de la route, et ces troubles exploseraient depuis la pandémie de Covid-19. </p>



<p><strong>Un collectif de parents d’adolescents pris en charge pour <a href="https://www.madmoizelle.com/detester-son-corps-normes-1023190">anorexie mentale </a>à Paris</strong>, a décidé d’interpeller les pouvoirs publics sur le manque de places et de moyens dans les structures spécialisées dans les TCA via une tribune publiée dans <a href="https://www.lemonde.fr/idees/article/2022/06/07/nous-parents-d-anorexiques-refusons-la-concurrence-pour-l-acces-aux-structures-de-soins_6129161_3232.html" rel="noreferrer noopener" target="_blank"><em>Le Monde</em></a> ce 7 juin. </p>



<h2>Seulement 7 lits disponibles à la Maison de Solenn, structure dédiée aux TCA</h2>



<blockquote class="wp-block-quote"><p>« Sept. C’est le nombre de lits d’hospitalisation réservés aux adolescents atteints d’anorexie mentale à la Maison de Solenn, maison des adolescents, qui fait partie de l’hôpital public Cochin, à Paris. <strong>Sept lits sur vingt au total, treize étant réservés à d’autres troubles psychiatriques dont souffrent les adolescents. »</strong></p></blockquote>



<p>Ainsi débute ce plaidoyer de parents désespérés face au manque de possibilité pour aider leurs adolescents atteints d’anorexie mentale. Il faut savoir que <strong><a href="http://www.mda.aphp.fr" rel="noopener" target="_blank">la Maison de Solenn</a></strong>, fondée en 2004, propose certes une prise en charge globale de la santé des adolescents, mais à l’origine, <strong>cette unité a été créée pour travailler en priorité sur les troubles graves du comportement alimentaire et ses troubles contigus. </strong></p>



<p>Une équipe très diversifiée y prend en charge chaque jour la santé des adolescents : médecins, psychologues, diététiciens, infirmiers, aides-soignants, psychométriciens… <em>« Un privilège »</em> mesuré par les parents du collectif qui se disent totalement <em><strong>« effarés devant ce numerus clausus – sept lits – qui laisse tant d’autres en détresse. »</strong></em> À noter qu’il existe peu, si ce n’est pas, de structures hospitalières publiques équivalentes sur le territoire national, et ce désert médical pédopsychiatrique est pire encore dans les Outre-mer. </p>



<h2>Il est urgent de trouver des moyens pour prendre en charge les adolescents souffrant d’anorexie mentale </h2>



<blockquote class="wp-block-quote"><p><strong>« Sept lits, c’est la mise en concurrence entre malades, entre familles.</strong> Qui aura la chance de trouver une place et de la garder ? C’est peut-être cela le plus injuste, le plus éprouvant : première, deuxième, troisième hospitalisation… Nos enfants reprennent du poids, rechutent, reprennent du poids, rechutent encore, jusqu’à la guérison ou, au moins, un « mieux-être » »</p></blockquote>



<p>L’anorexie mentale est une maladie longue et difficile à soigner mais<strong> selon <a href="https://www.inserm.fr/dossier/anorexie-mentale/" rel="noopener" target="_blank">l’INSERM</a>, 50% des cas détectés à l’adolescence guérissent. </strong>Le collectif de parents d’adolescents souffrant de cette pathologie demande alors que <strong>des moyens publics soient débloqués pour que tous ait la chance d’avoir accès aux soins.  </strong></p>



<blockquote class="wp-block-quote"><p>« Sept lits à la Maison de Solenn, sans plan B, car les structures identiques sont saturées, ce n’est juste pas acceptable. La santé mentale de la jeunesse française devient à peine un sujet de préoccupation. <strong>Le moment est venu d’en faire un diagnostic officiel, et de dégager les moyens de sa prise en charge. »</strong></p></blockquote>



<figure class="wp-block-image size-full"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/8.jpg" alt="8" class="wp-image-1392735" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/8.jpg 1920w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/8-768x432.jpg 768w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/8-928x522.jpg 928w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/8-300x169.jpg 300w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption>© Elia Pellegrini – Unsplash</figcaption></figure>



<h2>Les unités de pédopsychiatrie oubliées par la santé publique française </h2>



<p>Le 2 juin dernier, <a href="https://www.madmoizelle.com/un-plan-durgence-pour-la-sante-mentale-des-jeunes-reclame-a-elisabeth-borne-1389633">la Défenseure des droits</a> appelait déjà, via un communiqué, la Première ministre Élisabeth Borne à instaurer au plus vite <strong>un plan d’urgence pour la santé mentale des jeunes. </strong>Dans <a href="https://www.defenseurdesdroits.fr/fr/rapports-annuels/2021/11/rapport-annuel-enfant-sante-mentale-le-droit-au-bien-etre" rel="noopener" target="_blank">un rapport</a> publié à l’occasion de la journée des droits de l’enfant, le 20 novembre dernier, Claire Hédon déclarait que <strong>le nombre d’enfants et d’adolescents suivis chaque année en pédopsychiatrie a augmenté de plus de 60%</strong> en 20 ans et que 25 départements ne seraient pas couverts par cette branche de la psychiatrie. </p>



<p>Selon une autre étude de la Drees, relayée par <a href="https://www.lefigaro.fr/sciences/sante-mentale-des-enfants-la-pedopsychiatrie-en-souffrance-20211120" rel="noopener" target="_blank"><em>Le Figaro</em></a>, <strong>les capacités d’hospitalisation s’avèrent très limitée pour les moins de 18 ans. </strong>Dans l’hexagone, 2 328 lits étaient dédiés aux mineurs en 2018 contre plus de 52 000 lits pour les majeurs. <strong>Aujourd’hui, les carences hospitalières sont tellement importantes que les soins psychiatriques pour les adolescents se font à 90% en ambulatoire dans les centres médico-psychologiques (CMP). </strong>Mais depuis la crise sanitaire, ces établissements sont saturés et les délais d’attente monstrueux. </p>



<h2>Manque de lits en psychiatrie infantile et saturation des services de pédiatrie </h2>



<p>Au CHU de Reims, seulement 12 lits d’hospitalisation sont ouverts dans le service de pédopsychiatrie, et tous ne peuvent pas accueillir la détresse d’adolescents souffrant d’anorexie. <strong>Une seule solution en cas d’urgence : hospitaliser les jeunes en pédiatrie, et saturer un service déjà en grande difficulté et en pénurie de lits,</strong> comme l’explique, au <a href="https://www.lefigaro.fr/sciences/sante-mentale-des-enfants-la-pedopsychiatrie-en-souffrance-20211120" rel="noopener" target="_blank"><em>Figaro</em></a>, la professeure Anne-Catherine Rolland, chef du service de pédopsychiatrie à Reims : </p>



<blockquote class="wp-block-quote"><p>« <em>En tension hospitalière permanente, on est obligé d’envoyer des patients psychiatriques en pédiatrie, ce qui est totalement inadapté et dangereux quand un mineur est dans un état d’agitation extrême</em>. »</p></blockquote>



<p>Le secteur de la pédopsychiatrie est sinistré depuis des années dans un hôpital public français au bord de l’asphyxie. <strong>La Défenseure des droits relève que nombreux adolescents sont alors hospitalisés dans des unités initialement réservées aux adultes.</strong> Des lieux inadaptés qui peuvent présenter de nombreux dangers. Claire Hédon a notamment saisi à plusieurs reprises la justice pour des cas de mineurs admis dans de tels services et ayant été victimes d’agressions sexuelles de la part de patients adultes. </p>


        <p class="alire">
            <span>
                <strong>À lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/grossophobie-patriarcat-tca-souffrons-nous-toutes-danxiete-alimentaire-1388573">
                Grossophobie, patriarcat, TCA… Souffrons-nous toutes d’anxiété alimentaire ?            </a>
        </p>
        


<p>Image en Une : © Jon Tyson – Unsplash </p>
    
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publié le 08 juin 2022 à 12h22</div>
        <div class="py-1">
                <ul class="sharer is-flex sharer-footer">
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body-invert icon-fb"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGbGVzLWFkb3MtYW5vcmV4aXF1ZXMtbWFucXVlbnQtZGUtbGl0cy1hLWxob3BpdGFsLWFsZXJ0ZS11bi1jb2xsZWN0aWYtZGUtcGFyZW50cy0xMzkyNDcx"
                    aria-label="Facebook"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body-invert icon-twitter"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmxlcy1hZG9zLWFub3JleGlxdWVzLW1hbnF1ZW50LWRlLWxpdHMtYS1saG9waXRhbC1hbGVydGUtdW4tY29sbGVjdGlmLWRlLXBhcmVudHMtMTM5MjQ3MSZ0ZXh0PUxlcyUyMGFkb3MlMjBhbm9yZXhpcXVlcyUyMG1hbnF1ZW50JTIwZGUlMjBsaXRzJTIwJUMzJUEwJTIwbCUyNnJzcXVvJTNCaCVDMyVCNHBpdGFsJTJDJTIwYWxlcnRlJTIwdW4lMjBjb2xsZWN0aWYlMjBkZSUyMHBhcmVudHM="
                    aria-label="Twitter"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body-invert icon-whatsapp"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwTGVzJTIwYWRvcyUyMGFub3JleGlxdWVzJTIwbWFucXVlbnQlMjBkZSUyMGxpdHMlMjAlQzMlQTAlMjBsJTI2cnNxdW8lM0JoJUMzJUI0cGl0YWwlMkMlMjBhbGVydGUlMjB1biUyMGNvbGxlY3RpZiUyMGRlJTIwcGFyZW50cy4lMjBodHRwcyUzQSUyRiUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZsZXMtYWRvcy1hbm9yZXhpcXVlcy1tYW5xdWVudC1kZS1saXRzLWEtbGhvcGl0YWwtYWxlcnRlLXVuLWNvbGxlY3RpZi1kZS1wYXJlbnRzLTEzOTI0NzE="
                    aria-label="Whatsapp"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body-invert icon-pinterest"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGbGVzLWFkb3MtYW5vcmV4aXF1ZXMtbWFucXVlbnQtZGUtbGl0cy1hLWxob3BpdGFsLWFsZXJ0ZS11bi1jb2xsZWN0aWYtZGUtcGFyZW50cy0xMzkyNDcxJnRleHQ9TGVzJTIwYWRvcyUyMGFub3JleGlxdWVzJTIwbWFucXVlbnQlMjBkZSUyMGxpdHMlMjAlQzMlQTAlMjBsJTI2cnNxdW8lM0JoJUMzJUI0cGl0YWwlMkMlMjBhbGVydGUlMjB1biUyMGNvbGxlY3RpZiUyMGRlJTIwcGFyZW50cyZtZWRpYT1odHRwcyUzQSUyRiUyRmMwLmxlc3RlY2hub3BoaWxlcy5jb20lMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDYlMkY3LmpwZyUzRnJlc2l6ZSUzRDE5MjAlMkMxMDgw"
                    aria-label="Pinterest"
            >
                                    <span>Partager</span>
                            </span>
        </li>
                    <li class="is-inline-flex">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body-invert icon-email"
                    data-placement="footer"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PUxlcyUyMGFkb3MlMjBhbm9yZXhpcXVlcyUyMG1hbnF1ZW50JTIwZGUlMjBsaXRzJTIwJUMzJUEwJTIwbCUyNnJzcXVvJTNCaCVDMyVCNHBpdGFsJTJDJTIwYWxlcnRlJTIwdW4lMjBjb2xsZWN0aWYlMjBkZSUyMHBhcmVudHMmYm9keT1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGbGVzLWFkb3MtYW5vcmV4aXF1ZXMtbWFucXVlbnQtZGUtbGl0cy1hLWxob3BpdGFsLWFsZXJ0ZS11bi1jb2xsZWN0aWYtZGUtcGFyZW50cy0xMzkyNDcx"
                    aria-label="Email"
            >
                                    <span>Partager</span>
                            </span>
        </li>
            </ul>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Actu en France                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/adolescence" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Adolescence                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/anorexie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Anorexie                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/ministere-de-la-sante" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Ministère de la Santé                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/nourriture" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Nourriture                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/psychologie" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Psychologie                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/motsclefs/sante" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Santé                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-novel-pony">
                    <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
            </h2>
            <p class="mb-3">Il n'y a pas encore de commentaire sur cet article.</p>
        <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/162215" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            Réagir sur le forum
                        </a>
    </div>
                        </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
                    </div>
        </div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><img decoding="async" height="96" width="96" alt="L'avatar de Marie Chéreau" class="author-card__avatar-circle profile-default.png" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2796%27 height=%2796%27/%3E" data-src="https://secure.gravatar.com/avatar/8f84a5ca31454087e10bd89f7f3a2ee0?s=96&d=mm&r=g"/><noscript><img decoding="async" height="96" width="96" alt="L'avatar de Marie Chéreau" class="author-card__avatar-circle profile-default.png" src="https://secure.gravatar.com/avatar/8f84a5ca31454087e10bd89f7f3a2ee0?s=96&d=mm&r=g"/></noscript></picture>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Marie Chéreau                </div>
                                    <div class="author-card__role is-size-small">Stagiaire journalisme société </div>
                                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/marie-chereau" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
                    </div>
        </div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actu en France</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/un-plan-durgence-pour-la-sante-mentale-des-jeunes-reclame-a-elisabeth-borne-1389633"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Un plan d’urgence pour la santé mentale des jeunes réclamé à Élisabeth Borne</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">02 juin 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="santé-mentale-jeune-hôpital-france-santé-" title="santé-mentale-jeune-hôpital-france-santé-" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="santé-mentale-jeune-hôpital-france-santé-" title="santé-mentale-jeune-hôpital-france-santé-" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/un-plan-durgence-pour-la-sante-mentale-des-jeunes-reclame-a-elisabeth-borne-1389633#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">8</span>
        </a>
    </div>
</article>
                        <article>
                <div class="post-card post-card--horizontal mb-2 ">
        <span href=""
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Série télé</span>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=24&c_id=1774"  rel="nofollow"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Appel à témoignages : Racontez-nous comment vos parents se sont rencontrés</p>
                    <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=24&c_id=1774" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <div class="post-card__sponsored">
                        <span>Sponsorisé</span>
                    </div>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=135,187" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=135,187 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=270,374 2x"/><noscript><img decoding="async" width="135" height="187" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=135,187" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=135,187 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=270,374 2x"/></noscript></picture>        </div>
    </div>
    </div>
            </article>
                                <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Santé</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/sur-tiktok-on-se-glace-un-nerf-pour-apaiser-son-stress-ca-marche-ou-pas-1213731"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Sur TikTok, on se glace un nerf pour apaiser son stress. Ça marche ou pas&nbsp;?</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/audrey-couppe-de-kermadec">Audrey Couppé de Kermadec</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">17 nov 2021</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Femme se frottant sa poitrine avec un objet froid" title="Femme se frottant sa poitrine avec un objet froid" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/vagus-nerve-icing-tiktok-stress-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/vagus-nerve-icing-tiktok-stress-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/vagus-nerve-icing-tiktok-stress-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="Femme se frottant sa poitrine avec un objet froid" title="Femme se frottant sa poitrine avec un objet froid" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/vagus-nerve-icing-tiktok-stress-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/vagus-nerve-icing-tiktok-stress-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/vagus-nerve-icing-tiktok-stress-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/sur-tiktok-on-se-glace-un-nerf-pour-apaiser-son-stress-ca-marche-ou-pas-1213731#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">2</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Santé</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/allergies-au-pollen-les-masques-peuvent-aider-a-se-proteger-mais-a-quelle-condition-1383607"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Allergies au pollen&nbsp;: les masques peuvent aider à se protéger, mais à quelle condition&nbsp;?</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">20 mai 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="ok-1" title="ok-1" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-1-9-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-1-9-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-1-9-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="ok-1" title="ok-1" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-1-9-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-1-9-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-1-9-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Féminisme</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/grossophobie-patriarcat-tca-souffrons-nous-toutes-danxiete-alimentaire-1388573"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Grossophobie, patriarcat, TCA… Souffrons-nous toutes d&rsquo;anxiété alimentaire&nbsp;?</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">02 juin 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="TCA-santé-feminisme" title="TCA-santé-feminisme" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-2-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-2-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-2-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="TCA-santé-feminisme" title="TCA-santé-feminisme" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-2-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-2-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-horizontal-edito-2-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/grossophobie-patriarcat-tca-souffrons-nous-toutes-danxiete-alimentaire-1388573#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">13</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Actu en France</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/le-samu-a-t-il-neglige-la-souffrance-de-yolande-gabriel-sa-famille-reclame-aujourdhui-justice-1388837"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Le Samu a-t-il négligé la souffrance de Yolande Gabriel&nbsp;? Sa famille réclame aujourd&rsquo;hui justice</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">01 juin 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="samu-smur-syndrome-mediterranéen" title="samu-smur-syndrome-mediterranéen" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="samu-smur-syndrome-mediterranéen" title="samu-smur-syndrome-mediterranéen" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/le-samu-a-t-il-neglige-la-souffrance-de-yolande-gabriel-sa-famille-reclame-aujourdhui-justice-1388837#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">14</span>
        </a>
    </div>
</article>
                        </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
                    </div>
        </div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Santé</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Précédent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Reproductive Health Supplies Coalition &#8211; unsplash pilule contraception" title="Reproductive Health Supplies Coalition &#8211; unsplash pilule contraception" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/reproductive-health-supplies-coalition-unsplash-pilule-contraception-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/reproductive-health-supplies-coalition-unsplash-pilule-contraception-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/reproductive-health-supplies-coalition-unsplash-pilule-contraception-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Reproductive Health Supplies Coalition &#8211; unsplash pilule contraception" title="Reproductive Health Supplies Coalition &#8211; unsplash pilule contraception" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/reproductive-health-supplies-coalition-unsplash-pilule-contraception-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/reproductive-health-supplies-coalition-unsplash-pilule-contraception-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/reproductive-health-supplies-coalition-unsplash-pilule-contraception-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/chez-les-15-24-ans-on-est-convaincues-que-la-contraception-ne-doit-pas-reposer-sur-les-epaules-des-femmes-1391643"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Chez les 15-24 ans, on est convaincues que la <span class="is-italic is-family-secondary">contraception</span> ne doit pas reposer <span class="is-italic is-family-secondary">sur les épaules des femmes</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 juin 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/chez-les-15-24-ans-on-est-convaincues-que-la-contraception-ne-doit-pas-reposer-sur-les-epaules-des-femmes-1391643#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>9                </a>
                    </div>
            </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative ">
            <span href=""
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</span>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/disney-hilary-how-i-met-your-father-serie-temoignage.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsorisé</span>
            </div>
                <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=25&c_id=1774"  rel="nofollow"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Appel à témoignages : Racontez-nous comment vos parents se sont rencontrés</p>
                                <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=25&c_id=1774" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                    </a>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Boire du café réduit les risques de mortalité, réaffirme une étude" title="Boire du café réduit les risques de mortalité, réaffirme une étude" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/boire-du-cafe-reduit-les-risques-de-mortalite-reaffirme-une-etude-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/boire-du-cafe-reduit-les-risques-de-mortalite-reaffirme-une-etude-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/boire-du-cafe-reduit-les-risques-de-mortalite-reaffirme-une-etude-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Boire du café réduit les risques de mortalité, réaffirme une étude" title="Boire du café réduit les risques de mortalité, réaffirme une étude" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/boire-du-cafe-reduit-les-risques-de-mortalite-reaffirme-une-etude-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/boire-du-cafe-reduit-les-risques-de-mortalite-reaffirme-une-etude-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/boire-du-cafe-reduit-les-risques-de-mortalite-reaffirme-une-etude-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/boire-du-cafe-reduit-les-risques-de-mortalite-reaffirme-une-etude-1391729"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Boire du café <span class="is-italic is-family-secondary">réduit les risques</span> de mortalité, réaffirme une étude</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 juin 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/boire-du-cafe-reduit-les-risques-de-mortalite-reaffirme-une-etude-1391729#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu en France</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="santé-mentale-jeune-hôpital-france-santé-" title="santé-mentale-jeune-hôpital-france-santé-" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="santé-mentale-jeune-hôpital-france-santé-" title="santé-mentale-jeune-hôpital-france-santé-" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/thought-catalog-tazjnsklvla-unsplash-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/un-plan-durgence-pour-la-sante-mentale-des-jeunes-reclame-a-elisabeth-borne-1389633"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Un plan d’urgence pour la <span class="is-italic is-family-secondary">santé mentale </span>des jeunes réclamé à Élisabeth Borne</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 juin 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/un-plan-durgence-pour-la-sante-mentale-des-jeunes-reclame-a-elisabeth-borne-1389633#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>8                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/feminisme"
   class="badge-category post-card__category is-right-0 is-size-body">
    Féminisme</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="féminisme-santé-tca" title="féminisme-santé-tca" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-vertical-edito.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-vertical-edito.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-vertical-edito.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="féminisme-santé-tca" title="féminisme-santé-tca" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-vertical-edito.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-vertical-edito.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-visuel-vertical-edito.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/grossophobie-patriarcat-tca-souffrons-nous-toutes-danxiete-alimentaire-1388573"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Grossophobie, patriarcat, TCA… Souffrons-nous toutes d&rsquo;<span class="is-italic is-family-secondary">anxiété </span><span class="is-italic is-family-secondary">alimentaire</span>&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 juin 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/grossophobie-patriarcat-tca-souffrons-nous-toutes-danxiete-alimentaire-1388573#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>13                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu en France</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="samu-smur-syndrome-mediterranéen" title="samu-smur-syndrome-mediterranéen" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="samu-smur-syndrome-mediterranéen" title="samu-smur-syndrome-mediterranéen" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/mat-napo-5k5gypvkc80-unsplash-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-samu-a-t-il-neglige-la-souffrance-de-yolande-gabriel-sa-famille-reclame-aujourdhui-justice-1388837"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le Samu a-t-il <span class="is-italic is-family-secondary">négligé la souffrance</span> de Yolande Gabriel&nbsp;? Sa famille réclame aujourd&rsquo;hui <span class="is-italic is-family-secondary">justice</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 juin 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/le-samu-a-t-il-neglige-la-souffrance-de-yolande-gabriel-sa-famille-reclame-aujourdhui-justice-1388837#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>14                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="marcelo-leal-6pcGTJDuf6M-unsplash" title="marcelo-leal-6pcGTJDuf6M-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/marcelo-leal-6pcgtjduf6m-unsplash-1.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/marcelo-leal-6pcgtjduf6m-unsplash-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/marcelo-leal-6pcgtjduf6m-unsplash-1.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="marcelo-leal-6pcGTJDuf6M-unsplash" title="marcelo-leal-6pcGTJDuf6M-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/marcelo-leal-6pcgtjduf6m-unsplash-1.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/marcelo-leal-6pcgtjduf6m-unsplash-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/marcelo-leal-6pcgtjduf6m-unsplash-1.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-femmes-sont-prises-en-charge-plus-tardivement-que-les-hommes-aux-urgences-1387563"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les <span class="is-italic is-family-secondary">femmes</span> sont prises en charge plus <span class="is-italic is-family-secondary">tardivement</span> que les hommes aux <span class="is-italic is-family-secondary">urgences</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-femmes-sont-prises-en-charge-plus-tardivement-que-les-hommes-aux-urgences-1387563#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>11                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-beaute">
        <a href="https://www.madmoizelle.com/rubriques/beaute/conseils-beaute"
   class="badge-category post-card__category is-right-0 is-size-body">
    Conseils Beauté</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Crèmes solaires pour peaux noires SPF50" title="Crèmes solaires pour peaux noires SPF50" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cremes-solaires-pour-peaux-noires-spf50.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cremes-solaires-pour-peaux-noires-spf50.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cremes-solaires-pour-peaux-noires-spf50.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Crèmes solaires pour peaux noires SPF50" title="Crèmes solaires pour peaux noires SPF50" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cremes-solaires-pour-peaux-noires-spf50.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cremes-solaires-pour-peaux-noires-spf50.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cremes-solaires-pour-peaux-noires-spf50.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jai-teste-et-approuve-sur-peau-noire-5-cremes-solaires-spf50-parfaites-pour-toutes-les-carnations-1386701"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">J’ai <span class="is-italic is-family-secondary">testé et approuvé</span> sur peau noire <span class="is-italic is-family-secondary">5 crèmes solaires SPF50</span> parfaites pour <span class="is-italic is-family-secondary">toutes les carnations</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jai-teste-et-approuve-sur-peau-noire-5-cremes-solaires-spf50-parfaites-pour-toutes-les-carnations-1386701#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>10                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="monika-kozub-95-cYFObGH0-unsplash" title="monika-kozub-95-cYFObGH0-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/monika-kozub-95-cyfobgh0-unsplash-1536x875.jpg?resize=293,342" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/monika-kozub-95-cyfobgh0-unsplash-1536x875.jpg?resize=293,342 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/monika-kozub-95-cyfobgh0-unsplash-1536x875.jpg?resize=586,684 2x"/><noscript><img decoding="async" width="300" height="350" alt="monika-kozub-95-cYFObGH0-unsplash" title="monika-kozub-95-cYFObGH0-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/monika-kozub-95-cyfobgh0-unsplash-1536x875.jpg?resize=293,342" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/monika-kozub-95-cyfobgh0-unsplash-1536x875.jpg?resize=293,342 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/monika-kozub-95-cyfobgh0-unsplash-1536x875.jpg?resize=586,684 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/saigner-durant-lovulation-est-ce-grave-1385839"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Saigner</span> durant l&rsquo;ovulation, est-ce <span class="is-italic is-family-secondary">grave</span>&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ok-2" title="ok-2" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-12.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-12.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-12.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="ok-2" title="ok-2" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-12.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-12.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-12.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/vous-perdez-vos-cheveux-par-poignees-cest-peut-etre-un-symptome-persistant-du-covid-1385861"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Vous perdez vos cheveux par poignées&nbsp;? C’est peut-être un symptôme persistant du Covid&nbsp;!</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="pexels-helena-lopes-696218" title="pexels-helena-lopes-696218" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-helena-lopes-696218-1536x866.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-helena-lopes-696218-1536x866.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-helena-lopes-696218-1536x866.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="pexels-helena-lopes-696218" title="pexels-helena-lopes-696218" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-helena-lopes-696218-1536x866.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-helena-lopes-696218-1536x866.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-helena-lopes-696218-1536x866.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/vous-pensez-avoir-ete-droguee-a-votre-insu-voici-comment-reagir-1384071"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Vous pensez avoir été <span class="is-italic is-family-secondary">droguée</span> à votre <span class="is-italic is-family-secondary">insu</span>&nbsp;? Voici comment <span class="is-italic is-family-secondary">réagir</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                    </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante" class="btn-square">
                        Tous les articles Santé                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-novel-pony is-novel-ponyb">
                    <div class="is-hidden-mobile is-flex is-align-items-center is-justify-content-center">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
        </div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            La <span class="is-italic is-family-secondary">vie</span> s'écrit au féminin        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/dans-lappart-de" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Dans L'appart De...                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/boisson" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Boisson                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/ministere-de-la-sante" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Ministère De La Santé                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/jeunesse" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Jeunesse                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/recettes-de-cuisine" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Recettes De Cuisine                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/amour" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Amour                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/animaux" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Animaux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/billet-de-banque" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Billet de banque                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/deco" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Déco                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/developpement-personnel" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Développement personnel                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/diy" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     DIY                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Food                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Santé                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/sorties" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sorties                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/spiritualite" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Spiritualité                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/sport" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Sport                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/voyages" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Voyages                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts"
    data-feed="{&quot;paged&quot;:1,&quot;redirect_path&quot;:&quot;rubriques\/lifestyle&quot;,&quot;post__not_in&quot;:[1392471,1391643,1391729,1389633,1388573,1388837,1387563,1386701,1385839,1385861,1384071],&quot;cat&quot;:6861}">
            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle"
   class="badge-category post-card__category is-right-0 is-size-body">
    Lifestyle</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="dans_lappart_Audrey_visuel_V (1)" title="dans_lappart_Audrey_visuel_V (1)" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/dans-lappart-audrey-visuel-v-1.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/dans-lappart-audrey-visuel-v-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/dans-lappart-audrey-visuel-v-1.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="dans_lappart_Audrey_visuel_V (1)" title="dans_lappart_Audrey_visuel_V (1)" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/dans-lappart-audrey-visuel-v-1.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/dans-lappart-audrey-visuel-v-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/dans-lappart-audrey-visuel-v-1.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/dans-lappart-de-audrey-jai-la-phobie-des-pieces-surchargees-de-bibelots-1389699"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Dans l’appart de… </span>Audrey&nbsp;: «&nbsp;J’ai la phobie des pièces surchargées de bibelots&nbsp;»</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">06 juin 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/dans-lappart-de-audrey-jai-la-phobie-des-pieces-surchargees-de-bibelots-1389699#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>7                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="tarte dans un plat sur une table" title="tarte dans un plat sur une table" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/recette-chevre-rhubarbe-salee-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/recette-chevre-rhubarbe-salee-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/recette-chevre-rhubarbe-salee-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="tarte dans un plat sur une table" title="tarte dans un plat sur une table" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/recette-chevre-rhubarbe-salee-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/recette-chevre-rhubarbe-salee-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/recette-chevre-rhubarbe-salee-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ma-recette-de-tarte-chevre-rhubarbe-va-sauver-votre-weekend-1389957"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ma recette de tarte <span class="is-italic is-family-secondary">chèvre-rhubarbe</span> va <span class="is-italic is-family-secondary">sauver</span> votre weekend</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">05 juin 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/animaux"
   class="badge-category post-card__category is-right-0 is-size-body">
    Animaux</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="chat-mamour-sortir-vétérinaire" title="chat-mamour-sortir-vétérinaire" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-template-produit-paysage-copie-3-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-template-produit-paysage-copie-3-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-template-produit-paysage-copie-3-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="chat-mamour-sortir-vétérinaire" title="chat-mamour-sortir-vétérinaire" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-template-produit-paysage-copie-3-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-template-produit-paysage-copie-3-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/site-web-template-produit-paysage-copie-3-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-regles-dor-pour-balader-votre-chat-partout-avec-vous-en-toute-securite-1390527"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les règles d’or pour balader votre <span class="is-italic is-family-secondary">chat</span> partout avec vous en toute <span class="is-italic is-family-secondary">sécurité</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 juin 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-regles-dor-pour-balader-votre-chat-partout-avec-vous-en-toute-securite-1390527#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>5                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos1"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sport"
   class="badge-category post-card__category is-right-0 is-size-body">
    Sport</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="zheng qinwen tennis roland garros regles" title="zheng qinwen tennis roland garros regles" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zheng-qinwen-tennis-roland-garros-regles-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zheng-qinwen-tennis-roland-garros-regles-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zheng-qinwen-tennis-roland-garros-regles-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="zheng qinwen tennis roland garros regles" title="zheng qinwen tennis roland garros regles" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zheng-qinwen-tennis-roland-garros-regles-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zheng-qinwen-tennis-roland-garros-regles-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/zheng-qinwen-tennis-roland-garros-regles-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/a-roland-garros-la-joueuse-zheng-qinwen-parle-de-limpact-de-ses-regles-1388267"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">À Roland-Garros, la joueuse Zheng Qinwen parle de l&rsquo;impact de ses règles</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">31 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/deco"
   class="badge-category post-card__category is-right-0 is-size-body">
    Déco</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="appart_stephanie_visuel_V" title="appart_stephanie_visuel_V" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-stephanie-visuel-v.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-stephanie-visuel-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-stephanie-visuel-v.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="appart_stephanie_visuel_V" title="appart_stephanie_visuel_V" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-stephanie-visuel-v.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-stephanie-visuel-v.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-stephanie-visuel-v.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/dans-lappart-de-stephanie-notre-chez-nous-est-joyeux-et-chaleureux-1376833"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Dans l’appart de&#8230; Stéphanie «&nbsp;notre chez-nous est <span class="is-italic is-family-secondary">joyeux</span> et <span class="is-italic is-family-secondary">chaleureux</span>&nbsp;»</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/dans-lappart-de-stephanie-notre-chez-nous-est-joyeux-et-chaleureux-1376833#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>16                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_1"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/voyages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Voyages</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Photo Anne Gibelin" title="Photo Anne Gibelin" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-horizontal-edito-5-1-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-horizontal-edito-5-1-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-horizontal-edito-5-1-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Photo Anne Gibelin" title="Photo Anne Gibelin" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-horizontal-edito-5-1-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-horizontal-edito-5-1-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-horizontal-edito-5-1-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jai-vecu-ma-meilleure-vie-a-digne-les-bains-voici-mon-histoire-tudum-1283473"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">J’ai vécu ma meilleure vie à <span class="is-italic is-family-secondary">Digne-les-Bains</span>, voici mon histoire (tudum)</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marine-normand">Marine Normand</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jai-vecu-ma-meilleure-vie-a-digne-les-bains-voici-mon-histoire-tudum-1283473#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos2"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe"
   class="badge-category post-card__category is-right-0 is-size-body">
    Société</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="GHB-soumission-chimique-viol-violences-sexuelles-" title="GHB-soumission-chimique-viol-violences-sexuelles-" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-darya-sannikova-2209519-1536x866.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-darya-sannikova-2209519-1536x866.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-darya-sannikova-2209519-1536x866.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="GHB-soumission-chimique-viol-violences-sexuelles-" title="GHB-soumission-chimique-viol-violences-sexuelles-" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-darya-sannikova-2209519-1536x866.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-darya-sannikova-2209519-1536x866.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-darya-sannikova-2209519-1536x866.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/drogue-dans-un-verre-au-bar-piqures-en-club-la-soumission-chimique-decryptee-par-une-toxicologue-1382507"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Drogue dans un verre au bar, piqûres en club… La <span class="is-italic is-family-secondary">soumission chimique</span>, décryptée par une <span class="is-italic is-family-secondary">toxicologue</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/musique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Musique</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Oliver Sim (The xx) révèle être séropositif au VIH et combien ça infuse son premier album solo, Hideous Bastard" title="Oliver Sim (The xx) révèle être séropositif au VIH et combien ça infuse son premier album solo, Hideous Bastard" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/oliver-sim-the-xx-revele-etre-seropositif-au-vih-et-combien-ca-infuse-son-premier-album-solo-hideous-bastard-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/oliver-sim-the-xx-revele-etre-seropositif-au-vih-et-combien-ca-infuse-son-premier-album-solo-hideous-bastard-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/oliver-sim-the-xx-revele-etre-seropositif-au-vih-et-combien-ca-infuse-son-premier-album-solo-hideous-bastard-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Oliver Sim (The xx) révèle être séropositif au VIH et combien ça infuse son premier album solo, Hideous Bastard" title="Oliver Sim (The xx) révèle être séropositif au VIH et combien ça infuse son premier album solo, Hideous Bastard" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/oliver-sim-the-xx-revele-etre-seropositif-au-vih-et-combien-ca-infuse-son-premier-album-solo-hideous-bastard-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/oliver-sim-the-xx-revele-etre-seropositif-au-vih-et-combien-ca-infuse-son-premier-album-solo-hideous-bastard-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/oliver-sim-the-xx-revele-etre-seropositif-au-vih-et-combien-ca-infuse-son-premier-album-solo-hideous-bastard-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/oliver-sim-the-xx-revele-etre-seropositif-au-vih-dans-un-clip-realise-par-yann-gonzalez-1385313"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Oliver Sim (The xx) révèle être séropositif au VIH dans un clip réalisé par Yann Gonzalez</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">24 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/oliver-sim-the-xx-revele-etre-seropositif-au-vih-dans-un-clip-realise-par-yann-gonzalez-1385313#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="femme-enceinte-nausees-grossesse-solution" title="femme-enceinte-nausees-grossesse-solution" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/femme-enceinte-nausees-grossesse-solution-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/femme-enceinte-nausees-grossesse-solution-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/femme-enceinte-nausees-grossesse-solution-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="femme-enceinte-nausees-grossesse-solution" title="femme-enceinte-nausees-grossesse-solution" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/femme-enceinte-nausees-grossesse-solution-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/femme-enceinte-nausees-grossesse-solution-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/femme-enceinte-nausees-grossesse-solution-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/une-solution-toute-simple-contre-les-nausees-de-grossesse-ca-vous-dit-1384917"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Une solution <span class="is-italic is-family-secondary">toute simple</span> contre les nausées de grossesse, ça vous dit&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos3"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/deco"
   class="badge-category post-card__category is-right-0 is-size-body">
    Déco</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="appart_sarah_V" title="appart_sarah_V" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-sarah-v.png?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-sarah-v.png?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-sarah-v.png?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="appart_sarah_V" title="appart_sarah_V" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-sarah-v.png?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-sarah-v.png?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/appart-sarah-v.png?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/dans-lappart-de-sarah-qui-vit-sur-un-bateau-1379401"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Dans l&rsquo;appart de&#8230; Sarah, qui vit <span class="is-italic is-family-secondary">sur un bateau&nbsp;!</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/dans-lappart-de-sarah-qui-vit-sur-un-bateau-1379401#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>12                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_2"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="national-cancer-institute-L7en7Lb-Ovc-unsplash" title="national-cancer-institute-L7en7Lb-Ovc-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/national-cancer-institute-l7en7lb-ovc-unsplash-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/national-cancer-institute-l7en7lb-ovc-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/national-cancer-institute-l7en7lb-ovc-unsplash-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="national-cancer-institute-L7en7Lb-Ovc-unsplash" title="national-cancer-institute-L7en7Lb-Ovc-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/national-cancer-institute-l7en7lb-ovc-unsplash-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/national-cancer-institute-l7en7lb-ovc-unsplash-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/national-cancer-institute-l7en7lb-ovc-unsplash-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/un-parasite-rendrait-sexy-et-cest-une-decouverte-scientifique-1384687"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Un parasite rendrait sexy, et c&rsquo;est une découverte scientifique</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/un-parasite-rendrait-sexy-et-cest-une-decouverte-scientifique-1384687#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>11                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle"
   class="badge-category post-card__category is-right-0 is-size-body">
    Lifestyle</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="reconversion-professionnelle-chance" title="reconversion-professionnelle-chance" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/reconversion-professionnelle-chance.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/reconversion-professionnelle-chance.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/reconversion-professionnelle-chance.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="reconversion-professionnelle-chance" title="reconversion-professionnelle-chance" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/reconversion-professionnelle-chance.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/reconversion-professionnelle-chance.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/reconversion-professionnelle-chance.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                    <div class="post-card__sponsored is-absolute is-flex">
                <span>Sponsorisé</span>
            </div>
                <a href="https://www.madmoizelle.com/changer-de-boulot-ces-deux-femmes-nous-expliquent-ce-qui-les-a-pousse-a-sauter-le-pas-1382213"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Changer de boulot&nbsp;? Ces deux <span class="is-italic is-family-secondary">femmes</span> nous <span class="is-italic is-family-secondary">expliquent</span> ce qui les a poussées à sauter le pas</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/sophie-cy">Sophie Castelain-Youssouf</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">23 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/changer-de-boulot-ces-deux-femmes-nous-expliquent-ce-qui-les-a-pousse-a-sauter-le-pas-1382213#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>10                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos4"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sorties"
   class="badge-category post-card__category is-right-0 is-size-body">
    Sorties</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Une femme en patins à roulette et robe à sequins assise au sol" title="Une femme en patins à roulette et robe à sequins assise au sol" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Wheelz-and-Feet-fait-danser-Paris-sur-roulettes-verticale-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Wheelz-and-Feet-fait-danser-Paris-sur-roulettes-verticale-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Wheelz-and-Feet-fait-danser-Paris-sur-roulettes-verticale-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Une femme en patins à roulette et robe à sequins assise au sol" title="Une femme en patins à roulette et robe à sequins assise au sol" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Wheelz-and-Feet-fait-danser-Paris-sur-roulettes-verticale-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Wheelz-and-Feet-fait-danser-Paris-sur-roulettes-verticale-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/09/Wheelz-and-Feet-fait-danser-Paris-sur-roulettes-verticale-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/wheelz-and-feet-la-soiree-en-patins-a-roulette-ou-a-pieds-qui-va-vous-faire-tourner-la-tete-1194108"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Wheelz and Feet</span>, la soirée en patins à roulette ou à pieds qui va vous faire tourner la tête</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="medecin-femmes-tabou" title="medecin-femmes-tabou" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-klaus-nielsen-6303650-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-klaus-nielsen-6303650-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-klaus-nielsen-6303650-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="medecin-femmes-tabou" title="medecin-femmes-tabou" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-klaus-nielsen-6303650-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-klaus-nielsen-6303650-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-klaus-nielsen-6303650-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/pres-dune-femme-sur-deux-nose-pas-tout-dire-a-leur-medecin-traitant-1383825"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Près d’une <span class="is-italic is-family-secondary">femme</span> sur deux n’ose pas tout dire à leur <span class="is-italic is-family-secondary">médecin</span> traitant</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/pres-dune-femme-sur-deux-nose-pas-tout-dire-a-leur-medecin-traitant-1383825#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>13                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ok-2" title="ok-2" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-9.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-9.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-9.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="ok-2" title="ok-2" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-9.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-9.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-9.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/allergies-au-pollen-les-masques-peuvent-aider-a-se-proteger-mais-a-quelle-condition-1383607"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Allergies au pollen&nbsp;: <span class="is-italic is-family-secondary">les masques peuvent aider</span> à se protéger, mais à quelle condition&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos5"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_3"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="D9HsnoEXUAElkbI" title="D9HsnoEXUAElkbI" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/d9hsnoexuaelkbi-1200x1200.jpeg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/d9hsnoexuaelkbi-1200x1200.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/d9hsnoexuaelkbi-1200x1200.jpeg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="D9HsnoEXUAElkbI" title="D9HsnoEXUAElkbI" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/d9hsnoexuaelkbi-1200x1200.jpeg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/d9hsnoexuaelkbi-1200x1200.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2019/06/d9hsnoexuaelkbi-1200x1200.jpeg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/cuisses-qui-frottent-solutions-911835"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Comment éviter d&rsquo;avoir les <span class="is-italic is-family-secondary">cuisses qui frottent</span> jusqu&rsquo;à brûler&nbsp;? 3 <span class="is-italic is-family-secondary">solutions</span> testées et approuvées</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/queencamille">QueenCamille</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">19 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/cuisses-qui-frottent-solutions-911835#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>62                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ok-2" title="ok-2" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-5.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-5.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-5.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="ok-2" title="ok-2" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-5.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-5.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-2-5.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/allergies-au-pollen-le-rechauffement-climatique-joue-t-il-un-role-dans-la-degradation-des-symptomes-1381933"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Allergies au pollen</span>&nbsp;: le réchauffement climatique joue-t-il un rôle dans la dégradation des symptômes&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">17 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/deco"
   class="badge-category post-card__category is-right-0 is-size-body">
    Déco</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="dans-lappart-de-marine" title="dans-lappart-de-marine" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-vertical-dans-lappart-de.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-vertical-dans-lappart-de.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-vertical-dans-lappart-de.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="dans-lappart-de-marine" title="dans-lappart-de-marine" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-vertical-dans-lappart-de.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-vertical-dans-lappart-de.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/site-web-visuel-vertical-dans-lappart-de.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/dans-lappart-de-marine-directrice-generale-de-madmoizelle-1286459"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Dans l&rsquo;appart de&#8230;</span> Marine, directrice générale de Madmoizelle</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">16 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/dans-lappart-de-marine-directrice-generale-de-madmoizelle-1286459#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>18                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos1"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="barbecue-vegetarien-recette" title="barbecue-vegetarien-recette" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/08/barbecue-vegetarien-recette-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/08/barbecue-vegetarien-recette-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/08/barbecue-vegetarien-recette-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="barbecue-vegetarien-recette" title="barbecue-vegetarien-recette" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/08/barbecue-vegetarien-recette-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/08/barbecue-vegetarien-recette-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2020/08/barbecue-vegetarien-recette-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/que-manger-a-un-barbeuc-quand-on-veut-changer-de-la-viande-1121173"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">6 idées de recettes <span class="is-italic is-family-secondary">végétariennes</span> pour un barbecue&nbsp;!</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">15 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/que-manger-a-un-barbeuc-quand-on-veut-changer-de-la-viande-1121173#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>8                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Pourquoi les pickles vont pimper vos plats et votre transit" title="Pourquoi les pickles vont pimper vos plats et votre transit" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pourquoi-les-pickles-vont-pimper-vos-plats-et-votre-transit-1536x1008.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pourquoi-les-pickles-vont-pimper-vos-plats-et-votre-transit-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pourquoi-les-pickles-vont-pimper-vos-plats-et-votre-transit-1536x1008.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Pourquoi les pickles vont pimper vos plats et votre transit" title="Pourquoi les pickles vont pimper vos plats et votre transit" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pourquoi-les-pickles-vont-pimper-vos-plats-et-votre-transit-1536x1008.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pourquoi-les-pickles-vont-pimper-vos-plats-et-votre-transit-1536x1008.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pourquoi-les-pickles-vont-pimper-vos-plats-et-votre-transit-1536x1008.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jai-fait-des-pickles-maison-ca-a-change-ma-cuisine-et-mon-transit-1379333"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">J&rsquo;ai fait des <span class="is-italic is-family-secondary">pickles</span> maison&nbsp;: ça a changé ma <span class="is-italic is-family-secondary">cuisine</span> et mon <span class="is-italic is-family-secondary">transit</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">14 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jai-fait-des-pickles-maison-ca-a-change-ma-cuisine-et-mon-transit-1379333#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>10                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_1"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/voyages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Voyages</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="voiture amenagee en bord de mer" title="voiture amenagee en bord de mer" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/voiture-amenagee-australie-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/voiture-amenagee-australie-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/voiture-amenagee-australie-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="voiture amenagee en bord de mer" title="voiture amenagee en bord de mer" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/voiture-amenagee-australie-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/voiture-amenagee-australie-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/voiture-amenagee-australie-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/jhabite-une-voiture-amenagee-en-australie-entre-road-trips-et-travail-en-ferme-1376967"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">J&rsquo;habite une <span class="is-italic is-family-secondary">voiture aménagée</span> en Australie, entre <span class="is-italic is-family-secondary">road trips</span> et travail en ferme</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">12 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/jhabite-une-voiture-amenagee-en-australie-entre-road-trips-et-travail-en-ferme-1376967#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>12                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos2"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-temoignages">
        <a href="https://www.madmoizelle.com/rubriques/temoignages"
   class="badge-category post-card__category is-right-0 is-size-body">
    Témoignages</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="deux personnes en train de boire un verre avec leurs masques" title="deux personnes en train de boire un verre avec leurs masques" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/aimer-porter-le-masque-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/aimer-porter-le-masque-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/aimer-porter-le-masque-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="deux personnes en train de boire un verre avec leurs masques" title="deux personnes en train de boire un verre avec leurs masques" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/aimer-porter-le-masque-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/aimer-porter-le-masque-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/11/aimer-porter-le-masque-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/cest-plus-facile-de-me-trouver-jolie-celles-qui-aiment-sincerement-le-masque-temoignent-1212643"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">«&nbsp;C&rsquo;est plus facile de me trouver jolie » : celles qui aiment sincèrement le masque témoignent</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">11 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/cest-plus-facile-de-me-trouver-jolie-celles-qui-aiment-sincerement-le-masque-temoignent-1212643#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>16                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="pexels-george-milton-6953631" title="pexels-george-milton-6953631" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-george-milton-6953631-1536x878.jpg?resize=294,343" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-george-milton-6953631-1536x878.jpg?resize=294,343 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-george-milton-6953631-1536x878.jpg?resize=588,686 2x"/><noscript><img decoding="async" width="300" height="350" alt="pexels-george-milton-6953631" title="pexels-george-milton-6953631" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-george-milton-6953631-1536x878.jpg?resize=294,343" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-george-milton-6953631-1536x878.jpg?resize=294,343 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/pexels-george-milton-6953631-1536x878.jpg?resize=588,686 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/test-salivaire-pour-detecter-lendometriose-apres-leffet-dannonce-ou-en-est-on-vraiment-1376583"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Test salivaire pour détecter <span class="is-italic is-family-secondary">l’endométriose</span>&nbsp;: après l’effet d’annonce, où en est-on vraiment&nbsp;?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/elodie-herve">Elodie Hervé</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">09 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle"
   class="badge-category post-card__category is-right-0 is-size-body">
    Lifestyle</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="airbnb-chambre-moulin-rouge-2-800&#215;613" title="airbnb-chambre-moulin-rouge-2-800&#215;613" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/airbnb-chambre-moulin-rouge-2-800x613-2-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/airbnb-chambre-moulin-rouge-2-800x613-2-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/airbnb-chambre-moulin-rouge-2-800x613-2-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="airbnb-chambre-moulin-rouge-2-800&#215;613" title="airbnb-chambre-moulin-rouge-2-800&#215;613" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/airbnb-chambre-moulin-rouge-2-800x613-2-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/airbnb-chambre-moulin-rouge-2-800x613-2-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/airbnb-chambre-moulin-rouge-2-800x613-2-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/5-lieux-mythiques-de-film-ou-dormir-en-france-1288527"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">5 lieux <span class="is-italic is-family-secondary">mythiques</span> de film où dormir en <span class="is-italic is-family-secondary">France</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/5-lieux-mythiques-de-film-ou-dormir-en-france-1288527#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos3"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/miam"
   class="badge-category post-card__category is-right-0 is-size-body">
    Food</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="aubergine farcie dans une assiette" title="aubergine farcie dans une assiette" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/recette-aubergine-farcie-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/recette-aubergine-farcie-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/recette-aubergine-farcie-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="aubergine farcie dans une assiette" title="aubergine farcie dans une assiette" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/recette-aubergine-farcie-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/recette-aubergine-farcie-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/recette-aubergine-farcie-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/facile-vegetarienne-et-pas-chere-cette-recette-daubergines-farcies-na-aucun-defaut-1362379"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Facile, végétarienne et pas chère, cette recette <span class="is-italic is-family-secondary">d&rsquo;aubergines farcies</span> n&rsquo;a aucun défaut</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">08 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/facile-vegetarienne-et-pas-chere-cette-recette-daubergines-farcies-na-aucun-defaut-1362379#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>6                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_2"></div>
                    </div>
        </div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/deco"
   class="badge-category post-card__category is-right-0 is-size-body">
    Déco</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="vertical-dans-lappart-de" title="vertical-dans-lappart-de" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/vertical-dans-lappart-de.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/vertical-dans-lappart-de.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/vertical-dans-lappart-de.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="vertical-dans-lappart-de" title="vertical-dans-lappart-de" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/vertical-dans-lappart-de.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/vertical-dans-lappart-de.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/04/vertical-dans-lappart-de.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/notre-rendez-vous-deco-dans-lappart-de-revient-venez-nous-montrer-votre-chez-vous-1283485"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Notre rendez-vous déco «&nbsp;<span class="is-italic is-family-secondary">Dans l’appart de&#8230;</span>&nbsp;» revient, venez nous montrer votre chez-vous&nbsp;!</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">05 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/notre-rendez-vous-deco-dans-lappart-de-revient-venez-nous-montrer-votre-chez-vous-1283485#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>13                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="ok-enjoyphoenix" title="ok-enjoyphoenix" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-enjoyphoenix.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-enjoyphoenix.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-enjoyphoenix.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="ok-enjoyphoenix" title="ok-enjoyphoenix" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-enjoyphoenix.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-enjoyphoenix.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/ok-enjoyphoenix.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-patchs-anti-ondes-nont-aucun-benefice-prouve-mais-enjoyphoenix-en-fait-quand-meme-la-promo-1288203"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les «&nbsp;patchs anti-ondes&nbsp;» n’ont aucun bénéfice prouvé, mais Enjoyphoenix en fait quand même la promo</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/barbara-olivieri">Barbara Olivieri</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">05 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-patchs-anti-ondes-nont-aucun-benefice-prouve-mais-enjoyphoenix-en-fait-quand-meme-la-promo-1288203#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>21                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos4"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="fatma-yilmaz-wjo5KcGvn0k-unsplash" title="fatma-yilmaz-wjo5KcGvn0k-unsplash" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/fatma-yilmaz-wjo5kcgvn0k-unsplash-1.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/fatma-yilmaz-wjo5kcgvn0k-unsplash-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/fatma-yilmaz-wjo5kcgvn0k-unsplash-1.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="fatma-yilmaz-wjo5KcGvn0k-unsplash" title="fatma-yilmaz-wjo5KcGvn0k-unsplash" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/fatma-yilmaz-wjo5kcgvn0k-unsplash-1.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/fatma-yilmaz-wjo5kcgvn0k-unsplash-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/fatma-yilmaz-wjo5kcgvn0k-unsplash-1.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/en-gueule-de-bois-pourquoi-sommes-nous-affamees-1287041"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">En <span class="is-italic is-family-secondary">gueule de bois</span>, pourquoi sommes-nous <span class="is-italic is-family-secondary">affamées</span> ?</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 mai 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu en France</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="autisme-viol-violences-sexuelles-agressions-sexuelles-" title="autisme-viol-violences-sexuelles-agressions-sexuelles-" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/dmitry-schemelev-ioww5u77iwk-unsplash-1536x869.jpg?resize=291,339" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/dmitry-schemelev-ioww5u77iwk-unsplash-1536x869.jpg?resize=291,339 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/dmitry-schemelev-ioww5u77iwk-unsplash-1536x869.jpg?resize=581,678 2x"/><noscript><img decoding="async" width="300" height="350" alt="autisme-viol-violences-sexuelles-agressions-sexuelles-" title="autisme-viol-violences-sexuelles-agressions-sexuelles-" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/dmitry-schemelev-ioww5u77iwk-unsplash-1536x869.jpg?resize=291,339" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/dmitry-schemelev-ioww5u77iwk-unsplash-1536x869.jpg?resize=291,339 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/dmitry-schemelev-ioww5u77iwk-unsplash-1536x869.jpg?resize=581,678 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/90-des-femmes-autistes-auraient-subi-des-violences-sexuelles-en-france-1287187"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">90% des femmes <span class="is-italic is-family-secondary">autistes</span> auraient subi des <span class="is-italic is-family-secondary">violences sexuelles</span> en France</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/marie-chereau">Marie Chéreau</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/90-des-femmes-autistes-auraient-subi-des-violences-sexuelles-en-france-1287187#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>4                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/sante"
   class="badge-category post-card__category is-right-0 is-size-body">
    Santé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="cacommence" title="cacommence" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cacommence-1536x861.jpeg?resize=288,336" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cacommence-1536x861.jpeg?resize=288,336 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cacommence-1536x861.jpeg?resize=576,672 2x"/><noscript><img decoding="async" width="300" height="350" alt="cacommence" title="cacommence" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cacommence-1536x861.jpeg?resize=288,336" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cacommence-1536x861.jpeg?resize=288,336 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/05/cacommence-1536x861.jpeg?resize=576,672 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/sur-france-2-des-propos-lunaires-sur-lendometriose-creent-une-vive-polemique-et-la-deprogrammation-dune-emission-1287169"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Sur France 2, des propos lunaires sur <span class="is-italic is-family-secondary">l’endométriose</span> créent une vive polémique (et la déprogrammation d&rsquo;une émission)</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-abbey">Camille Abbey</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">04 mai 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/sur-france-2-des-propos-lunaires-sur-lendometriose-creent-une-vive-polemique-et-la-deprogrammation-dune-emission-1287169#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>40                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponym">
                    <div class="is-hidden-desktop is-hidden-tablet-only">
                        <div style='display:none;' class="Mobile_Infinite_Pos5"></div>
                    </div>
        </div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="post-card is-flex is-flex-direction-column is-relative is-novel-pony is-novel-ponyh">
                            <div class="is-hidden-mobile">
                        <div style='display:none;' class="HalfpageAd_Infinite_3"></div>
                    </div>
        </div>
            </div>
            </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle">1</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="https://www.madmoizelle.com/rubriques/lifestyle/page/10"><span
                                    class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="https://www.madmoizelle.com/rubriques/lifestyle/page/274"><span
                                    class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/10">10</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/20">20</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/30">30</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/40">40</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/50">50</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/60">60</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/70">70</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/80">80</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/100">100</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/lifestyle/page/200">200</a>
                                                                                                                                                    </div>
                                                            <div>
                                                                        </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27260%27 height=%27260%27/%3E" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/><noscript><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/></noscript></picture>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle"
               class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr"
               class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle"
               class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom"
               class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom"
               class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle"
               class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom"
               class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com"
               class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    © 2022 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Contact</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions légales</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-donnees-personnelles" class="is-relative">Données personnelles</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-cookies" class="is-relative">Politique cookies</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
            <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' defer src='https://www.madmoizelle.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"271011537","transactionName":"MhBSZQoZD0BVBxZYDAtacVIMEQ5dGxcLXwQJEA==","queueTime":0,"applicationTime":415,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
