<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com"/>
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com"/>
    <link rel="dns-prefetch" href="//cache.consentframework.com">

    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1, user-scalable=yes"/>
    <meta name="theme-color" content="#ffc505">

    <title>First Kill : Netflix annule la série lesbienne après seulement une saison - Madmoizelle</title>

    
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.madmoizelle.com/xmlrpc.php"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x180.png">
    <link rel="icon" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon.svg" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/favicon/icon-x16.png"/>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>First Kill : Netflix annule la série lesbienne après seulement une saison - Madmoizelle</title>
	<meta name="description" content="La série vampirique lesbienne de Netflix n&#039;aura finalement duré qu&#039;une saison. La plateforme a annulé First Kill, qui n&#039;aurait pas atteint suffisamment de visionnages." />
	<link rel="canonical" href="https://www.madmoizelle.com/first-kill-netflix-annule-la-serie-lesbienne-apres-seulement-une-saison-1425083" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="First Kill&nbsp;: Netflix annule la série lesbienne après seulement une saison" />
	<meta property="og:description" content="La série vampirique lesbienne de Netflix n&#039;aura finalement duré qu&#039;une saison. La plateforme a annulé First Kill, qui n&#039;aurait pas atteint suffisamment de visionnages." />
	<meta property="og:url" content="https://www.madmoizelle.com/first-kill-netflix-annule-la-serie-lesbienne-apres-seulement-une-saison-1425083" />
	<meta property="og:site_name" content="Madmoizelle" />
	<meta property="article:published_time" content="2022-08-03T08:28:12+00:00" />
	<meta property="article:modified_time" content="2022-08-03T08:29:22+00:00" />
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1260" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Maya Boukella" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Maya Boukella" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.madmoizelle.com' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slidestyle-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/lightslider.css' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/style.css' type='text/css' media='screen' />
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/main-v0cbf52fbc56490cb3f4d.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.madmoizelle.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/madmoizelle-theme","themePath":"wp-content\/themes\/madmoizelle-theme"}
</script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/slider.js' id='shopping-slider-js'></script>
<script type='text/javascript' defer src='https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/dist/javascripts/single-v2a2f78ab2792fba253e3.js' id='single-js'></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var navHeader = document.getElementById('navigation-header');
            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.classList.add('has-bg-body-background-color');

            var socials = document.getElementsByClassName('socials--header');
            if (socials.length) {
                for (var i = 0; i < socials.length; i += 1) {
                    socials[i].classList.add('is-hidden');
                }
            }

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var headerWrapper = document.getElementsByClassName('article-header-content-wrapper');
            if (headerWrapper.length) {
                headerWrapper[0].style.marginBottom = '3.75rem';
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = navHeader.offsetHeight + 'px';
            document.body.insertBefore(wallpaperContainer, ctBoc);
            wallpaperContainer.appendChild(wallpaper);

                        var firstBillboard = document.getElementsByClassName('is-amateur-krillb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                if (firstBillboard[0].parentElement.className.indexOf('article-header-banner') > -1) {
                    firstBillboard[0].parentElement.classList.add('is-hidden');
                } else {
                    firstBillboard[0].classList.add('is-hidden');
                }
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var wallpaper = document.getElementById('wallpaper-ad');
    if (wallpaper) {
        window.modifyLayout.init();
    } else {
        document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
    }
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.madmoizelle.com/?p=1425083' />
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Ffirst-kill-netflix-annule-la-serie-lesbienne-apres-seulement-une-saison-1425083" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Ffirst-kill-netflix-annule-la-serie-lesbienne-apres-seulement-une-saison-1425083&#038;format=xml" />
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/4qOgY/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/4qOgY/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                        <script type="text/javascript" src="https://www.madmoizelle.com/ads.js"></script>
                <script type="text/javascript">
            dataLayer = [Object.assign({}, {"Post_type":"post","Tags":"{droits-des-personnes-lgbt}{feminisme}{homosexualite}{netflix}{racisme}{culture}{tele}{serie-tele}","Author":"Maya Boukella","Published_at":"2022-08-03T10:28:12+02:00","articleId":"1425083"}, {
                'adblockStatus': window.canRunAds?'active':'inactive',
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PNZLJMP');
        </script>
        
        <meta name="parsely-title" content="First Kill : Netflix annule la série lesbienne après seulement une saison" />
        <meta name="parsely-link" content="https://www.madmoizelle.com/first-kill-netflix-annule-la-serie-lesbienne-apres-seulement-une-saison-1425083" />
        <meta name="parsely-type" content="post" />

        
            <meta name="parsely-image-url" content="https://www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill.jpg" />
            <meta name="parsely-pub-date" content="2022-08-03T10:29:22Z" />
            <meta name="parsely-section" content="culture" />
            <meta name="parsely-author" content="Maya Boukella" />
            <meta name="parsely-tags" content="droits-des-personnes-lgbt,feminisme,homosexualite,netflix,racisme,tele,serie-tele,pt_post" />
            <meta name="parsely-post-id" content="1425083" />

            <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.madmoizelle.com/?wordfence_lh=1&hid=A2D63BD1694DE6298E24B200C7D6024D');
</script>        <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/3525fd90c061dc5315d1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/63fb1e0aeacd3399d5e3.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7dbcc8a5ea2289d83f65.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/db9a3e0ba7eaea32e5f5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/091b209546e16313fd4f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/b71748ae4f80ec8c014d.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/6bcc86190144949ef7f1.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/479a7defbeb6da09af10.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/e888d742c6aba4571635.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/7eb3cffab978f67d1b5e.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/madmoizelle-theme/dist/fonts/ccb06b6d05b042dcd83a.woff2?3uky1m"/>
        <link href="/wp-content/themes/madmoizelle-theme/dist/styles/main-v7566244375fc0645e09e.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/madmoizelle-theme/dist/styles/single-v06a49403482f2ab87c8f.css" media="all" rel="stylesheet" type="text/css" />        <script defer data-api="https://www.madmoizelle.com/plsbl/api/event" data-domain="madmoizelle.com" src="https://www.madmoizelle.com/plsbl/js/plausible.js"></script>
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"\/1011818\/madmoizelle.com\/culture-article","pageTargeting":{"tags":["culture","serie-tele","tele","droits-des-personnes-lgbt","feminisme","homosexualite","netflix","racisme"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1425083,"article_id":1425083}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=madmoizellev2');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.madmoizelle.com/first-kill-netflix-annule-la-serie-lesbienne-apres-seulement-une-saison-1425083/amp">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.madmoizelle.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=madmoizelle',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-amateur-krill'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v6d58af2c1181094a8bbf.js"></script>
        </head>

<body class="post-template-default single single-post postid-1425083 single-format-standard wp-embed-responsive nojs has-primary-color is-culture">
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNZLJMP"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <div id="navigation-header" class="navigation-header is-relative has-bg-nav-background">
    <div class="navigation-header__wrapper container-large py-0 p-0-mobile is-relative columns is-mobile ">
                <ul class="navigation-header__categories columns is-mobile is-vcentered column py-0 py-0-mobile pl-2">
                            
<li class="column is-narrow py-0 py-0-mobile is-daronne ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/daronne">
                        <i aria-label="Daronne" class="daronne"></i>
                                        <svg><use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/daronne/full-logo.svg#logo" class="is-daronne-svg"></use></svg>
                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-beaute ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/beaute">
                        <i aria-label="Beauté" class="beaute"></i>
                                        Beauté                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-mode ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/mode">
                        <i aria-label="Mode" class="mode"></i>
                                        Mode                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-societe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/societe">
                        <i aria-label="Société" class="societe"></i>
                                        Société                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-sexe ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/sexe">
                        <i aria-label="Sexo" class="sexe"></i>
                                        Sexo                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-etudes-jobs-metiers ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/etudes-jobs-metiers">
                        <i aria-label="Jobs et études" class="etudes-jobs-metiers"></i>
                                        Jobs et études                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-lifestyle ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/lifestyle">
                        <i aria-label="Lifestyle" class="lifestyle"></i>
                                        Lifestyle                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-culture ">
        <a class="navigation-link is-relative active" href="https://www.madmoizelle.com/rubriques/culture">
                        <i aria-label="Pop culture" class="culture"></i>
                                        Pop culture                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-guide-achat ">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/rubriques/guide-achat">
                        <i aria-label="Guide d'achat" class="guide-achat"></i>
                                        Guide d'achat                        </a>
        </li>
                    </ul>
                <ul class="navigation-header__menu columns column is-narrow py-0 py-0-mobile px-0-mobile is-relative">
                                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                                Agenda                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="/podcasts">
                                Podcasts                        </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-plus is-hidden-mobile navigation-header__menu-item has-more">
        <button class="navigation-link is-relative ">
                                Plus                            <i class="navigation-dropdown-caret icon-caret"></i>
                </button>
            <ul class="navigation-dropdown ">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                        </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                        </a>
        </li>
            </ul>
    </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-search navigation-header__menu-item is-search">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/?s">
                        <i aria-label="Recherche" class="icon-search"></i>
                                            </a>
        </li>
                            
<li class="column is-narrow py-0 py-0-mobile is-icon-forum is-hidden-mobile navigation-header__menu-item">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                            </a>
        </li>
                    </ul>
    </div>
</div>
<div class="navigation-bottom is-fixed is-hidden-tablet">
    <ul class="navigation-bottom__menu is-flex is-variable has-text-weight-medium is-2 is-centered is-mobile is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-home navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com">
                        <i aria-label="Accueil" class="icon-home"></i>
                                        Accueil                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-agenda navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://www.madmoizelle.com/motsclefs/agenda">
                        <i aria-label="Agenda" class="icon-agenda"></i>
                                        Agenda                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-podcasts navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="/podcasts">
                        <i aria-label="Podcasts" class="icon-podcasts"></i>
                                        Podcasts                        </a>
        </li>
                                        
<li class="column is-narrow py-0 py-0-mobile is-icon-forum navigation-bottom__item is-flex is-align-items-center">
        <a class="navigation-link is-relative " href="https://forums.madmoizelle.com">
                        <i aria-label="Forums" class="icon-forum"></i>
                                        Forums                        </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-plus navigation-bottom__item is-flex is-align-items-center has-more">
        <button class="navigation-link is-relative ">
                        <i aria-label="Plus" class="icon-plus"></i>
                                        Plus                        </button>
            <ul class="navigation-dropdown navigation-dropdown--bottom">
                    
<li class="column is-narrow py-0 py-0-mobile is-icon-bonplans px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/rubriques/bons-plans">
                                Bons plans                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/newsletters">
                                Newsletters                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/club-mad">
                                Club mad                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is-separator px-0 px-0-mobile w-100">
        <button class="navigation-link is-relative w-100">
                                                            <i class="icon-arrow"></i>
                </button>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/mentions-legales">
                                Mentions légales                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/contact">
                                Contact                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-cookies">
                                Politique cookies                            <i class="icon-arrow"></i>
                </a>
        </li>
                    
<li class="column is-narrow py-0 py-0-mobile is- px-0 px-0-mobile w-100">
        <a class="navigation-link is-relative w-100" href="https://www.madmoizelle.com/politique-de-traitement-des-donnees-personnelles">
                                Données personnelles                            <i class="icon-arrow"></i>
                </a>
        </li>
            </ul>
    </li>
            </ul>
</div>
    
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
    <div id="ctBoc" data-site="madmoizelle">
<div id="single">
    <article class="article-container">
        <div class="twitch-player w-100 has-background">
    <div class="container is-paddingless is-relative">
        <div class="live-badge m-2 has-text-centered left-desktop is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
        <div class="twitch-player__content is-relative w-100 h-100">
            <!-- Add a placeholder for the Twitch embed -->
        <div id="twitch-embed" data-lazy-func="loadTwitchLive" data-muted="1" data-lazy-script-url="https://embed.twitch.tv/embed/v1.js" data-twitch-channel="madmoizelle" data-twitch-parent="www.madmoizelle.com"></div>
        
        </div>
        <a href="https://www.twitch.tv/madmoizelle" target="_blank" rel="noopener" class="twitch-player__collapsed-content has-text-weight-bold is-relative w-100">
            <div class="twitch-player__title-wrapper">
                <div class="live-badge m-2 has-text-centered left-desktop is-relative">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">Live now</div>
</div>
                <span class="twitch-player__title"></span> <i class="icon-twitch"></i> <i class="icon-arrow"></i>
            </div>
        </a>
        <div class="twitch-player__collapse is-absolute has-text-weight-medium">
            <i class="icon-hide"></i> Masquer
        </div>
    </div>
</div>
        <header class="article-header is-relative h-100 has-text-card-background">
    <div class="article-header__cover is-absolute is-block is-top-0 is-left-0 w-100 h-100">
        <picture><img decoding="async" width="1920" height="650" alt="Netflix First Kill" title="Netflix First Kill" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271920%27 height=%27650%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill.jpg?resize=1920,650"/><noscript><img decoding="async" width="1920" height="650" alt="Netflix First Kill" title="Netflix First Kill" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill.jpg?resize=1920,650"/></noscript></picture>    </div>
    <div class="article-header__content is-relative is-flex is-flex-direction-column h-100 pb-2-mobile">
        <div class="container-large w-100 px-3 py-3 py-2-mobile">
    <div class="ml-2-tablet mr-2-tablet has-text-centered">
                <a title="Madmoizelle" href="https://www.madmoizelle.com" class="has-text-current">
                    <svg viewBox="0 0 1197 101" class="w-100">
                        <title>Madmoizelle</title>
                <use href="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/full-logo.svg#logo"></use>
            </svg>
        </a>
            </div>
</div>
        <div class="container w-100 pt-0-mobile">
            <div class="article-header-content-wrapper is-flex is-flex-direction-column w-100">
                                    <div class="article-header-bottom ">

    <div class="title-wrapper is-relative mt-5 mt-4-mobile">

                    <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category is-top-0 is-left-0 is-size-subtitle">
    Série télé</a>
        
        <h1 class="article-header__title is-relative has-text-weight-bold is-size-title-page">
            <span class="is-italic is-family-secondary">First Kill</span>&nbsp;: Netflix <span class="is-italic is-family-secondary">annule</span> la série lesbienne après seulement une saison        </h1>

    </div>

        <div class="columns is-vcentered">
        <div class="column is-narrow">
            <a href="https://www.madmoizelle.com/author/mayaboukella" class="article-author has-text-primary-hover is-italic">
                Maya Boukella            </a>
            <span class="publication-date is-italic is-hidden-mobile">
                03 août 2022            </span>
                        <span class="comment-count ml-3">
                <a href="#comments" class="has-text-card-background has-text-primary-hover">
                    <i class="icon-comment has-text-primary"></i><span class="ml-1">5</span>
                </a>
            </span>
                    </div>
        <div class="article-header__share mt-4-mobile column">
                <button
    data-share-api-url="https://www.madmoizelle.com/first-kill-netflix-annule-la-serie-lesbienne-apres-seulement-une-saison-1425083"    data-share-api-title="First Kill : Netflix annule la série lesbienne après seulement une saison "    class="btn-dropdown btn-square btn-square--flat is-size-normal w-100-mobile btn-square--invert btn-dropdown--horizontal is-flex is-align-items-flex-start"
>
    <div class="btn-dropdown__wrapper w-100">
        <div class="btn-dropdown__text is-flex is-justify-content-space-between">
            <span class="mr-4-desktop mr-1">Partager</span>
            <i class="icon-caret is-size-small"></i>
        </div>
        <div class="btn-dropdown__content has-text-left">
            <ul class="sharer is-flex is-flex-wrap-wrap is-justify-content-flex-start ">
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGZmlyc3Qta2lsbC1uZXRmbGl4LWFubnVsZS1sYS1zZXJpZS1sZXNiaWVubmUtYXByZXMtc2V1bGVtZW50LXVuZS1zYWlzb24tMTQyNTA4Mw=="
                    aria-label="Facebook"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmZpcnN0LWtpbGwtbmV0ZmxpeC1hbm51bGUtbGEtc2VyaWUtbGVzYmllbm5lLWFwcmVzLXNldWxlbWVudC11bmUtc2Fpc29uLTE0MjUwODMmdGV4dD1GaXJzdCUyMEtpbGwlQzIlQTAlM0ElMjBOZXRmbGl4JTIwYW5udWxlJTIwbGElMjBzJUMzJUE5cmllJTIwbGVzYmllbm5lJTIwYXByJUMzJUE4cyUyMHNldWxlbWVudCUyMHVuZSUyMHNhaXNvbiUyMA=="
                    aria-label="Twitter"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwRmlyc3QlMjBLaWxsJUMyJUEwJTNBJTIwTmV0ZmxpeCUyMGFubnVsZSUyMGxhJTIwcyVDMyVBOXJpZSUyMGxlc2JpZW5uZSUyMGFwciVDMyVBOHMlMjBzZXVsZW1lbnQlMjB1bmUlMjBzYWlzb24lMjAuJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGZmlyc3Qta2lsbC1uZXRmbGl4LWFubnVsZS1sYS1zZXJpZS1sZXNiaWVubmUtYXByZXMtc2V1bGVtZW50LXVuZS1zYWlzb24tMTQyNTA4Mw=="
                    aria-label="Whatsapp"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGZmlyc3Qta2lsbC1uZXRmbGl4LWFubnVsZS1sYS1zZXJpZS1sZXNiaWVubmUtYXByZXMtc2V1bGVtZW50LXVuZS1zYWlzb24tMTQyNTA4MyZ0ZXh0PUZpcnN0JTIwS2lsbCVDMiVBMCUzQSUyME5ldGZsaXglMjBhbm51bGUlMjBsYSUyMHMlQzMlQTlyaWUlMjBsZXNiaWVubmUlMjBhcHIlQzMlQThzJTIwc2V1bGVtZW50JTIwdW5lJTIwc2Fpc29uJTIwJm1lZGlhPWh0dHBzJTNBJTJGJTJGYzAubGVzdGVjaG5vcGhpbGVzLmNvbSUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYwNiUyRm5ldGZsaXgtZmlyc3Qta2lsbC5qcGclM0ZyZXNpemUlM0QxOTIwJTJDMTI2MA=="
                    aria-label="Pinterest"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Reddit"
                    class="sharer__item has-text-body icon-reddit"
                    data-placement="header"
                    data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmZpcnN0LWtpbGwtbmV0ZmxpeC1hbm51bGUtbGEtc2VyaWUtbGVzYmllbm5lLWFwcmVzLXNldWxlbWVudC11bmUtc2Fpc29uLTE0MjUwODMmdGl0bGU9Rmlyc3QlMjBLaWxsJUMyJUEwJTNBJTIwTmV0ZmxpeCUyMGFubnVsZSUyMGxhJTIwcyVDMyVBOXJpZSUyMGxlc2JpZW5uZSUyMGFwciVDMyVBOHMlMjBzZXVsZW1lbnQlMjB1bmUlMjBzYWlzb24lMjA="
                    aria-label="Reddit"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 ">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="header"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PUZpcnN0JTIwS2lsbCVDMiVBMCUzQSUyME5ldGZsaXglMjBhbm51bGUlMjBsYSUyMHMlQzMlQTlyaWUlMjBsZXNiaWVubmUlMjBhcHIlQzMlQThzJTIwc2V1bGVtZW50JTIwdW5lJTIwc2Fpc29uJTIwJmJvZHk9Q291Y291JTIxJTIwSiUyN2FpJTIwdHJvdXYlQzMlQTklMjBjZXQlMjBhcnRpY2xlJTIwaW50JUMzJUE5cmVzc2FudCUyMCUyMSUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmZpcnN0LWtpbGwtbmV0ZmxpeC1hbm51bGUtbGEtc2VyaWUtbGVzYmllbm5lLWFwcmVzLXNldWxlbWVudC11bmUtc2Fpc29uLTE0MjUwODM="
                    aria-label="Email"
            >
            </span>
        </li>
            </ul>
        </div>
    </div>
</button>
        </div>
    </div>
    
    
</div>
                            </div>
        </div>
        <div class="socials__mask is-absolute is-right-0 is-top-0">
            
<ul class="socials socials--header is-absolute has-text-centered is-hidden-touch vertical">
            <li>
            <a
                    title="Suivez nous sur Facebook"
                    href="https://www.facebook.com/madmoiZelle"
                    class="icon-fb is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Instagram"
                    href="https://www.instagram.com/madmoizelle/?hl=fr"
                    class="icon-insta is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitter"
                    href="https://twitter.com/madmoiZelle"
                    class="icon-twitter is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Tiktok"
                    href="https://www.tiktok.com/@madmoizellecom"
                    class="icon-tiktok is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Snapchat"
                    href="https://www.snapchat.com/add/madmoizellecom"
                    class="icon-snap is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Twitch"
                    href="https://www.twitch.tv/madmoizelle"
                    class="icon-twitch is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Youtube"
                    href="https://www.youtube.com/user/madmoiZelledotcom"
                    class="icon-yt is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
            <li>
            <a
                    title="Suivez nous sur Forum"
                    href="https://forums.madmoizelle.com"
                    class="icon-forum is-size-social-icons is-block p-1"
                    target="_blank"
                    rel="noopener"
            >
            </a>
        </li>
    </ul>
        </div>
    </div>
</header>
<div class="container article-header-banner has-text-centered pb-0-mobile">
            <div class="is-amateur-krill is-amateur-krillb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
    <div class="is-amateur-krill is-amateur-krillm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Pos1" style="display:none" id="optidigital-adslot-Mobile_Pos1"></div></div>
    </div>
        <div class="container-large">
            <div id="main-page" class="container single-content ">
                                <div class="mb-3 ">
                    <div class="breadcrumb">
    <ul class="is-uppercase is-size-small">
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/"
                                        class="has-text-secondary has-text-primary-hover has-text-body has-text-link-active">
                    madmoizelle                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/culture"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Pop culture                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/culture/tele"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Télé                                    </a>
                            </li>
                    <li class="is-inline has-text-body has-text-weight-semibold">
                                    <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
                                        class="has-text-tag has-text-primary-hover has-text-body has-text-link-active">
                    Série télé                                    </a>
                            </li>
            </ul>
</div>

                </div>
                                <div class="columns is-flex-wrap-wrap">
                    <div class="column is-12-touch has-bg-body-background-color">
                        <div class="single-content__content">
                                                                                    
<div class="article-content">
            <div class="article-excerpt mb-3 has-text-weight-bold is-italic is-family-serif">
<div>La série vampirique lesbienne de Netflix n’aura finalement duré qu’une saison. La plateforme a annulé First Kill, qui n’aurait pas atteint suffisamment de visionnages.</div>
</div>


<p>C’est une nouvelle qui en <strong>réjouira</strong> certaines et en <strong>décevra</strong> d’autres tant<a href="https://www.madmoizelle.com/first-kill-pourquoi-la-serie-lesbienne-et-vampirique-de-netflix-est-interessante-1398359"> <em>First Kill </em>avait obtenu des retours mitigés</a> à sa sortie. Le drame <a href="https://www.madmoizelle.com/moquees-ou-invisibles-les-lesbiennes-butchs-restent-a-la-merci-des-cliches-1420977">lesbien</a> de Netflix <strong>est annulé après seulement une saison</strong>.</p>



<h2>Malgré le buzz, des chiffres insuffisants</h2>



<p>Le 2 août, <em>Deadline</em> a annoncé <a href="https://deadline.com/2022/08/first-kill-canceled-vampire-drama-no-season-2-netflix-1235083979/" rel="noopener" target="_blank">la fin prématurée de <em>First Kill</em></a>. Cette décision de Netflix intervient <strong>moins de deux mois après la diffusion </strong>de la série, le 10 juin. </p>



<p>À première vue, la nouvelle a de quoi étonner. Une semaine après sa sortie, le <em>show</em> caracolait à la <strong>troisième place des programmes les plus vus sur Netflix</strong>, juste derrière Stranger Things et Peaky Blinders. <em>First Kill</em> a ensuite passé une deuxième semaine dans le Top 10… <strong>avant de s’effondrer</strong>.</p>



<p>Seulement, cette belle performance ne signifie pas nécessairement que les spectateurs <strong>sont allés au bout de <em>First Kill</em></strong>, ni que le nombre de visionnages<strong> a amorti son coût</strong>. C’est précisément ce qui aurait fait défaut à la série. Selon <em>Deadline</em>, le programme n’a toujours pas atteint les seuils de <strong>visionnages</strong> et <strong>d’achèvement des épisodes</strong> <strong>nécessaires pour être prolongé</strong>.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="928" height="609" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/first-kill-netflix.jpg" alt="First Kill Netflix" class="wp-image-1398513" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/first-kill-netflix.jpg 1920w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/first-kill-netflix-768x504.jpg 768w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/first-kill-netflix-928x609.jpg 928w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/first-kill-netflix-300x197.jpg 300w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption>© Netflix</figcaption></figure>



<h2>Les fans questionnent les choix de Netflix</h2>



<p>Au lendemain de l’annonce, <em>#FirstKill</em> figurait parmi <strong>les hashtags les plus mentionnés sur Twitter</strong>.</p>



<p>Entre <strong>incompréhension et indignation</strong>, les fans ont questionné <strong>les raisons</strong> du choix de Netflix. De nombreux utilisateurs ont par exemple souligné que la plateforme avait annoncé le renouvellement de <em><a href="https://www.madmoizelle.com/heartstopper-la-serie-netflix-est-aussi-un-adorable-roman-graphique-qui-va-enchanter-votre-printemps-1279959">Heartstopper</a></em> pour deux saisons supplémentaires, alors même que cette série <strong>n’a pas atteint les chiffres de<em> First Kill</em></strong>. </p>



<p>Les internautes ont alors questionné <strong>une éventuelle différence de traitement entre les romances gays et lesbiennes</strong> par Netflix.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed m-3" data-lazy-func="loadScript" data-lazy-script-url="https://platform.twitter.com/widgets.js">    <blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">we're not comapring first kill with heartstopper we're comparing how netflix treats mlm-centric shows to how they treat their wlw shows</p>— kay! (@KlTKATKAY) <a href="https://twitter.com/KlTKATKAY/status/1554644250683252736?ref_src=twsrc%5Etfw" target="_blank">August 3, 2022</a></blockquote></div>
</div><figcaption><em>« On ne compare pas First Kill avec Heartstopper, on compare la façon dont Netflix traite les émissions centrées sur les man-loving-man avec la façon dont ils traitent leurs émissions sur les woman-loving-woman.</em> »</figcaption></figure>



<p>Parmi ce raz-de-marée de Tweets, on retrouve aussi de nombreuses accusations de <strong>lesbophobie</strong> et de <strong>racisme</strong> de la part de Netflix. Car au-delà d’un couple lesbien,<em> First Kill </em>détonnait par son actrice principale, Imani Lewis, <strong>une femme noire</strong>.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed m-3" data-lazy-func="loadScript" data-lazy-script-url="https://platform.twitter.com/widgets.js">    <blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">first kill getting cancelled after doing 100 million PLUS viewing hours… netflix hates lesbians and it shows</p>— ria. tea’s wife (REAL) (@lgbtzenin) <a href="https://twitter.com/lgbtzenin/status/1554643015708327939?ref_src=twsrc%5Etfw" target="_blank">August 3, 2022</a></blockquote></div>
</div><figcaption>« <em>First Kill a été annulé après avoir fait plus de 100 millions d’heures de visionnage… Netflix déteste les lesbiennes et ça se voit.</em> »</figcaption></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed m-3" data-lazy-func="loadScript" data-lazy-script-url="https://platform.twitter.com/widgets.js">    <blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">if you’re having a conversation about why First Kill was cancelled don’t forget to mention that Calliope is a darkskin black lesbian lead and nonblacks can deny all they want but Calliope being black especially darkskin plays a huge role its not just bc FK is a lesbian show</p>— calliettes quotes bot (@calliettequotes) <a href="https://twitter.com/calliettequotes/status/1554641433797267456?ref_src=twsrc%5Etfw" target="_blank">August 3, 2022</a></blockquote></div>
</div><figcaption>« <em>Si vous discutez des raisons pour lesquelles First Kill a été annulé, n’oubliez pas de mentionner que Calliope est une lesbienne noire darkskin. Les non-noirs peuvent nier tant qu’ils veulent, mais le fait que Calliope soit noire et surtout darksin joue un rôle énorme, et pas seulement parce que First Kill est une série lesbienne.</em> »</figcaption></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="928" height="609" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires.jpg" alt="Netflix First Kill série vampires" class="wp-image-1398815" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires.jpg 1920w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-768x504.jpg 768w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-928x609.jpg 928w, https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-300x197.jpg 300w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption>© Netflix</figcaption></figure>


        <p class="alire">
            <span>
                <strong>À lire aussi : </strong>
            </span>
            <a href="https://www.madmoizelle.com/first-kill-pourquoi-la-serie-lesbienne-et-vampirique-de-netflix-est-interessante-1398359">
                First Kill, la série Netflix lesbienne et vampirique à vous mettre sous la dent            </a>
        </p>
        


<p><em>Crédit de l’image à la Une : © Netflix</em></p>
<!--from cache 2--><div id="embedded-tag-netflix" class="embedded-posts mb-3 mt-4">
    <p class="embedded-posts__title has-text-weight-bold is-inline-block px-2 mt-2 is-size-h3-content has-bg-body-background-color">
        Plus de contenus        <a href="//www.madmoizelle.com/motsclefs/netflix" class="btn is-inline-block">
            <i class="icon-trend"></i>Netflix        </a>
    </p>
    <ul class="embedded-posts__list px-3">
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/first-kill-netflix-annule-la-serie-lesbienne-apres-seulement-une-saison-1425083">First Kill : Netflix annule la série lesbienne après seulement une saison</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/les-12-meilleures-series-a-voir-sur-netflix-1246425">Les 12 meilleures séries à voir sur Netflix</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/the-sandman-une-bande-annonce-finale-pour-la-serie-de-neil-gaiman-lauteur-damerican-gods-1420479">The Sandman : une bande-annonce finale pour la série de Neil Gaiman, l'auteur d'American Gods</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/prime-video-va-augmenter-le-prix-de-son-abonnement-et-pas-quun-peu-1420705">Prime Video va augmenter le prix de son abonnement (et pas qu'un peu)</a>
            </li>
                    <li class="post-item">
                <a href="https://www.madmoizelle.com/the-gray-man-avec-ryan-gosling-que-vaut-le-film-le-plus-cher-de-netflix-1418343">The Gray Man avec Ryan Gosling : que vaut le film le plus cher de Netflix ?</a>
            </li>
            </ul>
</div>
    
</div>
                                                                                    
<div class="article-footer has-text-body">
    <div class="py-1">
        <div class="publication-date py-1">Publié le 03 août 2022 à 10h28</div>
        <div class="py-1">
                <div class="sharer__wrapper columns is-size-body is-vcentered my-2">
        <div class="sharer__title column is-narrow is-uppercase has-text-weight-bold has-text-body-invert has-bg-body">
            Partager
            <i class="icon-share ml-1"></i>
        </div>
        <div class="column"><ul class="sharer is-flex is-flex-wrap-wrap is-justify-content-flex-start sharer-footer">
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Facebook"
                    class="sharer__item has-text-body icon-fb"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGZmlyc3Qta2lsbC1uZXRmbGl4LWFubnVsZS1sYS1zZXJpZS1sZXNiaWVubmUtYXByZXMtc2V1bGVtZW50LXVuZS1zYWlzb24tMTQyNTA4Mw=="
                    aria-label="Facebook"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Twitter"
                    class="sharer__item has-text-body icon-twitter"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmZpcnN0LWtpbGwtbmV0ZmxpeC1hbm51bGUtbGEtc2VyaWUtbGVzYmllbm5lLWFwcmVzLXNldWxlbWVudC11bmUtc2Fpc29uLTE0MjUwODMmdGV4dD1GaXJzdCUyMEtpbGwlQzIlQTAlM0ElMjBOZXRmbGl4JTIwYW5udWxlJTIwbGElMjBzJUMzJUE5cmllJTIwbGVzYmllbm5lJTIwYXByJUMzJUE4cyUyMHNldWxlbWVudCUyMHVuZSUyMHNhaXNvbiUyMA=="
                    aria-label="Twitter"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Whatsapp"
                    class="sharer__item has-text-body icon-whatsapp"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93YS5tZS8/dGV4dD1Db3Vjb3UlMjElMjBKJTI3YWklMjB0cm91diVDMyVBOSUyMGNldCUyMGFydGljbGUlMjBpbnQlQzMlQTlyZXNzYW50JTIwJTIxJTIwRmlyc3QlMjBLaWxsJUMyJUEwJTNBJTIwTmV0ZmxpeCUyMGFubnVsZSUyMGxhJTIwcyVDMyVBOXJpZSUyMGxlc2JpZW5uZSUyMGFwciVDMyVBOHMlMjBzZXVsZW1lbnQlMjB1bmUlMjBzYWlzb24lMjAuJTIwaHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGZmlyc3Qta2lsbC1uZXRmbGl4LWFubnVsZS1sYS1zZXJpZS1sZXNiaWVubmUtYXByZXMtc2V1bGVtZW50LXVuZS1zYWlzb24tMTQyNTA4Mw=="
                    aria-label="Whatsapp"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Pinterest"
                    class="sharer__item has-text-body icon-pinterest"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly9waW50ZXJlc3QuY29tL3Bpbi9jcmVhdGUvYnV0dG9uLz91cmw9aHR0cHMlM0ElMkYlMkZ3d3cubWFkbW9pemVsbGUuY29tJTJGZmlyc3Qta2lsbC1uZXRmbGl4LWFubnVsZS1sYS1zZXJpZS1sZXNiaWVubmUtYXByZXMtc2V1bGVtZW50LXVuZS1zYWlzb24tMTQyNTA4MyZ0ZXh0PUZpcnN0JTIwS2lsbCVDMiVBMCUzQSUyME5ldGZsaXglMjBhbm51bGUlMjBsYSUyMHMlQzMlQTlyaWUlMjBsZXNiaWVubmUlMjBhcHIlQzMlQThzJTIwc2V1bGVtZW50JTIwdW5lJTIwc2Fpc29uJTIwJm1lZGlhPWh0dHBzJTNBJTJGJTJGYzAubGVzdGVjaG5vcGhpbGVzLmNvbSUyRnd3dy5tYWRtb2l6ZWxsZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYwNiUyRm5ldGZsaXgtZmlyc3Qta2lsbC5qcGclM0ZyZXNpemUlM0QxOTIwJTJDMTI2MA=="
                    aria-label="Pinterest"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 mr-2">
            <span
                    title="Partager sur Reddit"
                    class="sharer__item has-text-body icon-reddit"
                    data-placement="footer"
                    data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmZpcnN0LWtpbGwtbmV0ZmxpeC1hbm51bGUtbGEtc2VyaWUtbGVzYmllbm5lLWFwcmVzLXNldWxlbWVudC11bmUtc2Fpc29uLTE0MjUwODMmdGl0bGU9Rmlyc3QlMjBLaWxsJUMyJUEwJTNBJTIwTmV0ZmxpeCUyMGFubnVsZSUyMGxhJTIwcyVDMyVBOXJpZSUyMGxlc2JpZW5uZSUyMGFwciVDMyVBOHMlMjBzZXVsZW1lbnQlMjB1bmUlMjBzYWlzb24lMjA="
                    aria-label="Reddit"
            >
            </span>
        </li>
                    <li class="is-inline-flex mb-0 ">
            <span
                    title="Partager sur Email"
                    class="sharer__item has-text-body icon-email"
                    data-placement="footer"
                    data-share-url="bWFpbHRvOj9zdWJqZWN0PUZpcnN0JTIwS2lsbCVDMiVBMCUzQSUyME5ldGZsaXglMjBhbm51bGUlMjBsYSUyMHMlQzMlQTlyaWUlMjBsZXNiaWVubmUlMjBhcHIlQzMlQThzJTIwc2V1bGVtZW50JTIwdW5lJTIwc2Fpc29uJTIwJmJvZHk9Q291Y291JTIxJTIwSiUyN2FpJTIwdHJvdXYlQzMlQTklMjBjZXQlMjBhcnRpY2xlJTIwaW50JUMzJUE5cmVzc2FudCUyMCUyMSUyMGh0dHBzJTNBJTJGJTJGd3d3Lm1hZG1vaXplbGxlLmNvbSUyRmZpcnN0LWtpbGwtbmV0ZmxpeC1hbm51bGUtbGEtc2VyaWUtbGVzYmllbm5lLWFwcmVzLXNldWxlbWVudC11bmUtc2Fpc29uLTE0MjUwODM="
                    aria-label="Email"
            >
            </span>
        </li>
            </ul>
</div>
    </div>
        </div>
    </div>
            <div class="mb-1 mb-0-mobile">
            <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Pop culture                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/homosexualite" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Homosexualité                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/netflix" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Netflix                </a>
            </li>
                    <li class="mb-2 ">
                <a                 href="https://www.madmoizelle.com/motsclefs/racisme" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Racisme                </a>
            </li>
            </ul>
</div>
        </div>
    </div>
                            <div class="is-amateur-krill is-amateur-krillc is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-amateur-krill is-amateur-krillc is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                        </div>
                        <section id="comments" class="container mb-3 mt-0-mobile article-comments">
                                <h2 class="is-uppercase pb-3 has-text-centered-mobile is-size-comments has-text-weight-black is-inline-block is-relative">
        Les <span class="is-family-secondary has-text-weight-bold is-italic">Commentaires</span>
                    <div class="live-badge m-2 has-text-centered is-absolute">
    <svg class="live-badge__bg w-100 h-100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 73 73">
        <polygon fill="#FF3931" points="51.8,3.7 35.8,6.6 19.5,3.4 12.5,17 0.3,26.8 7.5,40.9 8.5,56.3 24.5,60.2 38,69.6 50.8,60.4 66.6,56.7 66.5,41.3 72.7,27.4 59.8,17.4 "/>
    </svg>
    <div class="live-badge__label is-absolute has-text-weight-black is-uppercase is-size-small has-text-body-invert">2</div>
</div>
            </h2>
            <div class="article-comments__content columns is-flex">
            <div class="column is-narrow px-0 is-2 is-2-mobile">
                <picture><img decoding="async" width="96" height="96" alt="Avatar de wzw" class="forum-avatar mr-2 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2796%27 height=%2796%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/profile-default.png?resize=96,96" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/profile-default.png?resize=96,96 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/profile-default.png?resize=192,192 2x"/><noscript><img decoding="async" width="96" height="96" alt="Avatar de wzw" class="forum-avatar mr-2 placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/profile-default.png?resize=96,96" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/profile-default.png?resize=96,96 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/profile-default.png?resize=192,192 2x"/></noscript></picture>            </div>
            <div class="column">
                <div class="article-comments__header is-flex is-flex-direction-column is-flex-direction-row-desktop is-justify-content-space-between pt-2 pb-3 is-align-items-center py-1-mobile">
                    <div class="article-comments__publication-date has-text-subtitle has-text-right has-text-left-mobile w-100"> 3 août 2022 à 08h49</div>
                    <div class="article-comments__author has-text-weight-black is-size-comment-author is-flex-order-first-desktop has-text-left-mobile w-100">wzw</div>
                </div>
                <div class="article-comments__text">
                    Vous pensez vraiment que c&#039;est pour ça ? <br>J&#039;ai essayé de regarder, le pitch de la série me plaisait vraiment pas trop avec cette histoire de vampire, mais j&#039;ai surtout trouvé que ça faisait cheap quoi (mauvais dialogues, mauvais  jeux). Pour le coup Heartstopper a le charme de toute bonne série so British et était d&#039;une grande tendresse. <br>Vous me direz je suis peut être passé complètement à côté de la série, je lui ai accordé 20 minutes...                </div>
                <div class="pt-3">
                    <i class="icon-thumb mr-2"></i>0                </div>
            </div>
        </div>
            <div class="article-comments__footer is-flex is-justify-content-center">
        <a href="https://forums.madmoizelle.com/sujets/163371" target="_blank" class="has-text-card-background py-2 px-3 is-uppercase has-text-weight-bold has-bg-body">
                            Voir les 2 commentaires
                    </a>
    </div>
                            </section>
                    </div>
                    <div class="column single-content__sidebar">
                        
<div class="sidebar is-relative is-flex is-flex-direction-column">
    <div class="sidebar-content-container is-hidden-touch">
        <div class="is-amateur-krill is-amateur-krillh is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
    </div>
    <div class="sidebar-content-container is-hidden-touch">
        
    <div class="author-card is-hidden-tablet-only is-hidden-mobile has-bg-primary">
        <div class="author-content columns is-vcentered p-2 is-marginless">
            <div class="column is-narrow">
                <picture><img decoding="async" height="96" width="96" alt="L'avatar de Maya Boukella" class="author-card__avatar-circle profile-default.png" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2796%27 height=%2796%27/%3E" data-src="https://secure.gravatar.com/avatar/d2adc662c54e87325f8621cc0dd678c0?s=96&d=mm&r=g"/><noscript><img decoding="async" height="96" width="96" alt="L'avatar de Maya Boukella" class="author-card__avatar-circle profile-default.png" src="https://secure.gravatar.com/avatar/d2adc662c54e87325f8621cc0dd678c0?s=96&d=mm&r=g"/></noscript></picture>            </div>
            <div class="column has-text-primary-fg">
                <div class="author-card__name hast-text-weight-bold is-family-secondary is-size-body is-relative is-italic">
                    Maya Boukella                </div>
                                    <div class="author-card__role is-size-small">Rédactrice pop culture</div>
                                            </div>
        </div>
        <div class="author-card__link is-uppercase has-text-weight-bold has-bg-body">
            <a href="https://www.madmoizelle.com/author/mayaboukella" rel="author" class="has-text-card-background is-block py-2 px-3">Voir
                tous ses articles<i class="icon-arrow is-absolute is-right-0 pr-3"></i></a>
        </div>
    </div>
    </div>
    <div class="has-text-centered mb-1 is-hidden-touch">
        <div class="sidebar-content-container is-1000">
            <div class="sticky-content">
                <div class="is-amateur-krill is-amateur-krillh is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
            </div>
        </div>
    </div>
    <div class="sidebar-content-container">
        <section class="related-posts">
    <p class="has-text-weight-black is-size-sidebar-title mb-3 has-text-centered-touch">Contenu relatif</p>
    <div class="related-posts__list">
                    <article><div class="post-card post-card--horizontal mb-2 is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Série télé</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/first-kill-pourquoi-la-serie-lesbienne-et-vampirique-de-netflix-est-interessante-1398359"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">First Kill, la série Netflix lesbienne et vampirique à vous mettre sous la dent</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">19 juin 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="Netflix First Kill série vampires" title="Netflix First Kill série vampires" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="Netflix First Kill série vampires" title="Netflix First Kill série vampires" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/netflix-first-kill-serie-vampires-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/first-kill-pourquoi-la-serie-lesbienne-et-vampirique-de-netflix-est-interessante-1398359#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">17</span>
        </a>
    </div>
</article>
                        <article>
                <div class="post-card post-card--horizontal mb-2 ">
        <span href=""
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    SEXO</span>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=24&c_id=1836"  rel="nofollow"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Oubliez tout ce que vous savez sur les sextoys, LELO présente sa dernière création</p>
                    <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=24&c_id=1836" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <div class="post-card__sponsored">
                        <span>Sponsorisé</span>
                    </div>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/sextoy-lelo-ida-wave-vibromasseur.jpg?resize=135,187" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/sextoy-lelo-ida-wave-vibromasseur.jpg?resize=135,187 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/sextoy-lelo-ida-wave-vibromasseur.jpg?resize=270,374 2x"/><noscript><img decoding="async" width="135" height="187" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/sextoy-lelo-ida-wave-vibromasseur.jpg?resize=135,187" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/sextoy-lelo-ida-wave-vibromasseur.jpg?resize=135,187 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/06/sextoy-lelo-ida-wave-vibromasseur.jpg?resize=270,374 2x"/></noscript></picture>        </div>
    </div>
    </div>
            </article>
                                <article><div class="post-card post-card--horizontal mb-2 is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Série télé</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/feel-good-sur-netflix-la-premiere-serie-sur-des-lesbiennes-ou-je-me-sens-representee-1142076"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">« Feel Good » sur Netflix, la première série sur des lesbiennes où je me sens représentée</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/caroline-merlo">Caroline Merlo</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">02 juil 2021</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="feel-good-netflix" title="feel-good-netflix" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/feel-good-netflix-768x504.png?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/feel-good-netflix-768x504.png?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/feel-good-netflix-768x504.png?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="feel-good-netflix" title="feel-good-netflix" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/feel-good-netflix-768x504.png?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/feel-good-netflix-768x504.png?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/07/feel-good-netflix-768x504.png?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/feel-good-sur-netflix-la-premiere-serie-sur-des-lesbiennes-ou-je-me-sens-representee-1142076#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">4</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Série télé</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/sur-netflix-the-chair-raconte-une-fac-fictive-mais-aussi-la-vie-tres-reelle-des-meufs-racisees-1190605"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Sur Netflix, The Chair raconte une fac fictive mais aussi la vie très réelle des meufs racisées</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/aiida">Aïda Djoupa</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">28 août 2021</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="the_chair_netflix" title="the_chair_netflix" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/the_chair_netflix-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/the_chair_netflix-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/the_chair_netflix-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="the_chair_netflix" title="the_chair_netflix" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/the_chair_netflix-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/the_chair_netflix-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/08/the_chair_netflix-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/sur-netflix-the-chair-raconte-une-fac-fictive-mais-aussi-la-vie-tres-reelle-des-meufs-racisees-1190605#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">2</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/tele-realite"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Télé-réalité</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/ambiance-country-pour-la-saison-6-de-queer-eye-dispo-le-31-decembre-sur-netflix-1227009"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">Ambiance country pour la saison 6 de Queer Eye, dispo le 31 décembre sur Netflix</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">28 déc 2021</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="queer eye season 6" title="queer eye season 6" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/queer-eye-season-6-768x504.jpg?resize=128,177" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/queer-eye-season-6-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/queer-eye-season-6-768x504.jpg?resize=256,354 2x"/><noscript><img decoding="async" width="135" height="187" alt="queer eye season 6" title="queer eye season 6" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/queer-eye-season-6-768x504.jpg?resize=128,177" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/queer-eye-season-6-768x504.jpg?resize=128,177 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/queer-eye-season-6-768x504.jpg?resize=256,354 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/ambiance-country-pour-la-saison-6-de-queer-eye-dispo-le-31-decembre-sur-netflix-1227009#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">4</span>
        </a>
    </div>
</article>
                                <article><div class="post-card post-card--horizontal mb-2 is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-top-0 is-left-0 is-size-small">
    Série télé</a>
        <div class="post-card__content__wrapper is-flex h-100">
        <div class="post-card__content is-7 is-7-mobile is-flex is-flex-direction-column is-justify-content-space-between column">
            <a href="https://www.madmoizelle.com/the-wilds-les-fans-se-mobilisent-pour-sauver-la-serie-1423413"                 class="post-card__link is-block has-text-body has-text-primary-hover">
                <p class="post-card__title has-text-weight-bolder">The Wilds&nbsp;: les fans se mobilisent pour sauver la série</p>
                            </a>
                        <div class="post-card__content__footer is-size-small">
                <div class="is-flex is-align-items-baseline ">
                                        <a class="post-card__author has-text-link-active-hover"
                       href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                    <i class="separator"></i>
                    <p class="post-card__date is-block">01 août 2022</p>
                                    </div>
            </div>
                    </div>
        <div class="post-card__cover is-5 is-5-mobile column">
            <picture><img decoding="async" width="135" height="187" alt="0305550.jpg-r_1920_1080-f_jpg-q_x-xxyxx" title="0305550.jpg-r_1920_1080-f_jpg-q_x-xxyxx" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27135%27 height=%27187%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-768x432.jpg?resize=110,152" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-768x432.jpg?resize=219,304 2x"/><noscript><img decoding="async" width="135" height="187" alt="0305550.jpg-r_1920_1080-f_jpg-q_x-xxyxx" title="0305550.jpg-r_1920_1080-f_jpg-q_x-xxyxx" class="placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-768x432.jpg?resize=110,152" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-768x432.jpg?resize=110,152 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-768x432.jpg?resize=219,304 2x"/></noscript></picture>        </div>
    </div>
            <a href="https://www.madmoizelle.com/the-wilds-les-fans-se-mobilisent-pour-sauver-la-serie-1423413#comments"
           class="post-card__comment is-size-small has-white-color has-text-link-active-hover">
            <i class="icon-comment mr-1 has-text-primary"></i>
            <span class="post-card__comment__text has-text-body-invert">1</span>
        </a>
    </div>
</article>
                        </div>
</section>
    </div>
        <div class="sidebar-content-container is-hidden-touch">
        <div class="sticky-content">
            <div class="is-amateur-krill is-amateur-krillh is-hidden-mobile"><div class="HalfpageAd_3" style="display:none" id="optidigital-adslot-HalfpageAd_3"></div></div>
        </div>
    </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <section id="more-category-content">
        
<div class="article-read-more py-4 has-primary-color is-relative mb-4">
    <div class="article-read-more__background h-100 w-100 is-top-0 is-left-0 is-absolute"></div>
    <div class="container is-flex is-justify-content-space-between pt-0-mobile">
        <p class="article-read-more__title is-uppercase pb-3 pr-2 has-text-centered-mobile is-size-title-more has-text-weight-black has-text-body-invert">
                        Plus de contenus <span class="is-serif has-text-weight-bold is-italic">Série télé</span>
                    </p>
                <div class="article-read-more__arrows is-flex is-hidden-mobile">
            <button aria-label="Précédent" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-left">
                <i class="icon-arrow is-rotated-inversed180 is-block"></i>
            </button>
            <button aria-label="Suivant" class="article-read-more__arrows-item has-bg-body-invert has-bg-link-active-hover js-slider-arrow-right">
                <i class="icon-arrow is-block"></i>
            </button>
        </div>
            </div>
    <div class="article-read-more__slider w-100 pb-3 is-flex m-0 columns px-1">
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="0305550.jpg-r_1920_1080-f_jpg-q_x-xxyxx" title="0305550.jpg-r_1920_1080-f_jpg-q_x-xxyxx" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="0305550.jpg-r_1920_1080-f_jpg-q_x-xxyxx" title="0305550.jpg-r_1920_1080-f_jpg-q_x-xxyxx" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/0305550jpg-r-1920-1080-f-jpg-q-x-xxyxx-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/the-wilds-les-fans-se-mobilisent-pour-sauver-la-serie-1423413"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">The Wilds</span>&nbsp;: les fans se mobilisent pour sauver la série</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 août 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/the-wilds-les-fans-se-mobilisent-pour-sauver-la-serie-1423413#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
            </div>
                    <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative ">
            <span href=""
   class="badge-category post-card__category is-right-0 is-size-body">
    Guide d'achat</span>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/culottes-de-regles-comparateur.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://native.humanoid.fr/register-click?s_id=5&sp_id=25&c_id=1781"  rel="nofollow"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">On a testé 32 culottes de règles pour vous aider à choisir celle qui vous ira</p>
                                <img src="https://native.humanoid.fr/register-impression?s_id=5&sp_id=25&c_id=1781" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                    </a>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="12-meilleures-series-sur-netflix" title="12-meilleures-series-sur-netflix" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/12-meilleures-series-sur-netflix.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/12-meilleures-series-sur-netflix.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/12-meilleures-series-sur-netflix.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="12-meilleures-series-sur-netflix" title="12-meilleures-series-sur-netflix" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/12-meilleures-series-sur-netflix.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/12-meilleures-series-sur-netflix.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/02/12-meilleures-series-sur-netflix.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/les-12-meilleures-series-a-voir-sur-netflix-1246425"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Les <span class="is-italic is-family-secondary">12 meilleures séries</span> à voir sur Netflix</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/kalindi">Kalindi Ramphul</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/les-12-meilleures-series-a-voir-sur-netflix-1246425#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>12                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="netflix sandman" title="netflix sandman" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/netflix-sandman-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/netflix-sandman-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/netflix-sandman-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="netflix sandman" title="netflix sandman" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/netflix-sandman-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/netflix-sandman-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/netflix-sandman-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/the-sandman-une-bande-annonce-finale-pour-la-serie-de-neil-gaiman-lauteur-damerican-gods-1420479"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">The Sandman</span>&nbsp;: une bande-annonce finale pour la série de Neil Gaiman, l&rsquo;auteur d&rsquo;<span class="is-italic is-family-secondary">American Gods</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">27 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel vertical Édito (2)" title="[Site web] Visuel vertical Édito (2)" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-vertical-edito-2-1.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-vertical-edito-2-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-vertical-edito-2-1.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel vertical Édito (2)" title="[Site web] Visuel vertical Édito (2)" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-vertical-edito-2-1.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-vertical-edito-2-1.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-vertical-edito-2-1.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/prime-video-va-augmenter-le-prix-de-son-abonnement-et-pas-quun-peu-1420705"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Prime Video</span> va augmenter le prix de son abonnement (et pas qu&rsquo;un peu)</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">26 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Face à Euphoria, l'actrice Kaya Scodelario ironise sur la violence de la série Skins qu'elle a commencé à tourner quand elle n'avait que 14 ans…" title="Face à Euphoria, l'actrice Kaya Scodelario ironise sur la violence de la série Skins qu'elle a commencé à tourner quand elle n'avait que 14 ans…" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/face-a-euphoria-kaya-scodelario-ironise-sur-combien-skins-etait-peut-etre-pire-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/face-a-euphoria-kaya-scodelario-ironise-sur-combien-skins-etait-peut-etre-pire-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/face-a-euphoria-kaya-scodelario-ironise-sur-combien-skins-etait-peut-etre-pire-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Face à Euphoria, l'actrice Kaya Scodelario ironise sur la violence de la série Skins qu'elle a commencé à tourner quand elle n'avait que 14 ans…" title="Face à Euphoria, l'actrice Kaya Scodelario ironise sur la violence de la série Skins qu'elle a commencé à tourner quand elle n'avait que 14 ans…" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/face-a-euphoria-kaya-scodelario-ironise-sur-combien-skins-etait-peut-etre-pire-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/face-a-euphoria-kaya-scodelario-ironise-sur-combien-skins-etait-peut-etre-pire-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/face-a-euphoria-kaya-scodelario-ironise-sur-combien-skins-etait-peut-etre-pire-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/sur-tiktok-kaya-scodelario-ironise-sur-la-violence-de-skins-face-a-euphoria-1420441"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Sur TikTok, <span class="is-italic is-family-secondary">Kaya Scodelario</span> ironise sur la violence de <span class="is-italic is-family-secondary">Skins</span> face à <span class="is-italic is-family-secondary">Euphoria</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">26 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/sur-tiktok-kaya-scodelario-ironise-sur-la-violence-de-skins-face-a-euphoria-1420441#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Emilia Clarke revient sur ses AVC et leurs conséquences sur son cerveau d'actrice" title="Emilia Clarke revient sur ses AVC et leurs conséquences sur son cerveau d'actrice" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/emilia-clarke-revient-sur-ses-avc-et-leurs-consequences-sur-son-cerveau-dactrice-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/emilia-clarke-revient-sur-ses-avc-et-leurs-consequences-sur-son-cerveau-dactrice-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/emilia-clarke-revient-sur-ses-avc-et-leurs-consequences-sur-son-cerveau-dactrice-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Emilia Clarke revient sur ses AVC et leurs conséquences sur son cerveau d'actrice" title="Emilia Clarke revient sur ses AVC et leurs conséquences sur son cerveau d'actrice" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/emilia-clarke-revient-sur-ses-avc-et-leurs-consequences-sur-son-cerveau-dactrice-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/emilia-clarke-revient-sur-ses-avc-et-leurs-consequences-sur-son-cerveau-dactrice-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/emilia-clarke-revient-sur-ses-avc-et-leurs-consequences-sur-son-cerveau-dactrice-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/emilia-clarke-got-revient-sur-ses-avc-cetait-la-douleur-la-plus-atroce-1416643"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Emilia Clarke (<span class="is-italic is-family-secondary">GoT</span>) revient sur ses AVC : « <span class="is-italic is-family-secondary">C&rsquo;était la douleur la plus atroce</span> »</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">20 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/emilia-clarke-got-revient-sur-ses-avc-cetait-la-douleur-la-plus-atroce-1416643#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="sam levinson the idol" title="sam levinson the idol" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="sam levinson the idol" title="sam levinson the idol" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/sam-levinson-the-idol-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/the-weeknd-et-lily-rose-depp-forment-un-couple-torride-dans-la-bande-annonce-de-the-idol-1415269"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">The Weeknd et Lily-Rose Depp forment un couple torride dans la bande-annonce de <span class="is-italic is-family-secondary">The Idol</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">18 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/the-weeknd-et-lily-rose-depp-forment-un-couple-torride-dans-la-bande-annonce-de-the-idol-1415269#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>10                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture"
   class="badge-category post-card__category is-right-0 is-size-body">
    Pop culture</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (18)" title="[Site web] Visuel horizontal Édito (18)" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-18-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-18-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-18-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (18)" title="[Site web] Visuel horizontal Édito (18)" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-18-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-18-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-18-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/game-of-thrones-lauteur-george-r-r-martin-annonce-une-histoire-differente-de-la-serie-mais-en-constante-mutation-1411771"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Game of Thrones</span>&nbsp;: l&rsquo;auteur George R.R Martin annonce une histoire <span class="is-italic is-family-secondary">différente</span> de la série, mais en constante <span class="is-italic is-family-secondary">mutation</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">11 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/game-of-thrones-lauteur-george-r-r-martin-annonce-une-histoire-differente-de-la-serie-mais-en-constante-mutation-1411771#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>45                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="stranger things tmdbfr" title="stranger things tmdbfr" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/stranger-things-tmdbfr-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/stranger-things-tmdbfr-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/stranger-things-tmdbfr-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="stranger things tmdbfr" title="stranger things tmdbfr" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/stranger-things-tmdbfr-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/stranger-things-tmdbfr-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/stranger-things-tmdbfr-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/stranger-things-cest-pas-fini-netflix-annonce-deux-spin-off-1410379"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Stranger Things</span>, c&rsquo;est pas fini&nbsp;: Netflix annonce <span class="is-italic is-family-secondary">deux spin-off</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">07 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/stranger-things-cest-pas-fini-netflix-annonce-deux-spin-off-1410379#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
            </div>
                            <div class="article-read-more__post px-2 column">
                <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Série télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="nouvelle école" title="nouvelle école" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/nouvelle-ecole-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/nouvelle-ecole-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/nouvelle-ecole-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="nouvelle école" title="nouvelle école" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/nouvelle-ecole-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/nouvelle-ecole-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/nouvelle-ecole-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/cest-confirme-nouvelle-ecole-a-une-saison-2-et-les-castings-sont-ouverts-1408141"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">C&rsquo;est confirmé&nbsp;: <span class="is-italic is-family-secondary">Nouvelle École</span> a une saison 2, et les castings sont ouverts</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">05 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/cest-confirme-nouvelle-ecole-a-une-saison-2-et-les-castings-sont-ouverts-1408141#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
            </div>
                    </div>
    <div class="has-text-centered">
                <a href="https://www.madmoizelle.com/rubriques/culture/tele/serie-tele" class="btn-square">
                        Tous les articles Série télé                    </a>
            </div>
</div>
    </section>
    <div class="container is-relative is-hidden-touch">
        <div class="is-amateur-krill is-amateur-krillb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-amateur-krill is-amateur-krillm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Pos2" style="display:none" id="optidigital-adslot-Mobile_Pos2"></div></div>
    </div>
    <section id="last-contents">
        <div class="last-contents">
    <div class="container">
        <p class="is-size-title-secondary has-text-centered mb-2 mb-3-mobile has-text-weight-black">
            La <span class="is-italic is-family-secondary">pop culture</span> s'écrit au féminin        </p>
        <div class="mb-5 mb-4-mobile">
            <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop is-scrollable">
    <ul class="buttons__content is-flex ">
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/arts-expos" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Arts &amp; Expos                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/cinema" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Cinéma                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/sur-le-web" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Culture Web                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/dessins" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Dessins                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/insolite" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Insolite                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/jeux-video" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Jeux Vidéo                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/livres" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Livres                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/musique" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Musique                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/photo" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Photographie &amp; Photos                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/quizz-et-tests" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Quizz et Tests de personnalité                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/informatique" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Tech                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/tele" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Télé                </a>
            </li>
                    <li class="mb-2 ">
                <a                 href="https://www.madmoizelle.com/rubriques/culture/trouvailles-dinternet-pour-bien-commencer-la-semaine" class="btn is-size-small has-text-weight-bold ">
                    <i class="icon-trend"></i>                     Trouvailles d'Internet                </a>
            </li>
            </ul>
</div>
</div>
        </div>
        <div class="posts columns is-multiline js-feed-posts"
    data-feed="{&quot;paged&quot;:1,&quot;redirect_path&quot;:&quot;rubriques\/culture&quot;,&quot;post__not_in&quot;:[1425083,1423413,1246425,1420479,1420705,1420441,1416643,1415269,1411771,1410379,1408141],&quot;cat&quot;:7}">
            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes"
   class="badge-category post-card__category is-right-0 is-size-body">
    Body positive</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Une illustratrice efface la prothèse d’une activiste pour une campagne « body-positive » qui fleure bon le validisme
" title="Une illustratrice efface la prothèse d’une activiste pour une campagne « body-positive » qui fleure bon le validisme
" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-13-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-13-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-13-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Une illustratrice efface la prothèse d’une activiste pour une campagne « body-positive » qui fleure bon le validisme
" title="Une illustratrice efface la prothèse d’une activiste pour une campagne « body-positive » qui fleure bon le validisme
" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-13-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-13-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-13-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/une-illustratrice-efface-la-prothese-dune-activiste-pour-une-campagne-body-positive-1425109"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Une <span class="is-italic is-family-secondary">illustratrice</span> efface la <span class="is-italic is-family-secondary">prothèse</span> d’une activiste pour une campagne «&nbsp;<span class="is-italic is-family-secondary">body-positive</span>&nbsp;»</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">03 août 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-lifestyle">
        <a href="https://www.madmoizelle.com/rubriques/lifestyle/animaux"
   class="badge-category post-card__category is-right-0 is-size-body">
    Animaux</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Le zoo de Londres troque un crocodile par un sac pour alerter sur les animaux en voie d’extinction" title="Le zoo de Londres troque un crocodile par un sac pour alerter sur les animaux en voie d’extinction" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/le-zoo-de-londres-troque-un-crocodile-par-un-sac-pour-alerter-sur-les-animaux-en-voie-dextinction-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/le-zoo-de-londres-troque-un-crocodile-par-un-sac-pour-alerter-sur-les-animaux-en-voie-dextinction-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/le-zoo-de-londres-troque-un-crocodile-par-un-sac-pour-alerter-sur-les-animaux-en-voie-dextinction-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Le zoo de Londres troque un crocodile par un sac pour alerter sur les animaux en voie d’extinction" title="Le zoo de Londres troque un crocodile par un sac pour alerter sur les animaux en voie d’extinction" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/le-zoo-de-londres-troque-un-crocodile-par-un-sac-pour-alerter-sur-les-animaux-en-voie-dextinction-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/le-zoo-de-londres-troque-un-crocodile-par-un-sac-pour-alerter-sur-les-animaux-en-voie-dextinction-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/le-zoo-de-londres-troque-un-crocodile-par-un-sac-pour-alerter-sur-les-animaux-en-voie-dextinction-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-zoo-de-londres-troque-un-crocodile-par-un-sac-pour-alerter-sur-les-animaux-en-voie-dextinction-1424881"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le <span class="is-italic is-family-secondary">zoo</span> de Londres troque un <span class="is-italic is-family-secondary">crocodile</span> par un <span class="is-italic is-family-secondary">sac</span> pour alerter sur les animaux en voie d’extinction</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 août 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/arts-expos"
   class="badge-category post-card__category is-right-0 is-size-body">
    Arts &amp; Expos</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (37)" title="[Site web] Visuel horizontal Édito (37)" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-37-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-37-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-37-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (37)" title="[Site web] Visuel horizontal Édito (37)" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-37-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-37-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-37-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/la-bouleversante-exposition-je-nai-rien-fait-de-mal-sur-linceste-a-decouvrir-aux-rencontres-darles-1424593"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">La bouleversante exposition <span class="is-italic is-family-secondary">«&nbsp;Je n&rsquo;ai rien fait de mal »</span> sur l&rsquo;inceste à découvrir aux Rencontres d&rsquo;Arles</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 août 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos1" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/musique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Musique</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="beyoncé Cover Shoot for British Vogue" title="beyoncé Cover Shoot for British Vogue" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/beyonce-cover-shoot-for-british-vogue-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/beyonce-cover-shoot-for-british-vogue-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/beyonce-cover-shoot-for-british-vogue-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="beyoncé Cover Shoot for British Vogue" title="beyoncé Cover Shoot for British Vogue" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/beyonce-cover-shoot-for-british-vogue-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/beyonce-cover-shoot-for-british-vogue-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/beyonce-cover-shoot-for-british-vogue-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/epinglee-pour-des-paroles-validistes-beyonce-sengage-a-reenregistrer-heated-1424407"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Épinglée pour des paroles <span class="is-italic is-family-secondary">validistes</span>, Beyoncé s&rsquo;engage à réenregistrer <span class="is-italic is-family-secondary">Heated</span></p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 août 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/epinglee-pour-des-paroles-validistes-beyonce-sengage-a-reenregistrer-heated-1424407#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>11                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/sur-le-web"
   class="badge-category post-card__category is-right-0 is-size-body">
    Culture Web</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (35)" title="[Site web] Visuel horizontal Édito (35)" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-35-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-35-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-35-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (35)" title="[Site web] Visuel horizontal Édito (35)" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-35-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-35-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-35-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/accusee-detre-la-star-qui-pollue-le-plus-taylor-swift-declenche-un-phenomene-internet-viral-1424277"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Accusée d&rsquo;être la star qui pollue le plus, Taylor Swift déclenche un phénomène internet viral</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 août 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/accusee-detre-la-star-qui-pollue-le-plus-taylor-swift-declenche-un-phenomene-internet-viral-1424277#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>18                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-amateur-krill is-amateur-krillh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_1" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-mode">
        <a href="https://www.madmoizelle.com/rubriques/mode/actualite-mode"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actualité mode</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Quand l'Europe devient une esthétique TikTok" title="Quand l'Europe devient une esthétique TikTok" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-9-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-9-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-9-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Quand l'Europe devient une esthétique TikTok" title="Quand l'Europe devient une esthétique TikTok" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-9-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-9-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/visuel-madmoizelle-9-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/leurope-devient-une-esthetique-tiktok-apres-la-fascination-pour-la-parisienne-et-la-francaise-1423965"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">L’<span class="is-italic is-family-secondary">Europe</span> devient une esthétique <span class="is-italic is-family-secondary">TikTok</span>, après la fascination pour la Parisienne et la Française</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">02 août 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/leurope-devient-une-esthetique-tiktok-apres-la-fascination-pour-la-parisienne-et-la-francaise-1423965#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>3                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos2" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture"
   class="badge-category post-card__category is-right-0 is-size-body">
    Pop culture</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel vertical Twitch" title="[Site web] Visuel vertical Twitch" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-vertical-twitch.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-vertical-twitch.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-vertical-twitch.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel vertical Twitch" title="[Site web] Visuel vertical Twitch" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-vertical-twitch.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-vertical-twitch.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-vertical-twitch.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/bijouterie-actus-matinale-et-podcast-le-programme-madmoizelle-sur-twitch-est-la-1423399"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Bijouterie, Actus, Matinale et Podcast, le programme <span class="is-italic is-family-secondary">Madmoizelle</span> sur <span class="is-italic is-family-secondary">Twitch</span> est là&nbsp;!</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/camille-garnier">Camille Garnier (Shakaam)</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 août 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/livres"
   class="badge-category post-card__category is-right-0 is-size-body">
    Livres</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (2).jpeg" title="[Site web] Visuel horizontal Édito (2).jpeg" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-2jpeg.jpg?resize=289,337" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-2jpeg.jpg?resize=289,337 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-2jpeg.jpg?resize=578,674 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (2).jpeg" title="[Site web] Visuel horizontal Édito (2).jpeg" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-2jpeg.jpg?resize=289,337" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-2jpeg.jpg?resize=289,337 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/site-web-visuel-horizontal-edito-2jpeg.jpg?resize=578,674 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/5-livres-pour-redecouvrir-le-feminisme-cet-ete-1423433"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">5 livres pour (re)découvrir le féminisme cet été</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/pauline-leduc">Pauline Leduc</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 août 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/5-livres-pour-redecouvrir-le-feminisme-cet-ete-1423433#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-societe">
        <a href="https://www.madmoizelle.com/rubriques/societe/actualites-societe/actu-en-france"
   class="badge-category post-card__category is-right-0 is-size-body">
    Actu en France</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Lena Mahfouf sort une vidéo de mise au point avant ses vlogs d&rsquo;août saison 6" title="Lena Mahfouf sort une vidéo de mise au point avant ses vlogs d&rsquo;août saison 6" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/lena-mahfouf-sort-une-video-de-mise-au-point-avant-ses-vlogs-daout-saison-6-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/lena-mahfouf-sort-une-video-de-mise-au-point-avant-ses-vlogs-daout-saison-6-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/lena-mahfouf-sort-une-video-de-mise-au-point-avant-ses-vlogs-daout-saison-6-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Lena Mahfouf sort une vidéo de mise au point avant ses vlogs d&rsquo;août saison 6" title="Lena Mahfouf sort une vidéo de mise au point avant ses vlogs d&rsquo;août saison 6" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/lena-mahfouf-sort-une-video-de-mise-au-point-avant-ses-vlogs-daout-saison-6-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/lena-mahfouf-sort-une-video-de-mise-au-point-avant-ses-vlogs-daout-saison-6-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/08/lena-mahfouf-sort-une-video-de-mise-au-point-avant-ses-vlogs-daout-saison-6-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/lena-situations-denonce-le-harcelement-quelle-subit-je-vous-invite-a-aller-vous-faire-foutre-1423405"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Lena Situations dénonce le harcèlement qu’elle subit : « Je vous invite à <span class="is-italic is-family-secondary">aller vous faire foutre </span>»</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">01 août 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/lena-situations-denonce-le-harcelement-quelle-subit-je-vous-invite-a-aller-vous-faire-foutre-1423405#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>12                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos3" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/cinema/interviews"
   class="badge-category post-card__category is-right-0 is-size-body">
    Interviews cinéma</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (32)" title="[Site web] Visuel horizontal Édito (32)" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-32-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-32-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-32-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (32)" title="[Site web] Visuel horizontal Édito (32)" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-32-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-32-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-32-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/a-la-recherche-de-pepites-meconnues-du-cinema-queer-le-site-queer-cinema-club-de-lawrens-est-une-mine-dor-1421295"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">À la recherche de pépites méconnues du cinéma queer&nbsp;? Le site <span class="is-italic is-family-secondary">Queer Cinema Club</span>, de Lawrens, est une mine d&rsquo;or</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">31 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-amateur-krill is-amateur-krillh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_2" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/livres"
   class="badge-category post-card__category is-right-0 is-size-body">
    Livres</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Pénélope Boeuf" title="Pénélope Boeuf" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/penelope-boeuf-celine-nieszawer-25.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/penelope-boeuf-celine-nieszawer-25.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/penelope-boeuf-celine-nieszawer-25.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Pénélope Boeuf" title="Pénélope Boeuf" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/penelope-boeuf-celine-nieszawer-25.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/penelope-boeuf-celine-nieszawer-25.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/penelope-boeuf-celine-nieszawer-25.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/en-ecriture-avec-la-podcasteuse-penelope-boeuf-1423171"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">En écriture&nbsp;: avec la podcasteuse Pénélope Bœuf</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mariestephanieservos">Marie-Stéphanie Servos</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">31 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture"
   class="badge-category post-card__category is-right-0 is-size-body">
    Pop culture</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Conversations With Friends,10,Bobbi (SASHA LANE);Frances (ALISON OLIVER),General Release,Element Pictures/Enda Bowe,Enda Bowe" title="Conversations With Friends,10,Bobbi (SASHA LANE);Frances (ALISON OLIVER),General Release,Element Pictures/Enda Bowe,Enda Bowe" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/conversation3-1536x1024.jpeg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/conversation3-1536x1024.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/conversation3-1536x1024.jpeg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Conversations With Friends,10,Bobbi (SASHA LANE);Frances (ALISON OLIVER),General Release,Element Pictures/Enda Bowe,Enda Bowe" title="Conversations With Friends,10,Bobbi (SASHA LANE);Frances (ALISON OLIVER),General Release,Element Pictures/Enda Bowe,Enda Bowe" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/conversation3-1536x1024.jpeg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/conversation3-1536x1024.jpeg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/conversation3-1536x1024.jpeg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ce-que-les-livres-et-les-series-de-sally-rooney-disent-de-lamour-a-notre-epoque-1423289"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Ce que les livres (et les séries) de Sally Rooney disent de l&rsquo;amour à notre époque</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/lena-haque">Lena Haque</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">30 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos4" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/musique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Musique</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Renaissance, le nouvel album de Beyoncé, vient de paraître le 22 juillet 2022" title="Renaissance, le nouvel album de Beyoncé, vient de paraître le 22 juillet 2022" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/renaissance-le-nouvel-album-de-beyonce-vient-de-paraitre-le-22-juillet-2022.jpg?resize=300,350" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/renaissance-le-nouvel-album-de-beyonce-vient-de-paraitre-le-22-juillet-2022.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/renaissance-le-nouvel-album-de-beyonce-vient-de-paraitre-le-22-juillet-2022.jpg?resize=600,700 2x"/><noscript><img decoding="async" width="300" height="350" alt="Renaissance, le nouvel album de Beyoncé, vient de paraître le 22 juillet 2022" title="Renaissance, le nouvel album de Beyoncé, vient de paraître le 22 juillet 2022" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/renaissance-le-nouvel-album-de-beyonce-vient-de-paraitre-le-22-juillet-2022.jpg?resize=300,350" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/renaissance-le-nouvel-album-de-beyonce-vient-de-paraitre-le-22-juillet-2022.jpg?resize=300,350 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/renaissance-le-nouvel-album-de-beyonce-vient-de-paraitre-le-22-juillet-2022.jpg?resize=600,700 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/le-nouvel-album-de-beyonce-renaissance-vient-de-sortir-malgre-un-leak-massif-1422541"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Le nouvel album de <span class="is-italic is-family-secondary">Beyoncé</span>, <span class="is-italic is-family-secondary">RENAISSANCE</span>, vient de sortir, malgré un <span class="is-italic is-family-secondary">leak</span> massif</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">29 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/cinema"
   class="badge-category post-card__category is-right-0 is-size-body">
    Cinéma</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Les Films Pelléas adèle exarchopoulos" title="Les Films Pelléas adèle exarchopoulos" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/les-films-pelleas-adele-exarchopoulos-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/les-films-pelleas-adele-exarchopoulos-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/les-films-pelleas-adele-exarchopoulos-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Les Films Pelléas adèle exarchopoulos" title="Les Films Pelléas adèle exarchopoulos" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/les-films-pelleas-adele-exarchopoulos-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/les-films-pelleas-adele-exarchopoulos-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/les-films-pelleas-adele-exarchopoulos-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/lassee-des-scenes-de-nu-adele-exarchopoulos-sexprime-sur-son-rapport-au-corps-a-lecran-1421607"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Lassée des <span class="is-italic is-family-secondary">scènes de nu</span>, Adèle Exarchopoulos s’exprime sur son rapport au corps à l’écran</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture"
   class="badge-category post-card__category is-right-0 is-size-body">
    Pop culture</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="garde-reine-dangleterre" title="garde-reine-dangleterre" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/garde-reine-dangleterre-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/garde-reine-dangleterre-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/garde-reine-dangleterre-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="garde-reine-dangleterre" title="garde-reine-dangleterre" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/garde-reine-dangleterre-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/garde-reine-dangleterre-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/garde-reine-dangleterre-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/wtf-du-jour-un-garde-delisabeth-ii-hurle-sur-une-touriste-a-londres-1421649"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">WTF du jour</span> : un garde d&rsquo;Elisabeth II <span class="is-italic is-family-secondary">hurle</span> sur une touriste à Londres</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/manonpw">Manon Portanier</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">28 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/wtf-du-jour-un-garde-delisabeth-ii-hurle-sur-une-touriste-a-londres-1421649#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>11                </a>
                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos5" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-amateur-krill is-amateur-krillh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_3" style="display:none"></div></div>
            </div>
                    <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture"
   class="badge-category post-card__category is-right-0 is-size-body">
    Pop culture</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (31)" title="[Site web] Visuel horizontal Édito (31)" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-31-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-31-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-31-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="[Site web] Visuel horizontal Édito (31)" title="[Site web] Visuel horizontal Édito (31)" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-31-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-31-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/site-web-visuel-horizontal-edito-31-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/ou-voir-des-films-cet-ete-les-meilleurs-festivals-de-cinema-en-france-1421181"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Où voir des films cet été&nbsp;? Les meilleurs <span class="is-italic is-family-secondary">festivals de cinéma </span>en France</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">27 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/tele"
   class="badge-category post-card__category is-right-0 is-size-body">
    Télé</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="En Ouganda, le lac Victoria constitue le plus grand réservoir d'eau douce d'Afrique, mais se voit pollué par beaucoup de plastique, notamment produit par Coca-Cola" title="En Ouganda, le lac Victoria constitue le plus grand réservoir d'eau douce d'Afrique, mais se voit pollué par beaucoup de plastique, notamment produit par Coca-Cola" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/en-ouganda-le-lac-victoria-constitue-le-plus-grand-reservoir-deau-douce-dafrique-mais-se-voit-pollue-par-beaucoup-de-plastique-notamment-produit-par-coca-cola-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/en-ouganda-le-lac-victoria-constitue-le-plus-grand-reservoir-deau-douce-dafrique-mais-se-voit-pollue-par-beaucoup-de-plastique-notamment-produit-par-coca-cola-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/en-ouganda-le-lac-victoria-constitue-le-plus-grand-reservoir-deau-douce-dafrique-mais-se-voit-pollue-par-beaucoup-de-plastique-notamment-produit-par-coca-cola-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="En Ouganda, le lac Victoria constitue le plus grand réservoir d'eau douce d'Afrique, mais se voit pollué par beaucoup de plastique, notamment produit par Coca-Cola" title="En Ouganda, le lac Victoria constitue le plus grand réservoir d'eau douce d'Afrique, mais se voit pollué par beaucoup de plastique, notamment produit par Coca-Cola" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/en-ouganda-le-lac-victoria-constitue-le-plus-grand-reservoir-deau-douce-dafrique-mais-se-voit-pollue-par-beaucoup-de-plastique-notamment-produit-par-coca-cola-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/en-ouganda-le-lac-victoria-constitue-le-plus-grand-reservoir-deau-douce-dafrique-mais-se-voit-pollue-par-beaucoup-de-plastique-notamment-produit-par-coca-cola-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/en-ouganda-le-lac-victoria-constitue-le-plus-grand-reservoir-deau-douce-dafrique-mais-se-voit-pollue-par-beaucoup-de-plastique-notamment-produit-par-coca-cola-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/sur-arte-un-docu-decrypte-le-role-que-joue-coca-dans-la-pollution-des-oceans%ef%bf%bc-1420919"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">Sur <span class="is-italic is-family-secondary">Arte</span>, un docu décrypte le rôle que joue <span class="is-italic is-family-secondary">Coca</span> dans la pollution des océans</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/anthony-vincent">Anthony Vincent</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">27 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/musique"
   class="badge-category post-card__category is-right-0 is-size-body">
    Musique</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="eurovision 2022 michael doherty wikimedia commons" title="eurovision 2022 michael doherty wikimedia commons" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/eurovision-2022-michael-doherty-wikimedia-commons-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/eurovision-2022-michael-doherty-wikimedia-commons-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/eurovision-2022-michael-doherty-wikimedia-commons-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="eurovision 2022 michael doherty wikimedia commons" title="eurovision 2022 michael doherty wikimedia commons" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/eurovision-2022-michael-doherty-wikimedia-commons-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/eurovision-2022-michael-doherty-wikimedia-commons-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/eurovision-2022-michael-doherty-wikimedia-commons-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/leurovision-2023-se-tiendra-finalement-au-royaume-uni-1420227"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative">L&rsquo;<span class="is-italic is-family-secondary">Eurovision</span> 2023 se tiendra finalement au Royaume-Uni</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/maelle-le-corre">Maëlle Le Corre</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">26 juil 2022</p>
            </div>

                    </div>
            </div>
</div>
                                                    <div class="is-amateur-krill is-amateur-krillm is-hidden-desktop is-hidden-tablet-only post-card mt-3 is-flex is-flex-direction-column is-relative is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite_Pos6" style="display:none"></div></div>
                                                    </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/cinema"
   class="badge-category post-card__category is-right-0 is-size-body">
    Cinéma</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Don&rsquo;t Worry Darling &#8211; film" title="Don&rsquo;t Worry Darling &#8211; film" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Dont-Worry-Darling-film-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Dont-Worry-Darling-film-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Dont-Worry-Darling-film-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Don&rsquo;t Worry Darling &#8211; film" title="Don&rsquo;t Worry Darling &#8211; film" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Dont-Worry-Darling-film-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Dont-Worry-Darling-film-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2021/12/Dont-Worry-Darling-film-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/dont-worry-darling-la-bande-annonce-finale-du-thriller-horrifique-avec-harry-styles-et-florence-pugh-1420075"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Don&rsquo;t Worry Darling</span>&nbsp;: la bande-annonce finale du thriller horrifique avec Harry Styles et Florence Pugh</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">26 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/dont-worry-darling-la-bande-annonce-finale-du-thriller-horrifique-avec-harry-styles-et-florence-pugh-1420075#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>2                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4">
                                        <div class="post-card is-flex is-flex-direction-column is-relative is-culture">
        <a href="https://www.madmoizelle.com/rubriques/culture/cinema"
   class="badge-category post-card__category is-right-0 is-size-body">
    Cinéma</a>
        <div class="post-card__cover w-100 is-relative is-block">
        <picture><img decoding="async" width="300" height="350" alt="Black Panther Wakanda" title="Black Panther Wakanda" class="is-absolute placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27350%27/%3E" data-src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/black-panther-wakanda-1536x864.jpg?resize=290,338" data-srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/black-panther-wakanda-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/black-panther-wakanda-1536x864.jpg?resize=579,676 2x"/><noscript><img decoding="async" width="300" height="350" alt="Black Panther Wakanda" title="Black Panther Wakanda" class="is-absolute placeholder-default" src="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/black-panther-wakanda-1536x864.jpg?resize=290,338" srcset="https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/black-panther-wakanda-1536x864.jpg?resize=290,338 1x,https://c0.lestechnophiles.com/www.madmoizelle.com/wp-content/uploads/2022/07/black-panther-wakanda-1536x864.jpg?resize=579,676 2x"/></noscript></picture>    </div>
    <div class="post-card__content is-flex is-flex-direction-column is-justify-content-space-between h-100">
                <a href="https://www.madmoizelle.com/black-panther-wakanda-forever-se-devoile-dans-une-bande-annonce-puissante-1419789"   class="post-card__link is-block has-text-weight-bold has-text-body has-text-primary-hover">
            <p class="post-card__title has-text-weight-black is-relative"><span class="is-italic is-family-secondary">Black Panther&nbsp;: Wakanda Forever</span> se dévoile dans une bande-annonce puissante</p>
                    </a>
                <div class="is-flex is-justify-content-space-between is-size-small">
            <div class="post-card__author__wrapper no-shrink is-flex is-align-items-baseline is-italic">
                <a class="post-card__author has-text-body has-text-link-active-hover"
                   href="https://www.madmoizelle.com/author/mayaboukella">Maya Boukella</a>
                <i class="separator"></i>
                <p class="post-card__date is-block">25 juil 2022</p>
            </div>

                            <a href="https://www.madmoizelle.com/black-panther-wakanda-forever-se-devoile-dans-une-bande-annonce-puissante-1419789#comments"
                   class="post-card__comment has-text-body has-text-link-active-hover">
                    <i class="icon-comment mr-1 has-text-primary"></i>1                </a>
                    </div>
            </div>
</div>
                                            </div>
                            <div class="column is-4 is-hidden-mobile">
                <div class="is-amateur-krill is-amateur-krillh post-card is-flex is-flex-direction-column is-relative is-hidden-mobile"><div class="HalfpageAd_Infinite_4" style="display:none"></div></div>
            </div>
            </div>
        <div class="no-js-pagination">
    <div class="pagination-index">
                                    <div class="pagination__simple">
                                                                                                                                                                                                                                                                    <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture">1</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/2">2</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/3">3</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/4">4</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/5">5</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/6">6</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/7">7</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/8">8</a>
                                                                                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/9">9</a>
                                                                                                                                                                <a class="inactive arrow next" href="https://www.madmoizelle.com/rubriques/culture/page/10"><span
                                    class="icon-arrow is-block"></span></a>
                        <a class="inactive arrow last" href="https://www.madmoizelle.com/rubriques/culture/page/1413"><span
                                    class="icon-arrow-fast is-block"></span></a>
                                    </div>
                <div class="pagination__jumps">
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/10">10</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/20">20</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/30">30</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/40">40</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/50">50</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/60">60</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/70">70</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/80">80</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/90">90</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/100">100</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/200">200</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/300">300</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/400">400</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/500">500</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/600">600</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/700">700</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/800">800</a>
                                                                                                                                            <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/900">900</a>
                                                                                                                        </div>
                                                            <div>
                                                                                                                <a class="inactive" href="https://www.madmoizelle.com/rubriques/culture/page/1000">1000</a>
                                                                                                    </div>
                </div>
                        </div>
</div>
    </div>
</div>
    </section>
</div>


    </div>
    <div class="navigation-footer has-bg-nav-background is-size-small is-relative">
    <div class="container columns">
        <div class="column is-narrow is-flex is-flex-direction-column is-align-items-baseline p-3-mobile">
            <div class="navigation-footer__logo-wrapper mb-4-desktop">
                <picture><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27260%27 height=%27260%27/%3E" data-src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/><noscript><img decoding="async" width="260" height="260" alt="Madmoizelle footer logo" class="navigation-footer__logo no-shimmer" src="https://www.madmoizelle.com/wp-content/themes/madmoizelle-theme/assets/images/logo.svg"/></noscript></picture>            </div>
            <ul class="socials w-100 is-flex mt-3 columns is-mobile ml-0">
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Facebook" href="https://www.facebook.com/madmoiZelle"
               class="icon-fb" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Instagram" href="https://www.instagram.com/madmoizelle/?hl=fr"
               class="icon-insta" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitter" href="https://twitter.com/madmoiZelle"
               class="icon-twitter" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Tiktok" href="https://www.tiktok.com/@madmoizellecom"
               class="icon-tiktok" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Snapchat" href="https://www.snapchat.com/add/madmoizellecom"
               class="icon-snap" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Twitch" href="https://www.twitch.tv/madmoizelle"
               class="icon-twitch" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Youtube" href="https://www.youtube.com/user/madmoiZelledotcom"
               class="icon-yt" target="_blank" rel="nofollow noopener"></a>
        </li>
            <li class="column is-narrow is-paddingless">
            <a title="Suivez nous sur Forum" href="https://forums.madmoizelle.com"
               class="icon-forum" target="_blank" rel="nofollow noopener"></a>
        </li>
    </ul>
        </div>
        <div class="column navigation-footer__trends-wrapper is-flex is-flex-direction-column is-justify-content-space-between">
            <p class="is-hidden-mobile navigation-footer__trends-title is-size-body has-text-weight-medium mb-3">
                Tendances</p>
            <div class="is-flex is-flex-wrap-wrap p-0 m-0">
                <div class="trends__list mb-4 mb-4-mobile">
    <div class="buttons is-flex-wrap-wrap-desktop ">
    <ul class="buttons__content is-flex btn--white is-justify-content-flex-start is-flex-wrap-wrap">
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/feminisme" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Féminisme                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/droits-des-personnes-lgbt" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Droits des personnes LGBTQI+                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/couple" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Couple                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/contraception" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Contraception                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/zero-dechet" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Zéro déchet                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/soin-des-cheveux" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Soin des cheveux                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/rihanna" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Rihanna                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/coronavirus-covid-19" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Coronavirus (Covid 19)                </a>
            </li>
                    <li class="mb-2 mr-2">
                <a                 href="https://www.madmoizelle.com/motsclefs/education-sexuelle" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Éducation sexuelle                </a>
            </li>
                    <li class="mb-2 ">
                <a                 href="https://www.madmoizelle.com/rubriques/lifestyle/nique-les-complexes" class="btn is-size-small has-text-weight-bold btn--white">
                    <i class="icon-trend"></i>                     Body positive                </a>
            </li>
            </ul>
</div>
</div>
            </div>
        </div>
    </div>
    <div class="navigation-footer-end">
        <div class="container columns is-multiline">
            <div class="column is-narrow">
                <p class="column navigation-footer-end__copyright has-text-weight-medium has-text-centered-mobile mt-3-mobile">
                    © 2022 Madmoizelle                </p>
            </div>
            <div class="column is-paddingless"></div>
            <div class="column is-narrow">
                <div class="columns is-justify-content-flex-end has-text-weight-bold m-0">
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/redaction" class="is-relative">Qui sommes-nous</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/contact" class="is-relative">Contact</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/madmoizelle-recrute" class="is-relative">Recrutement</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/mentions-legales" class="is-relative">Mentions légales</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-donnees-personnelles" class="is-relative">Données personnelles</a>
                        </div>
                                            <div class="navigation-footer-end__link is-relative column is-narrow py-0">
                            <a href="https://www.madmoizelle.com/politique-cookies" class="is-relative">Politique cookies</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
    <div class="back-to-top has-text-right w-100">
    <button class="has-text-primary-fg is-inline-flex is-align-items-center is-justify-content-center">
        <i class="icon-arrow"></i>
    </button>
</div>
    <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"271011537","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":671,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
