<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" >
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.ico"  type="image/x-icon">

<!-- Facebook Opengraph -->
<meta property='og:locale' content='fr_fr'/>
<!--<meta property="fb:app_id" content="1993750817567707" />-->
<meta name="p:domain_verify" content="8fa972795d1cadf2704362ba2e1427e9"/>

                                <meta name="robots" content="index, follow, all, max-snippet:-1, max-image-preview:large, max-video-preview:30" />
        
<!-- tag for chartbeat-->
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

<link rel="alternate" type="application/rss+xml" href="https://feedpress.me/madmoiZelle"/>
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/KoR1D/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/KoR1D/cmp" charset="utf-8" async></script>
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Association féministe : comment s&#039;engager, laquelle choisir ?</title>
	<meta name="description" content="Tu aimerais t&#039;engager dans une association qui fait avancer l&#039;égalité femmes-hommes ? Cette carte pourrait bien t&#039;aider à sauter le pas !" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.madmoizelle.com/association-feministe-engager-1021744" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Association féministe : comment s&#039;engager, laquelle choisir ?" />
	<meta property="og:description" content="Tu aimerais t&#039;engager dans une association qui fait avancer l&#039;égalité femmes-hommes ? Cette carte pourrait bien t&#039;aider à sauter le pas !" />
	<meta property="og:url" content="https://www.madmoizelle.com/association-feministe-engager-1021744" />
	<meta property="og:site_name" content="madmoiZelle.com" />
	<meta property="article:publisher" content="https://www.facebook.com/madmoizelle" />
	<meta property="article:published_time" content="2019-09-09T15:30:31+00:00" />
	<meta property="article:modified_time" content="2019-09-10T09:30:23+00:00" />
	<meta property="og:image" content="https://www.madmoizelle.com/wp-content/uploads/2019/09/association-feministe-engager.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="420" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@madmoizelle" />
	<meta name="twitter:site" content="@madmoizelle" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Marie Camier Théron">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.madmoizelle.com/#website","url":"https://www.madmoizelle.com/","name":"madmoiZelle.com","description":"Magazine f\u00e9minin mode","potentialAction":[{"@type":"SearchAction","target":"https://www.madmoizelle.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.madmoizelle.com/association-feministe-engager-1021744#primaryimage","inLanguage":"fr-FR","url":"https://www.madmoizelle.com/wp-content/uploads/2019/09/association-feministe-engager.jpg","contentUrl":"https://www.madmoizelle.com/wp-content/uploads/2019/09/association-feministe-engager.jpg","width":640,"height":420},{"@type":"WebPage","@id":"https://www.madmoizelle.com/association-feministe-engager-1021744#webpage","url":"https://www.madmoizelle.com/association-feministe-engager-1021744","name":"Association f\u00e9ministe : comment s'engager, laquelle choisir ?","isPartOf":{"@id":"https://www.madmoizelle.com/#website"},"primaryImageOfPage":{"@id":"https://www.madmoizelle.com/association-feministe-engager-1021744#primaryimage"},"datePublished":"2019-09-09T15:30:31+00:00","dateModified":"2019-09-10T09:30:23+00:00","author":{"@id":"https://www.madmoizelle.com/#/schema/person/b9a0ad55a0a83c30352fe0791562ed2b"},"description":"Tu aimerais t'engager dans une association qui fait avancer l'\u00e9galit\u00e9 femmes-hommes ? Cette carte pourrait bien t'aider \u00e0 sauter le pas !","breadcrumb":{"@id":"https://www.madmoizelle.com/association-feministe-engager-1021744#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.madmoizelle.com/association-feministe-engager-1021744"]}]},{"@type":"BreadcrumbList","@id":"https://www.madmoizelle.com/association-feministe-engager-1021744#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.madmoizelle.com/","url":"https://www.madmoizelle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.madmoizelle.com/rubriques/societe","url":"https://www.madmoizelle.com/rubriques/societe","name":"Soci\u00e9t\u00e9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.madmoizelle.com/rubriques/societe/feminisme","url":"https://www.madmoizelle.com/rubriques/societe/feminisme","name":"F\u00e9minisme"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.madmoizelle.com/association-feministe-engager-1021744","url":"https://www.madmoizelle.com/association-feministe-engager-1021744","name":"Les assos f\u00e9ministes o\u00f9 t&rsquo;engager pour faire avancer l&rsquo;\u00e9galit\u00e9"}}]},{"@type":"Person","@id":"https://www.madmoizelle.com/#/schema/person/b9a0ad55a0a83c30352fe0791562ed2b","name":"Marie Camier Th\u00e9ron","image":{"@type":"ImageObject","@id":"https://www.madmoizelle.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ee12a73728d1c6f5bb1fe45d68dd3245?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ee12a73728d1c6f5bb1fe45d68dd3245?s=96&d=mm&r=g","caption":"Marie Camier Th\u00e9ron"},"description":"Marie est responsable des \u00e9v\u00e9nements pour madmoiZelle et Rockie. Elle prend parfois le clavier pour \u00e9crire sur la soci\u00e9t\u00e9 num\u00e9rique et la culture japonaise.","sameAs":["https://www.instagram.com/mariecamiert"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.madmoizelle.com' />
<link rel='dns-prefetch' href='//forums.madmoizelle.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="madmoiZelle.com &raquo; Flux" href="https://www.madmoizelle.com/feed" />
<link rel="alternate" type="application/rss+xml" title="madmoiZelle.com &raquo; Flux des commentaires" href="https://www.madmoizelle.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="madmoiZelle.com &raquo; Les assos féministes où t&rsquo;engager pour faire avancer l&rsquo;égalité Flux des commentaires" href="https://www.madmoizelle.com/association-feministe-engager-1021744/feed" />
<link rel='stylesheet' id='xpress_wp_admin_style-css'  href='https://forums.madmoizelle.com/css.php?css=public%3Athxpress_avatars.less&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='xpress_wp_comments_style-css'  href='https://forums.madmoizelle.com/css.php?css=public%3Abb_code.less%2Cpublic%3Alightbox.less%2Cpublic%3Amessage.less%2Cpublic%3Aextra.less&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='unicorn-style-css'  href='https://www.madmoizelle.com/wp-content/themes/unicorn/style.min.css?ver=1615821264' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.madmoizelle.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slidestyle-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/lightslider.css?ver=5.6.2' type='text/css' media='' />
<link rel='stylesheet' id='shopping-style-css'  href='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/css/style.css?ver=2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/themes/unicorn/assets/js/jquery-2.2.4.min.js?ver=5.6.2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/themes/unicorn/assets/public/head-scripts.min.js?ver=1613119798' id='head-scripts-js-js'></script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/lightslider.js?ver=5.6.2' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/plugins/humanoid-shopping-suggestions/js/slider.js?ver=8' id='shopping-slider-js'></script>
<script type='text/javascript' id='gtm-js-extra'>
/* <![CDATA[ */
var mmz_dataLayer = {"Post_type":"post","Tags":"{association}{benevolat}{societe}{feminisme}{lifestyle}","Author":"Marie Camier Th\u00e9ron","Published_at":"2019-09-09T17:30:31+02:00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/plugins/humanoid-gtm/gtm.js?ver=1610465619' id='gtm-js'></script>
<link rel="https://api.w.org/" href="https://www.madmoizelle.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.madmoizelle.com/wp-json/wp/v2/posts/1021744" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmoizelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmoizelle.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madmoizelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744&#038;format=xml" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/1011818/madmoizelle.com/article", "pageTargeting": {"id":1021744,"cat":["lifestyle"],"tags":["association","benevolat"]}}' src="//scripts.static-od.com/setup/?site=madmoizelle"></script>

<style type='text/css'>
@import url('https://fonts.googleapis.com/css?family=PT+Sans:400,700|Roboto:300,400,500');
</style>
	
<style type="text/css">



</style>


<link rel="amphtml" href="https://www.madmoizelle.com/association-feministe-engager-1021744/amp"> 

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '311226232659636');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=311226232659636&ev=PageView&noscript=1"
/></noscript> 
</head>

<body id="madmoizelle-site" class="post-template-default single single-post postid-1021744 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNZLJMP"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="habillage-mad" class="ad-wrapper" data-type="habillage" style="display: none;">
            </div>
    <div id="modal"><div id="cadreJokerlyADS"></div></div>
<div id="site">
	<div id="fly-wrap">
	<div class="top-shadow"></div>
		<div class="enquete-mobile"><a href="/radio"><span class="radio"><span class="highlight">&#x25CF; RADIO MAD</span> | <span class="radiomad"></span></span></a></div> 	
		<div class="ancrage_sponso" style="background-color: #6cd7cd"><a href="https://www.madmoizelle.com/kiabi-seconde-main" style="color: #000">Seconde main</a></div>		<div class="mobile-navigation">
			<ul class="extra-liens">
				<li class="top-menu-link">
					<a href="/madbox" target="_blank">
					Notre box
					</a>
				</li>
                <li class="blackfriday">
                    <a href="https://shopping.madmoizelle.com/">
                        Shopping
                    </a>
                </li>
				<li class="">
					<a href="/evenements-madmoizelle" target="_blank">
					Événements
					</a>
				</li>
				<li>
					<a href="/videos">Vidéos</a>
				</li>
				<li class="">
					<a href="https://forums.madmoizelle.com" target="_blank">
					Forums
					</a>
				</li>
				<li class="">
					<a href="/proposez" target="_blank">
					Contribuez !
					</a>
				</li>
		</ul>
		<nav class="categories-mobile">
				<ul>
					<li><a href="/rubriques/mode">Mode</a></li>
					<li><a href="/rubriques/beaute">Beauté</a></li>
					<li><a href="/rubriques/miam">Cuisine</a></li>
					<li><a href="/rubriques/daronne">Daronne</a></li>
					<li><a href="/rubriques/feel-good">Feel Good</a></li>
					<li><a href="/rubriques/pour-rire">Pour rire</a></li>
					<li><a href="/rubriques/temoignages">Témoignages</a></li>
					<li><a href="/rubriques/societe">Société</a></li>
					<li><a href="/rubriques/culture">Culture</a></li>
					<li><a href="/rubriques/culture/cinema">Cinéma</a></li>
					<li><a href="/rubriques/culture/musique">Musique</a></li>
					<li><a href="/rubriques/culture/tele/serie-tele">Séries-TV</a></li>
					<li><a href="/rubriques/sexe">Sexe</a></li>
					<li><a href="/rubriques/vis-ta-vie">La vie</a></li>
					<li><a href="/rubriques/etudes-jobs-metiers">Études-Jobs</a></li>
					<li><a href="/rubriques/tutos-diy">Déco-DIY</a></li>
					<li><a href="/rubriques/podcasts">Podcasts</a></li>
			</ul>
		</nav>
	</div>
	<div class="menu-mobile-footer">
		<div>
			<a itemprop="url" href="https://www.madmoizelle.com" id="logo-mobile">
			    <svg width="229px" height="30px" viewBox="46 62 229 30" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                    <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                    <desc>Created with Sketch.</desc>
                    <defs></defs>
                    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(46.000000, 62.000000)">
                        <path d="M148.071013,7.17809455 C148.071013,7.34391273 148.062404,7.52282182 148.053795,7.70173091 L148.083926,7.70173091 L148.083926,28.3024582 L145.471088,28.3024582 L145.471088,14.6311855 C144.274434,16.0580945 142.578456,17.1970036 140.245411,17.6290036 C140.249285,17.7468218 140.25402,17.86464 140.25402,17.9824582 C140.25402,23.5940945 135.665411,28.7911855 129.548701,28.7911855 C125.889866,28.7911855 122.721746,26.8755491 120.819152,24.1133673 C119.192046,27.3119127 115.928796,28.3024582 113.660749,28.3024582 L111.116783,28.3024582 L111.047911,28.3024582 L111.043607,28.3024582 L111.043607,15.8922764 C110.987648,13.9504582 110.600242,12.9424582 110.118137,12.0697309 C109.429415,10.8915491 108.275806,9.97518545 106.704659,9.66536727 L106.635787,9.65227636 C106.545392,9.63482182 106.446389,9.62173091 106.351689,9.60864 C106.295731,9.59991273 106.239772,9.59118545 106.179509,9.58682182 C106.102028,9.57809455 106.024546,9.56936727 105.942761,9.56500364 C105.826539,9.55627636 105.706013,9.55191273 105.581182,9.55191273 C105.559659,9.55191273 105.533832,9.54754909 105.51231,9.54754909 C105.241125,9.55191273 104.982855,9.56936727 104.733193,9.59991273 L104.71167,9.60427636 C102.942516,9.83118545 101.659772,10.7955491 100.910787,12.0697309 C100.389941,13.0122764 99.9810126,14.1031855 99.9810126,16.3635491 L99.9810126,28.3024582 L99.9379675,28.3024582 L97.3681742,28.3024582 L97.3251291,28.3024582 L97.3251291,16.3635491 C97.3251291,14.1031855 96.9162006,13.0122764 96.3953547,12.0697309 C95.6463697,10.7955491 94.3636254,9.83118545 92.5944712,9.60427636 L92.5729487,9.59991273 C92.323287,9.56936727 92.0650164,9.55191273 91.7938321,9.54754909 C91.7723096,9.54754909 91.7464825,9.55191273 91.72496,9.55191273 C91.6001291,9.55191273 91.4796028,9.55627636 91.363381,9.56500364 C91.2815953,9.56936727 91.2041141,9.57809455 91.1223284,9.58682182 C91.0663697,9.59118545 91.0104111,9.59991273 90.9544524,9.60864 C90.8597532,9.62173091 90.7607494,9.63482182 90.6703547,9.65227636 L90.597178,9.66536727 C89.0303359,9.97518545 87.8767269,10.8915491 87.1880051,12.0697309 C86.7015953,12.9424582 86.3184938,13.9504582 86.2625352,15.8922764 L86.2625352,28.3024582 L83.6453923,28.3024582 L83.6453923,25.92864 L83.6453923,16.0624582 L83.6453923,15.0675491 L83.6669148,15.0675491 C84.123193,8.88427636 88.8151103,7.17809455 91.7938321,7.17809455 L91.8024412,7.17809455 L91.8110502,7.17809455 C91.8928359,7.17809455 91.9789261,7.17809455 92.0693209,7.18245818 C94.1828359,7.25664 97.0195088,8.17300364 98.6509186,10.8348218 C100.286633,8.17300364 103.123306,7.25664 105.236821,7.18245818 C105.327216,7.17809455 105.413306,7.17809455 105.495092,7.17809455 L105.503701,7.17809455 L105.51231,7.17809455 C108.491031,7.17809455 113.182949,8.88427636 113.639227,15.0675491 L113.660749,15.0675491 L113.660749,16.0624582 L113.660749,25.92864 C114.349471,25.92864 114.973625,25.8239127 115.533212,25.64064 C116.768607,25.2304582 117.694077,24.4144582 118.283795,23.4064582 C118.576501,22.8740945 118.834342,22.2980945 119.006952,21.4908218 C119.075825,21.1548218 119.127479,20.7664582 119.166219,20.3300945 C119.006952,19.6144582 118.920862,18.8770036 118.920862,18.1351855 C118.920862,11.6202764 124.180975,7.17809455 129.548701,7.17809455 C134.516107,7.17809455 138.549434,10.66464 139.827873,15.0413673 C145.376389,13.9373673 145.484001,7.47482182 145.484001,7.17373091 L148.071013,7.17809455 Z M137.223644,15.1635491 C136.20778,12.0653673 133.513155,10.1977309 130.973494,9.69154909 C131.515862,11.8297309 133.03105,14.79264 137.223644,15.1635491 Z M129.587441,26.4173673 C133.538983,26.4173673 137.641182,23.2537309 137.641182,17.8690036 L137.641182,17.8035491 C131.511558,17.5810036 129.027855,13.1650036 128.31761,9.66536727 C124.942873,10.2719127 121.529396,13.2479127 121.529396,18.0959127 C121.529396,18.7940945 121.624095,19.4660945 121.774753,20.1031855 L121.809189,20.1031855 C121.804885,20.1380945 121.804885,20.16864 121.80058,20.2035491 C122.730355,23.8777309 126.023306,26.4173673 129.587441,26.4173673 Z" id="Fill-1" fill="#FA6253"></path>
                        <path d="M146.775226,0.44064 C145.656053,0.44064 144.747801,1.35700364 144.747801,2.49154909 C144.747801,3.62173091 145.656053,4.54245818 146.775226,4.54245818 C147.898703,4.54245818 148.806955,3.62173091 148.806955,2.49154909 C148.806955,1.35700364 147.898703,0.44064 146.775226,0.44064" id="Fill-3" fill="#FA6253"></path>
                        <path d="M54.9384344,28.2066327 L52.3299006,28.2066327 L52.3299006,24.5891782 L52.2567239,24.5891782 C50.018378,27.9797236 46.4370246,28.69536 44.3105961,28.69536 C37.8968742,28.69536 33.3470058,23.7600873 33.3470058,17.84736 C33.3470058,12.3535418 37.6342991,7.08226909 44.3105961,7.08226909 C46.5102013,7.08226909 50.0915547,7.79790545 52.2567239,11.22336 L52.3299006,11.22336 L52.3299006,7.60546909 L54.9384344,7.60546909 L54.9384344,28.2066327 Z M44.3105961,26.3215418 C48.7141111,26.3215418 52.4805585,22.74336 52.4805585,17.9259055 C52.4805585,13.4051782 49.0111224,9.45172364 44.3105961,9.45172364 C39.8339043,9.45172364 35.9555397,12.7288145 35.9555397,17.9608145 C35.9555397,22.5557236 39.3130585,26.3215418 44.3105961,26.3215418 L44.3105961,26.3215418 Z" id="Fill-5" fill="#FFFFFF"></path>
                        <g id="Group-9" transform="translate(57.680451, 0.427636)" fill="#FFFFFF">
                            <path d="M21.9401801,27.8748655 L19.3273417,27.8748655 L19.3273417,24.2574109 L19.254165,24.2574109 C17.0933004,27.5345018 13.4732064,28.3635927 11.3123417,28.3635927 C4.89431541,28.3635927 0.344446992,23.42832 0.344446992,17.5155927 C0.344446992,12.0217745 4.63604474,6.75050182 11.3123417,6.75050182 C13.5463831,6.75050182 17.0545598,7.57959273 19.254165,10.8130473 L19.3273417,10.8130473 L19.3273417,0.00868363636 L21.9401801,0.00868363636 L21.9401801,27.8748655 Z M11.3123417,25.9897745 C15.7115523,25.9897745 19.4779996,22.4115927 19.4779996,17.5941382 C19.4779996,13.0734109 16.0085635,9.11995636 11.3123417,9.11995636 C6.83565,9.11995636 2.95728534,12.3970473 2.95728534,17.6290473 C2.95728534,22.2239564 6.31480414,25.9897745 11.3123417,25.9897745 L11.3123417,25.9897745 Z" id="Fill-7"></path>
                        </g>
                        <g id="Group-12" transform="translate(151.949248, 0.427636)" fill="#FFFFFF">
                            <polygon id="Fill-10" points="0.159309962 25.34832 13.731434 2.53086545 0.568238534 2.53086545 0.568238534 0.00868363636 16.8306821 0.00868363636 16.8306821 2.53086545 3.28868966 25.34832 17.2396107 25.34832 17.2396107 27.8748655 0.159309962 27.8748655"></polygon>
                        </g>
                        <path d="M174.685591,18.8682764 C174.870685,22.8959127 178.598391,26.3213673 182.588673,26.3213673 C186.320685,26.2471855 188.967959,24.0260945 189.897733,21.46464 L192.66123,21.46464 C191.240741,25.5708218 187.32794,28.6951855 182.627414,28.6951855 C176.919632,28.6951855 171.999576,24.0260945 171.999576,17.9257309 C171.999576,12.0871855 176.661361,7.19118545 182.588673,7.08209455 C187.065365,7.11700364 190.233485,9.79191273 191.68841,12.3533673 C193.070158,14.5744582 193.36717,16.8697309 193.255252,18.8682764 L174.685591,18.8682764 Z M190.607978,16.4944582 C189.785816,11.6377309 185.873015,9.45154909 182.627414,9.45154909 C179.420553,9.45154909 175.430271,11.6377309 174.685591,16.4944582 L190.607978,16.4944582 Z" id="Fill-13" fill="#FFFFFF"></path>
                        <polygon id="Fill-15" fill="#FFFFFF" points="195.730432 28.3025455 198.338966 28.3025455 198.338966 0.436363636 195.730432 0.436363636"></polygon>
                        <polygon id="Fill-17" fill="#FFFFFF" points="202.363684 28.3025455 204.972218 28.3025455 204.972218 0.436363636 202.363684 0.436363636"></polygon>
                        <path d="M210.262548,18.9599127 C210.451947,22.9919127 214.179654,26.4173673 218.169936,26.4173673 C221.897642,26.3388218 224.549221,24.1177309 225.478996,21.56064 L228.238188,21.56064 C226.822003,25.6624582 222.904898,28.7868218 218.208676,28.7868218 C212.500894,28.7868218 207.576533,24.1177309 207.576533,18.0173673 C207.576533,12.1831855 212.238319,7.28718545 218.169936,7.17373091 C222.646627,7.21300364 225.814748,9.88791273 227.269673,12.4450036 C228.651421,14.6660945 228.948432,16.9657309 228.836515,18.9599127 L210.262548,18.9599127 Z M226.18924,16.5904582 C225.367079,11.7293673 221.449973,9.54754909 218.208676,9.54754909 C215.001815,9.54754909 211.007229,11.7293673 210.262548,16.5904582 L226.18924,16.5904582 Z" id="Fill-18" fill="#FFFFFF"></path>
                        <polygon id="Fill-19" fill="#3B465E" points="2.5353141 10.3477745 2.63616902 10.3477745 2.5353141 10.2457745"></polygon>
                        <path d="M21.8927874,7.17381818 C20.1752874,7.17381818 16.5594979,7.96363636 15.0313964,11.1272727 C13.4989904,7.96363636 9.88320094,7.17381818 8.16570094,7.17381818 C5.03632124,7.17381818 4.30451128e-05,9.05454545 4.30451128e-05,16.0581818 L4.30451128e-05,18.0741818 L4.30451128e-05,28.2981818 L2.60857688,28.2981818 L2.60857688,16.3592727 C2.60857688,15.3730909 2.69036259,14.6094545 2.81949793,13.9810909 C2.99167838,13.1738182 3.24994906,12.5978182 3.54265583,12.0698182 C4.13237387,11.0574545 5.0578438,10.2458182 6.29323853,9.83563636 C6.852825,9.648 7.48128365,9.54763636 8.16570094,9.54763636 C8.85442274,9.54763636 9.48288139,9.648 10.0424679,9.83563636 C11.2778626,10.2458182 12.2033325,11.0574545 12.7930506,12.0698182 C13.0857573,12.5978182 13.344028,13.1738182 13.5119039,13.9810909 C13.6453438,14.6094545 13.722825,15.3730909 13.722825,16.3592727 L13.722825,28.2981818 L16.3356633,28.2981818 L16.3356633,16.3592727 C16.3356633,15.3730909 16.4131445,14.6094545 16.5465844,13.9810909 C16.7144603,13.1738182 16.972731,12.5978182 17.2697423,12.0698182 C17.8551558,11.0574545 18.7806258,10.2458182 20.0160205,9.83563636 C20.5799115,9.648 21.2040656,9.54763636 21.8927874,9.54763636 C22.5815092,9.54763636 23.2056633,9.648 23.7652498,9.83563636 C25.0006445,10.2458182 25.9261145,11.0574545 26.5158325,12.0698182 C26.8085393,12.5978182 27.06681,13.1738182 27.2389904,13.9810909 C27.3724303,14.6094545 27.4499115,15.3730909 27.4499115,16.3592727 L27.4499115,28.2981818 L30.0584453,28.2981818 L30.0584453,18.0741818 L30.0584453,16.0581818 C30.0584453,9.05454545 25.0264716,7.17381818 21.8927874,7.17381818" id="Fill-20" fill="#FFFFFF"></path>
                    </g>
                </svg>
			</a>
		</div>
		<ul>
            <li class="fb-item">
                <a href="https://www.facebook.com/madmoiZelle" alt="Facebook"  target="_blank">
                    <svg width="33px" height="33px" viewBox="0 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.5528682 0.217698852 0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="003-facebook-logo-button-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(0.218143, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M19.3915332,16.3172337 L16.8652624,16.3172337 L16.8652624,25.3384236 L13.1208144,25.3384236 L13.1208144,16.3172337 L11.340462,16.3172337 L11.340462,13.1300599 L13.1208144,13.1300599 L13.1208144,11.0681855 C13.1208144,9.59362819 13.8206016,7.28429756 16.8988834,7.28429756 L19.67223,7.2960439 L19.67223,10.389247 L17.6596577,10.389247 C17.3297021,10.389247 16.8652624,10.5544789 16.8652624,11.2576932 L16.8652624,13.1331923 L19.7183612,13.1331923 L19.3915332,16.3172337 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="pinterest-item">
                <a href="https://fr.pinterest.com/madmoizelle/" alt="Pinterest"  target="_blank">
                    <svg width="33px" height="33px" viewBox="40 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.6248111 0.0305595862 0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="001-pinterest-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(40.186047, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M17.1370914,20.9369837 C15.7178745,20.8265872 15.1221925,20.1222651 14.0095509,19.4454467 C13.3975446,22.6595512 12.6499098,25.7411798 10.4353823,27.3506768 C9.75182396,22.4927722 11.4389414,18.8441104 12.2223521,14.9707593 C10.8865109,12.7181358 12.3832298,8.18523236 15.2011438,9.30256723 C18.6681369,10.676297 12.198476,17.6763522 16.5414856,18.5504328 C21.0763431,19.463324 22.9273132,10.6703379 20.1156542,7.81103023 C16.0527502,3.68220094 8.28905037,7.7169831 9.24378933,13.628353 C9.47621899,15.0733631 10.9669879,15.5118167 9.83970023,17.5062117 C7.23926469,16.9290176 6.46332951,14.8752606 6.56318196,12.136816 C6.7240596,7.65433595 10.58436,4.51632484 14.4565603,4.08207312 C19.3531446,3.53329935 23.9491035,5.88256754 24.5837654,10.4959955 C25.2980652,15.7028142 22.3731282,21.3422802 17.1370914,20.9369837 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="instagram-item">
                <a href="https://www.instagram.com/madmoizelledotcom/?hl=fr" alt="Instagram" target="_blank">
                    <svg width="33px" height="33px" viewBox="79 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="006-instagram-logo-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(79.669999, 0.037578)">
                            <path d="M15.6189375,18.7542079 C17.3328297,18.7542079 18.7284946,17.3595257 18.7284946,15.6406445 C18.7284946,14.9640553 18.5087849,14.3375837 18.1420808,13.8262264 C17.5767778,13.043137 16.6580628,12.5294303 15.6189375,12.5294303 C14.5837215,12.5294303 13.6642246,13.0400046 13.0997035,13.8262264 C12.7298719,14.3375837 12.5132897,14.9640553 12.5101622,15.6406445 C12.5101622,17.3595257 13.9058271,18.7542079 15.6189375,18.7542079 Z" id="Fill-1" fill="#FA6253"></path>
                            <g id="Group-5">
                                <mask id="mask-2" fill="white">
                                    <use xlink:href="#path-1"></use>
                                </mask>
                                <g id="Clip-3"></g>
                                <polygon id="Fill-2" fill="#FA6253" mask="url(#mask-2)" points="22.3173474 11.9609074 22.3173474 8.96324122 21.9264048 8.96324122 19.3211636 8.9726383 19.3336737 11.9703045"></polygon>
                                <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M24.3604133,13.9554361 L24.3604133,21.199013 C24.3604133,23.0839092 22.8302641,24.6164152 20.9459209,24.6164152 L10.1097748,24.6164152 C8.22777727,24.6164152 6.69762807,23.0839092 6.69762807,21.199013 L6.69762807,10.3461771 C6.69762807,8.45893165 8.22777727,6.9264257 10.1097748,6.9264257 L20.9459209,6.9264257 C22.8302641,6.9264257 24.3604133,8.45893165 24.3604133,10.3461771 L24.3604133,13.9554361 Z" id="Fill-4" fill="#FA6253" mask="url(#mask-2)"></path>
                            </g>
                            <path d="M20.5424681,15.9100273 C20.5424681,18.5772297 18.3774282,20.7487366 15.710418,20.7487366 C13.0473172,20.7487366 10.8822773,18.5772297 10.8822773,15.9100273 C10.8822773,15.2702432 11.0105065,14.655518 11.2364713,14.0956091 L8.60073648,14.0956091 L8.60073648,21.339186 C8.60073648,22.2757609 9.35760129,23.0314422 10.2927359,23.0314422 L21.128882,23.0314422 C22.0632347,23.0314422 22.8208814,22.2757609 22.8208814,21.339186 L22.8208814,14.0956091 L20.1851466,14.0956091 C20.4111114,14.655518 20.5424681,15.2702432 20.5424681,15.9100273 Z" id="Fill-6" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="youtube-item">
                <a href="https://www.youtube.com/user/madmoiZelledotcom" alt="YouTube" target="_blank">
                    <svg width="32px" height="33px" viewBox="118 0 32 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <g id="005-youtube-symbol-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(118.190927, 0.037578)">
                            <path d="M12.5101622,18.9856555 C14.8328559,17.780689 17.1353591,16.5848421 19.4580528,15.3782897 C17.1278372,14.1594458 14.8265216,12.9576514 12.5101622,11.7463409 L12.5101622,18.9856555 Z" id="Fill-1" fill="#FA6253"></path>
                            <path d="M15.480138,0 C6.93126326,0 0,6.9403528 0,15.5039805 C0,24.0656258 6.93126326,31.0059786 15.480138,31.0059786 C24.0286168,31.0059786 30.9582965,24.0656258 30.9582965,15.5039805 C30.9582965,6.9403528 24.0286168,0 15.480138,0 Z M26.0266798,20.6783181 C25.7574737,21.8416519 24.8081266,22.701266 23.6636051,22.8281463 C20.952938,23.131866 18.2109955,23.133452 15.4785544,23.131866 C12.747301,23.133452 10.0041708,23.131866 7.29310783,22.8281463 C6.14858634,22.701266 5.19923923,21.8416519 4.93161677,20.6783181 C4.54958176,19.0197545 4.54958176,17.2105207 4.54958176,15.5039805 C4.54958176,13.7954579 4.55433245,11.986224 4.93636747,10.3276605 C5.20240636,9.16432668 6.15333704,8.3047126 7.29785852,8.1778323 C10.0085256,7.87411256 12.7520517,7.87252656 15.4829092,7.87411256 C18.2141627,7.87252656 20.9576887,7.87411256 23.6667723,8.1778323 C24.8128773,8.3047126 25.763808,9.16432668 26.0314305,10.3276605 C26.4118819,11.986224 26.4087148,13.7970439 26.4087148,15.5039805 C26.4087148,17.2105207 26.4071312,19.0197545 26.0266798,20.6783181 Z" id="Fill-2" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="email-item">
                <a href="https://www.madmoizelle.com/contact" alt="Email" target="_blank">
                    <svg width="33px" height="32px" viewBox="157 0 33 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <path d="M173.564232,0.170728291 C164.789177,0.170728291 157.674879,7.29598361 157.674879,16.0845544 C157.674879,24.8732579 164.789177,31.9989111 173.564232,31.9989111 C182.33942,31.9989111 189.454115,24.8732579 189.454115,16.0845544 C189.454115,7.29598361 182.33942,0.170728291 173.564232,0.170728291 Z M173.564762,5.76051344 L182.967335,11.6330437 L164.161659,11.6330437 L173.564762,5.76051344 Z M183.084788,21.0101804 L183.083729,21.0101804 C183.083729,21.9525756 182.321279,22.7155364 181.380863,22.7155364 L165.748131,22.7155364 C164.807715,22.7155364 164.045265,21.9520451 164.045265,21.0101804 L164.045265,12.0065006 C164.045265,11.9070358 164.055726,11.8102235 164.072146,11.71487 L173.056285,17.3258743 C173.067144,17.3326379 173.079061,17.3372795 173.089919,17.3435127 C173.101836,17.3501437 173.114284,17.3563768 173.126201,17.3626099 C173.18976,17.3952343 173.254909,17.4217583 173.321647,17.4387336 C173.328929,17.4408555 173.335683,17.4419164 173.342303,17.4435079 C173.415794,17.4604832 173.490344,17.4714906 173.564232,17.4714906 L173.565821,17.4714906 C173.639709,17.4714906 173.714259,17.4610137 173.78775,17.4435079 C173.794371,17.4419164 173.801124,17.4408555 173.808407,17.4387336 C173.875144,17.4217583 173.940293,17.3952343 174.003852,17.3626099 C174.01577,17.3563768 174.028217,17.3501437 174.040134,17.3435127 C174.050992,17.3372795 174.06291,17.3326379 174.073768,17.3258743 L183.057775,11.71487 C183.074327,11.8102235 183.084788,11.906638 183.084788,12.0065006 L183.084788,21.0101804 Z" id="email" stroke="none" fill="#FA6253" fill-rule="evenodd"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://feedpress.me/madmoizelle" alt="RSS Feed" target="_blank">
                    <svg width="33px" height="33px" viewBox="197 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="004-rss-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(197.158830, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M9.764029,23.5002454 C8.68563777,23.5002454 7.81107064,22.6246368 7.81107064,21.544661 C7.81107064,20.4643033 8.68563777,19.5886947 9.764029,19.5886947 C10.8424202,19.5886947 11.7169874,20.4643033 11.7169874,21.544661 C11.7169874,22.6246368 10.8424202,23.5002454 9.764029,23.5002454 Z M15.1340924,23.5002454 C15.1340924,19.4562189 11.8492594,16.1659447 7.81107064,16.1659447 L7.81107064,13.2323772 C13.4642909,13.2323772 18.0635299,17.8383944 18.0635299,23.5002454 L15.1340924,23.5002454 Z M20.9925861,23.5002454 C20.9925861,19.9739747 19.6216554,16.6586416 17.1317517,14.165285 C14.6421531,11.6718519 11.3322999,10.2984277 7.81107064,10.2984277 L7.81107064,7.36486027 C12.1144139,7.36486027 16.1600782,9.04326914 19.2032515,12.0908239 C22.2461959,15.138455 23.9220236,19.1902741 23.9220236,23.5002454 L20.9925861,23.5002454 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <!-- <li class="snapchat-item">
                <a href="https://www.snapchat.com/add/madmoizellecom" alt="Snapchat" target="_blank">
                    <svg version="1.1" width="33px" height="33px" id="Calque_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                         viewBox="0 0 41.1 41.1" style="enable-background:new 0 0 41.1 41.1;" xml:space="preserve">
<style type="text/css">
.st0{fill:#FF6666;}
</style>
                        <path class="st0" d="M20.5,0c11.3,0,20.6,9.3,20.5,20.6c0,11.3-9.3,20.6-20.6,20.5C9.3,41.1,0,31.8,0,20.6C0,9.3,9.2,0,20.5,0z
M13.2,18.3c-0.3,0-0.6-0.1-0.9-0.1c-0.3,0-0.6-0.1-0.9-0.1c-0.7,0-1.2,0.3-1.4,0.9c-0.2,0.6,0,1.1,0.7,1.5c0.5,0.3,1.1,0.5,1.7,0.7
c0.9,0.3,1,0.5,0.6,1.3c-1,2-2.5,3.2-4.7,3.6c-0.7,0.1-0.9,0.4-0.8,1.1c0.1,0.7,0.6,1.2,1.2,1.5c0.6,0.2,1.2,0.4,1.8,0.5
c0.4,0.1,0.5,0.2,0.6,0.6c0.2,1,0.7,1.3,1.6,1.1c0.5-0.1,1-0.2,1.5-0.2c0.7-0.1,1.3,0.1,1.9,0.6c0.7,0.6,1.6,1.2,2.4,1.5
c2.1,0.8,4.1,0.2,5.7-1.2c1-0.8,1.9-1,3.1-0.7c0.2,0.1,0.5,0.1,0.7,0.1c1.1,0.2,1.5-0.1,1.7-1.2c0.1-0.3,0.2-0.4,0.5-0.5
c0.6-0.1,1.3-0.2,1.9-0.5c0.5-0.2,0.9-0.6,1.1-1.1c0.4-0.8,0.1-1.4-0.8-1.5c-2.2-0.4-3.7-1.8-4.6-3.8c-0.3-0.6-0.2-0.8,0.5-1.1
c0.7-0.3,1.4-0.5,2.1-0.9c0.5-0.3,0.6-0.8,0.5-1.3c-0.2-0.5-0.6-0.9-1.1-0.9c-0.4,0-0.8,0.1-1.1,0.1c-0.3,0-0.6,0.1-0.9,0.1
c0.1-1.5,0.2-2.9,0.1-4.4c-0.1-2.1-1-3.7-2.9-4.7c-2.6-1.4-5.3-1.4-8.1-0.5c-1.3,0.5-2.4,1.3-3.2,2.6c-0.6,1-0.8,2.1-0.8,3.3
C13.1,15.8,13.2,17,13.2,18.3z"/>
                        <path class="st1" d="M13.2,18.3c-0.1-1.3-0.1-2.5-0.2-3.7c0-1.2,0.2-2.3,0.8-3.3c0.7-1.3,1.8-2.1,3.2-2.6c2.8-1,5.5-0.9,8.1,0.5
c1.9,1,2.8,2.6,2.9,4.7c0.1,1.4-0.1,2.8-0.1,4.4c0.3,0,0.6-0.1,0.9-0.1c0.4,0,0.8-0.1,1.1-0.1c0.6,0,1,0.3,1.1,0.9
c0.2,0.5,0,1.1-0.5,1.3c-0.7,0.4-1.4,0.6-2.1,0.9c-0.7,0.2-0.8,0.4-0.5,1.1c0.9,2,2.4,3.4,4.6,3.8c0.9,0.2,1.2,0.7,0.8,1.5
c-0.2,0.4-0.7,0.9-1.1,1.1c-0.6,0.3-1.3,0.4-1.9,0.5c-0.3,0.1-0.4,0.2-0.5,0.5c-0.2,1.1-0.6,1.4-1.7,1.2c-0.2,0-0.5-0.1-0.7-0.1
c-1.2-0.3-2.1-0.1-3.1,0.7c-1.6,1.4-3.6,2-5.7,1.2c-0.9-0.3-1.7-0.9-2.4-1.5c-0.6-0.5-1.2-0.7-1.9-0.6c-0.5,0.1-1,0.1-1.5,0.2
c-1,0.2-1.4-0.1-1.6-1.1c-0.1-0.4-0.2-0.5-0.6-0.6C10,29,9.4,28.9,8.8,28.6c-0.6-0.3-1.1-0.7-1.2-1.5c-0.1-0.7,0.1-1,0.8-1.1
c2.2-0.4,3.7-1.7,4.7-3.6c0.4-0.8,0.3-1-0.6-1.3c-0.6-0.2-1.2-0.4-1.7-0.7c-0.6-0.4-0.8-0.9-0.7-1.5c0.2-0.6,0.7-0.9,1.4-0.9
c0.3,0,0.6,0.1,0.9,0.1C12.6,18.2,12.9,18.2,13.2,18.3z"/>
</svg>


                </a>
            </li>-->
        </ul>		<div class="copyright">
			<p>© 2005-2021 Madmoizelle Agency</p>
		</div><!--copyright-->
	</div>

</div>

<div id="nav-wrapper" class="fixed">
	<div id="second-nav">
		<div id="extra-links-container" class="menu">
			<ul id="menu-other_links" class="menu">
                <li class="top-menu-link"><a href="/madbox" target="_blank"><span>Notre box</span></a></li>
				<li class="top-menu-link"><a href="https://forums.madmoizelle.com"><span class="">Forums</span></a></li>
				<li class="top-menu-link hidable_link"><a href="/evenements-madmoizelle"><span class="">Événements</span></a></li>
				<li class="top-menu-link"><a href="/proposez"><span>Contribuez !</span></a></li>
				</ul>
		</div>
		<div id="main-logo-container">
			<a itemprop="url" href="https://www.madmoizelle.com">
				<img id="main-logo" itemprop="logo" src="https://www.madmoizelle.com/wp-content/themes/unicorn/assets/img/logo-madmoizelle.svg" data-original="https://www.madmoizelle.com/wp-content/themes/unicorn/assets/img/logo-madmoizelle.svg" data-resize="https://www.madmoizelle.com/wp-content/themes/unicorn/assets/img/logo-madmoizelle.svg" alt="madmoiZelle.com" />
			</a>
		</div>
		<div id="rightspace">
			<div id="right_space_content">
				<div class="ancrage_sponso" style="background-color: #6cd7cd"><a href="https://www.madmoizelle.com/kiabi-seconde-main" style="color: #000">Seconde main</a></div>								<a href="/radio" class="hidable_link"><span class="radio"><span>RADIO MAD | </span><span class="marquee"><span class="radiomad"></span></span></span></a>
							</div>
		</div>
	</div>
	<div class="fly-but-wrap left relative">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div><!--fly-but-wrap-->
	<div id="div-logo-mobile">
		<a itemprop="url" href="https://www.madmoizelle.com" id="logo-mobile">
			<img id="main-logo-mobile" itemprop="logo" src="https://www.madmoizelle.com/wp-content/themes/unicorn/assets/img/logo-mobile.svg" alt="madmoiZelle.com" />
		</a>
	</div>
	<div id="main-nav">
		<nav>
			<ul class="menu">
				<li class="hidable-high"><a href="/videos">Vidéos</a></li>
				<li><a href="/rubriques/mode">Mode</a></li>
				<li class="hidable-low"><a href="/rubriques/beaute">Beauté</a></li>
				<li><a href="/rubriques/daronne">Daronne</a></li>
				<li><a href="/rubriques/feel-good">Feel Good</a></li>
				<li><a href="/rubriques/pour-rire">Pour rire</a></li>
				<li><a href="/rubriques/temoignages">Témoignages</a></li>
				<li><a href="/rubriques/societe">Société</a></li>
				<li class="hidable-verylow"><a href="/rubriques/culture">Culture</a></li>
				<li><a href="/rubriques/culture/cinema">Cinéma</a></li>
				<li class="hidable-medium"><a href="/rubriques/culture/musique">Musique</a></li>
				<li class="hidable-high"><a href="/rubriques/culture/tele/serie-tele">Séries télé</a></li>
				<li><a href="/rubriques/sexe">Sexe</a></li>
				<li><a href="/rubriques/vis-ta-vie">La vie</a></li>
				<li><a href="/rubriques/etudes-jobs-metiers">Études-Jobs</a></li>
				<li class="hidable-high"><a href="/rubriques/podcasts">Podcasts</a></li>
				<li id="voirplus">
					<a href="#">Plus <span id="triangle-sous-menu">&blacktriangledown;</span></a>
					<ul class="sub-menu">
						<li><a href="/rubriques/tutos-diy">Déco-DIY</a></li>
						<li><a href="/rubriques/jeux-video">Jeux vidéo</a></li>
                        <li><a href="/rubriques/miam">Cuisine</a></li>
                        <li><a href="/rubriques/pour-rire/trouvailles-dinternet-pour-bien-commencer-la-semaine">Les trouvailles d'Internet</a></li>
                        <li><a href="/rubriques/culture/livres">Livres</a></li>
                        <li><a href="/rubriques/quizz-et-tests">Quiz et tests</a></li>
                        <li><a href="/rubriques/voyages">Voyages</a></li>
                        <li><a href="/motsclefs/psychologie">Psycho-Socio</a></li>
                        <li><a href="/motsclefs/feminisme">Féminisme</a></li>
						<li class="hidefirst showable-high"><a href="/rubriques/podcasts">Podcasts</a></li>
						<li class="hidefirst showable-high"><a href="/rubriques/videos">Vidéos</a></li>
						<li class="hidefirst showable-high"><a href="/rubriques/culture/tele/serie-tele">Séries-TV</a></li>
						<li class="hidefirst showable-medium"><a href="/rubriques/culture/musique">Musique</a></li>
						<li class="hidefirst showable-low"><a href="/rubriques/beaute">Beauté</a></li>
						<li class="hidefirst showable-low"><a href="/rubriques/miam">Cuisine</a></li>
						<li class="hidefirst showable-verylow"><a href="/rubriques/culture">Culture</a></li>
						<li class="hidefirst showable-verylow"><a href="/rubriques/culture/tele/serie-tele">Séries télé</a></li>
                        <li><a href="/appli-mobile-maj-193909">Notre appli mobile</a></li>
					</ul>
				</li>
				<!-- <li class="hidable-low blackfriday"><a href="https://shopping.madmoizelle.com/">Shopping</a></li> -->
				<li>
					<a id="search-desktop" href="/recherche">
						<img src="https://www.madmoizelle.com/wp-content/themes/unicorn/assets/img/search.svg" />
					</a>
				</li>
			</ul>
		</nav>
	</div><!--main-nav-->
	<script>
	  	jQuery(document).ready(function() {
	  		jQuery('#voirplus').hover(function() {
	  			jQuery("#voirplus").css("background-color", "#1A1A1A");
	  			jQuery('#triangle-sous-menu').html("&blacktriangle;");
	  			if ( jQuery('.sub-menu').is(":visible") == false ) {
	  				jQuery("#voirplus").css("background-color", "#2A2E31");
	  				jQuery('#triangle-sous-menu').html("&blacktriangledown;");
	  			}
	  		});
		});
	</script>
	<a id="search-mobile" href="/recherche">
		<img src="https://www.madmoizelle.com/wp-content/themes/unicorn/assets/img/search.svg" style="width: 21px;" />
	</a>

</div><!--nav-wrapper-->
	<div id="body-wrapper" >
		<div id="main-wrapper" >
    <style>
    .teads-inread {
        margin-bottom: 30px !important;
    }
</style>
    <div id="content-wrapper" class="site-main">
        <div class="post-top-area site_rubrique-rubrique_culture">
            
 
<div class="breadcrumbs"><p id="breadcrumbs-single"><span><span><a href="https://www.madmoizelle.com/">Accueil</a>  <span><a href="https://www.madmoizelle.com/rubriques/societe">Société</a>  <span><a href="https://www.madmoizelle.com/rubriques/societe/feminisme">Féminisme</a>  <span class="breadcrumb_last" aria-current="page">Les assos féministes où t&rsquo;engager pour faire avancer l&rsquo;égalité</span></span></span></span></span></p></div>   
            <h1 class="story-title entry-title" itemprop="headline">Les assos féministes où t&rsquo;engager pour faire avancer l&rsquo;égalité</h1>
        </div>
        <div id="mad-masthead" class="ad-wrapper " data-type="megabanner">
      <!-- Billboard_1 -->
                                <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>								<div id="content-main">
			<article id="post-1021744" class="content article post-1021744 post type-post status-publish format-standard has-post-thumbnail hentry category-feminisme category-lifestyle tag-association tag-benevolat site_rubrique-rubrique_culture" itemscope itemtype="https://schema.org/NewsArticle">
				    <hr
        style="height: 0px; display: inline-block;"
        class="post-divider"
        data-url="https://www.madmoizelle.com/association-feministe-engager-1021744"
        data-title="Les assos féministes où t&rsquo;engager pour faire avancer l&rsquo;égalité"
        data-post-id="1021744"
    >
    				<div id="chapo">
    <div id="post-info"  class="entry-meta">
  <!------------FIX HENTRY--------------------->
  Par&nbsp;<span class="vcard author post-author" itemprop="author"><span class="fn">Marie Camier Théron</span>
        &nbsp;|&nbsp;
    <time datetime="2019-09-09T17:30:31+02:00" itemprop="datePublished"> 9 septembre 2019 </time>
     | 
        <a href="#comments"><span class="entry-comments-link">Aucun commentaire</span></a>
</div><!-- .entry-meta-->

  <p class="chapo">Tu aimerais t'engager dans une association qui fait avancer l'égalité femmes-hommes ? Cette carte pourrait bien t'aider à sauter le pas !</p>
        <span id="first_article_categories" class="hidden">feminisme,lifestyle</span>
    <span id="first_article_auteur" class="hidden">Marie Camier Théron</span>
</div>
				<div class="640_container">
					<img  style="width:100%" alt="Les assos féministes où t&rsquo;engager pour faire avancer l&rsquo;égalité" src="https://www.madmoizelle.com/wp-content/uploads/2019/09/association-feministe-engager.jpg" >        		</div>
				<div id="post-area">

        		    <div class="sharecontainer share-1021744">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744" data-share="facebook" aria-label="Facebook" target="_blank">
            <i class="facebook_icon"></i>
        </a>
        <a href="https://www.twitter.com/share?via=madmoiZelle.com&text=Les+assos+f%C3%A9ministes+o%C3%B9+t%27engager+pour+faire+avancer+l%27%C3%A9galit%C3%A9&url=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744" data-share="twitter" aria-label="Twitter" target="_blank">
            <i class="twitter_icon"></i>
        </a>
        <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744&media=https%3A%2F%2Fwww.madmoizelle.com%2Fwp-content%2Fuploads%2F2019%2F09%2Fassociation-feministe-engager.jpg&description=Les+assos+f%C3%A9ministes+o%C3%B9+t%27engager+pour+faire+avancer+l%27%C3%A9galit%C3%A9" data-share="pinterest" aria-label="Pinterest" target="_blank">
            <i class="pinterest_icon"></i>
        </a>
        <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744" data-share="whatsapp" aria-label="WhatsApp" target="_blank">
            <i class="whatsapp_icon"></i>
        </a>
    </div>
    									<div id="content-area">

                        <div class="article-content" itemprop="articleBody">
						    <p>C&rsquo;est pour répondre à une forte envie d&rsquo;agir que le collectif <em>Women who do stuff </em> a lancé une carte crowdsourcée des associations féministes :</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Depuis plusieurs mois on reçoit régulièrement des messages de meufs qui veulent s&#39;engager mais ne connaissent pas trop d&#39;asso/collectif. <br />On a fait une carte de France d&#39;asso et collectifs qui cherchent des bénévoles et/ou des fonds ! Foncez ! <a href="https://t.co/V6mrulQlvF" target="_blank">https://t.co/V6mrulQlvF</a></p>
<p>&mdash; Women who do stuff (@womenwhodostuff) <a href="https://twitter.com/womenwhodostuff/status/1169879797310214144?ref_src=twsrc%5Etfw" target="_blank">September 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Et pour cause,<strong> il y a autant de collectifs que de causes à défendre</strong> !</p>
<p><a href="https://www.madmoizelle.com/planning-familial-subventions-1016741">Éducation et santé sexuelle</a>, mise en avant des femmes dans certains domaines, <a href="https://www.madmoizelle.com/empouvoirement-empowerment-definition-566369">empouvoirement</a> féminin, lutte contre les <a href="https://www.madmoizelle.com/parler-victimes-meme-agresseur-849611">violences faites aux femmes</a>, <a href="https://www.madmoizelle.com/collecte-hygiene-femmes-precaires-989919">aide sociale</a>, <a href="https://www.madmoizelle.com/refuge-jeunes-lgbt-228966">droits LGBTQ+</a>&#8230;</p>
<p>Difficile de s&rsquo;y retrouver quand on a envie d&rsquo;être utile sans connaitre des personnes déjà engagées !</p>
<p class="alire"><span><strong>À lire aussi : </strong></span><a href='https://www.madmoizelle.com/festival-les-aliennes-2018-919231'>Découvre le Festival Les Aliennes, une association féministe et culturelle </a></p>
<h2>Une carte des initiatives féministes pour t&rsquo;engager</h2>
<p>Lancée il y a quelques jours seulement, la <a href="https://www.google.com/maps/d/u/0/viewer?mid=13gJuvmcuqzlBtYdCgOAxDdTd3FL0kuX9&amp;shorturl=1&amp;ll=50.62328880000001%2C3.05278229999999&amp;z=8" rel="noopener noreferrer" target="_blank">carte des associations féministes</a> <strong>recense déjà une soixantaine d&rsquo;initiatives</strong> que tu peux aider très concrètement.</p>
<p>En cliquant sur leur nom, tu peux voir leur champ d&rsquo;activité et un site où les contacter.</p>
<div id="attachment_1021754" style="width: 650px" class="wp-caption aligncenter"><a href="https://www.google.com/maps/d/u/0/viewer?mid=13gJuvmcuqzlBtYdCgOAxDdTd3FL0kuX9&amp;shorturl=1&amp;ll=50.62328880000001%2C3.05278229999999&amp;z=8" target="_blank"><img aria-describedby="caption-attachment-1021754" loading="lazy" class="wp-image-1021754 size-full" src="https://static.mmzstatic.com/wp-content/uploads/2019/09/carte-assos-feministes.jpg" alt="" width="640" height="420" srcset="https://www.madmoizelle.com/wp-content/uploads/2019/09/carte-assos-feministes.jpg 640w, https://www.madmoizelle.com/wp-content/uploads/2019/09/carte-assos-feministes-459x300.jpg 459w" sizes="(max-width: 640px) 100vw, 640px" /></a><p id="caption-attachment-1021754" class="wp-caption-text">Clique sur la carte pour y accéder</p></div>
<p>Cette carte n&rsquo;est pas la première du genre puisqu&rsquo;en Île-de-France, tu peux aussi t&rsquo;appuyer sur <a href="http://asso-idf.hubertine.fr/" rel="noopener noreferrer" target="_blank">celle du centre Hubertine Auclert</a>.</p>
<p>En plus de classer les initiatives par thématiques, la <em>map</em> du centre francilien pour l&rsquo;égalité femmes-hommes présente l&rsquo;avantage de répertorier les assos en fonction de leurs modes d&rsquo;actions (interventions en milieu scolaire, accompagnement de personnes, formations, etc.).</p>
<p>La carte n&rsquo;est pas exhaustive : si tu fais partie d&rsquo;un collectif pour l&rsquo;égalité femmes-hommes qui recherche des bénévoles ou des fonds, tu peux le signaler à <em>Women who do stuff</em><em> </em>via <a href="https://bit.ly/2m2HPhV" rel="noopener noreferrer" target="_blank">ce formulaire en ligne.</a></p>
<p>Les suggestions sont modérées et de nouvelles entrées font régulièrement leur apparition.</p>
<h2>Conseils avant de contacter une initiative féministe</h2>
<p>Toutes les associations ou collectifs ne sont pas forcément en mesure d&rsquo;accueillir de nouvelles personnes.</p>
<p>Avant de contacter une orga, essaie donc de te renseigner : <strong>est-elle ouverte aux nouvelles recrues ? Faut-il avoir un profil particulier pour la rejoindre ? Quelles sont les valeurs et la ligne politique de l&rsquo;asso ?</strong></p>
<p>En raison de leurs activités, certains groupements restreignent aussi l&rsquo;accès aux hommes ou ne recherchent que des personnes avec des compétences ou des emplois du temps spécifiques.</p>
<p>Avant d&rsquo;envoyer un mail de « candidature spontanée », <strong>vérifie donc que ton profil colle</strong> et interroge-toi :</p>
<ul>
<li>quelles sont tes disponibilités ?</li>
<li>combien d&rsquo;heures par semaine peux-tu consacrer à l&rsquo;asso ?</li>
<li>quelles compétences et connaissances peux-tu apporter à la cause ?</li>
<li>quelles tâches es-tu prête à accomplir et au contraire, lesquelles te rebutent&nbsp;?</li>
<li>pourquoi aimerais-tu défendre particulièrement cette cause ?</li>
</ul>
<p>Toutes ces questions, nous les posons aux personnes qui souhaitent rejoindre <a href="https://www.madmoizelle.com/les-internettes-femmes-videastes-554371">mon asso Les Internettes</a> et c&rsquo;est super utile ! Nous pouvons ainsi proposer à la future bénévole une mission qui sera adaptée à ses envies et son temps libre.</p>
<p>Si tu peux, je te conseille aussi de <strong>te rendre directement à un événement de l&rsquo;asso</strong> en tant que simple participante, ça te permettra de tâter le terrain, de rencontrer des bénévoles déjà engagées et de vérifier que les actions te correspondent.</p>
<p>Dans mon asso, on invite par exemple celles qui veulent nous rejoindre à notre soirée mensuelles entre bénévoles, qui est un peu plus<em> chill</em> que nos événements réservés aux créatrices de vidéos.</p>
<p>Maintenant, à toi de jouer !</p>
<p>Est-ce que ce genre d&rsquo;outils pourrait t&rsquo;aider à t&rsquo;engager dans une cause ? Raconte-le dans les commentaires !</p>
<p class="alire"><span><strong>À lire aussi : </strong></span><a href='https://www.madmoizelle.com/bien-militer-1007913'>Tu ne milites « pas assez » ? Ce message est pour toi</a></p>
                        </div>
                    	<div class="post-tags">
    <span class="post-tags-header" style="float:none;">Tous les articles</span>        <a itemprop="about" href="https://www.madmoizelle.com/rubriques/societe/feminisme"
        class="take_color">Féminisme</a>
            <a itemprop="about" href="https://www.madmoizelle.com/rubriques/lifestyle"
        class="take_color">Lifestyle</a>
        <br />
            <span class="post-tags-header">Les autres papiers parlant de</span><a itemprop="keywords" href="/motsclefs/association" rel="tag">Association</a><a itemprop="keywords" href="/motsclefs/benevolat" rel="tag">Bénévolat</a>    </div><!--post-tags-->                    </div><!--content-area-->
					                    
<div class="article_newsletter row">
        </div>


    <div class="article_newsletter row">
                    <a href="https://madmoizelle.us1.list-manage.com/subscribe?u=86c10a72cdb80c84ba143bd65&id=03b0aaaadd" rel="nofollow" target="_blank">
                <img src="https://www.madmoizelle.com/wp-content/themes/unicorn/assets/img/morningmad_banner.png">
            </a>
            </div>
                        <div class="sharecontainer share-1021744">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744" data-share="facebook" aria-label="Facebook" target="_blank">
            <i class="facebook_icon"></i>
        </a>
        <a href="https://www.twitter.com/share?via=madmoiZelle.com&text=Les+assos+f%C3%A9ministes+o%C3%B9+t%27engager+pour+faire+avancer+l%27%C3%A9galit%C3%A9&url=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744" data-share="twitter" aria-label="Twitter" target="_blank">
            <i class="twitter_icon"></i>
        </a>
        <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744&media=https%3A%2F%2Fwww.madmoizelle.com%2Fwp-content%2Fuploads%2F2019%2F09%2Fassociation-feministe-engager.jpg&description=Les+assos+f%C3%A9ministes+o%C3%B9+t%27engager+pour+faire+avancer+l%27%C3%A9galit%C3%A9" data-share="pinterest" aria-label="Pinterest" target="_blank">
            <i class="pinterest_icon"></i>
        </a>
        <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.madmoizelle.com%2Fassociation-feministe-engager-1021744" data-share="whatsapp" aria-label="WhatsApp" target="_blank">
            <i class="whatsapp_icon"></i>
        </a>
    </div>
    				</div><!--post-area-->
				<div class="author_wrapper">
  <img alt='Marie Camier Théron' src='https://forums.madmoizelle.com/data/avatars/m/149/149108.jpg?1581071711' class='avatar avatar-96 photo' height='96' width='96' />  <p class="name_author">Marie Camier Théron</p>
  <p class="description_author">
    Marie est responsable des événements pour madmoiZelle et Rockie. Elle prend parfois le clavier pour écrire sur la société numérique et la culture japonaise.<br />    
  </p>
  <p class="social_author">
          </p>
  <p class="description_author">
    <a href="https://www.madmoizelle.com/author/marie">Tous ses articles</a>
  </p>
</div><!--author-wrapper-->
				<div class="title_reactions">Commentaires</div>
<div id="comments" class="block block--messages">
<style>
	#comments {
		padding: 16px 20px;
		text-align: left;
		height: auto;
		float: none;
		width: inherit;
	}
	.forum_footer {		
		margin-top: 30px;
		text-align: center;
	}
	.forum_footer .button-text {		
		border: 1px solid #6CD7CD;
		padding: 14px;
		text-transform: uppercase;
		font-size: 13px;
		font-family: Roboto;
		font-weight: 500;
		line-height: 15px;
		background-color: #fff;
		cursor: pointer;
		color: #6CD7CD;
	}
	.bbCodeSpoiler button {
		border: 1px solid #6CD7CD;
		text-transform: uppercase;
		background-color: #6CD7CD;
		color: #fff;
		padding: 0.5em;
		font-weight: bold;
	}
</style>


<div class="forum_footer">
	<a href="https://forums.madmoizelle.com/sujets/les-assos-feministes-ou-tengager-pour-faire-avancer-legalite.151427/" class="button--link button"><span class="button-text">
		
			Viens poser la première pierre
		
	</span></a>	
</div>	



</div>				                <div style="clear: both;"></div>
<div class="cash-box" style="margin-top:25px;">
    <img src="https://www.madmoizelle.com/wp-content/uploads/2016/03/1457729748_resolutions-24.png" align="left" vspace="10" valign="absmiddle"> <p class="cash-text"><strong>Cet article t'a plu ? Tu aimes madmoiZelle.com ?</strong><br><a href="https://www.madmoizelle.com/adblock-explications-maj-276820">Désactive ton bloqueur de pub</a> ou <a href="https://www.madmoizelle.com/donne-moi-du-cash">soutiens-nous financièrement!</a>
    </p>
</div>			</article>
	    <div id="container-related-posts-1021744" style="clear:both;background-color: white;">
 </div>				<?php// } else { ?>
		</div><!--content-main-->
			<div>
			<div id="sidebar-wrapper">
  <div class="sidebar-social">
        <ul>
            <li class="fb-item">
                <a href="https://www.facebook.com/madmoiZelle" alt="Facebook"  target="_blank">
                    <svg width="33px" height="33px" viewBox="0 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.5528682 0.217698852 0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="003-facebook-logo-button-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(0.218143, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M19.3915332,16.3172337 L16.8652624,16.3172337 L16.8652624,25.3384236 L13.1208144,25.3384236 L13.1208144,16.3172337 L11.340462,16.3172337 L11.340462,13.1300599 L13.1208144,13.1300599 L13.1208144,11.0681855 C13.1208144,9.59362819 13.8206016,7.28429756 16.8988834,7.28429756 L19.67223,7.2960439 L19.67223,10.389247 L17.6596577,10.389247 C17.3297021,10.389247 16.8652624,10.5544789 16.8652624,11.2576932 L16.8652624,13.1331923 L19.7183612,13.1331923 L19.3915332,16.3172337 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="pinterest-item">
                <a href="https://fr.pinterest.com/madmoizelle/" alt="Pinterest"  target="_blank">
                    <svg width="33px" height="33px" viewBox="40 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.6248111 0.0305595862 0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="001-pinterest-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(40.186047, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M17.1370914,20.9369837 C15.7178745,20.8265872 15.1221925,20.1222651 14.0095509,19.4454467 C13.3975446,22.6595512 12.6499098,25.7411798 10.4353823,27.3506768 C9.75182396,22.4927722 11.4389414,18.8441104 12.2223521,14.9707593 C10.8865109,12.7181358 12.3832298,8.18523236 15.2011438,9.30256723 C18.6681369,10.676297 12.198476,17.6763522 16.5414856,18.5504328 C21.0763431,19.463324 22.9273132,10.6703379 20.1156542,7.81103023 C16.0527502,3.68220094 8.28905037,7.7169831 9.24378933,13.628353 C9.47621899,15.0733631 10.9669879,15.5118167 9.83970023,17.5062117 C7.23926469,16.9290176 6.46332951,14.8752606 6.56318196,12.136816 C6.7240596,7.65433595 10.58436,4.51632484 14.4565603,4.08207312 C19.3531446,3.53329935 23.9491035,5.88256754 24.5837654,10.4959955 C25.2980652,15.7028142 22.3731282,21.3422802 17.1370914,20.9369837 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="instagram-item">
                <a href="https://www.instagram.com/madmoizelledotcom/?hl=fr" alt="Instagram" target="_blank">
                    <svg width="33px" height="33px" viewBox="79 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="006-instagram-logo-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(79.669999, 0.037578)">
                            <path d="M15.6189375,18.7542079 C17.3328297,18.7542079 18.7284946,17.3595257 18.7284946,15.6406445 C18.7284946,14.9640553 18.5087849,14.3375837 18.1420808,13.8262264 C17.5767778,13.043137 16.6580628,12.5294303 15.6189375,12.5294303 C14.5837215,12.5294303 13.6642246,13.0400046 13.0997035,13.8262264 C12.7298719,14.3375837 12.5132897,14.9640553 12.5101622,15.6406445 C12.5101622,17.3595257 13.9058271,18.7542079 15.6189375,18.7542079 Z" id="Fill-1" fill="#FA6253"></path>
                            <g id="Group-5">
                                <mask id="mask-2" fill="white">
                                    <use xlink:href="#path-1"></use>
                                </mask>
                                <g id="Clip-3"></g>
                                <polygon id="Fill-2" fill="#FA6253" mask="url(#mask-2)" points="22.3173474 11.9609074 22.3173474 8.96324122 21.9264048 8.96324122 19.3211636 8.9726383 19.3336737 11.9703045"></polygon>
                                <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M24.3604133,13.9554361 L24.3604133,21.199013 C24.3604133,23.0839092 22.8302641,24.6164152 20.9459209,24.6164152 L10.1097748,24.6164152 C8.22777727,24.6164152 6.69762807,23.0839092 6.69762807,21.199013 L6.69762807,10.3461771 C6.69762807,8.45893165 8.22777727,6.9264257 10.1097748,6.9264257 L20.9459209,6.9264257 C22.8302641,6.9264257 24.3604133,8.45893165 24.3604133,10.3461771 L24.3604133,13.9554361 Z" id="Fill-4" fill="#FA6253" mask="url(#mask-2)"></path>
                            </g>
                            <path d="M20.5424681,15.9100273 C20.5424681,18.5772297 18.3774282,20.7487366 15.710418,20.7487366 C13.0473172,20.7487366 10.8822773,18.5772297 10.8822773,15.9100273 C10.8822773,15.2702432 11.0105065,14.655518 11.2364713,14.0956091 L8.60073648,14.0956091 L8.60073648,21.339186 C8.60073648,22.2757609 9.35760129,23.0314422 10.2927359,23.0314422 L21.128882,23.0314422 C22.0632347,23.0314422 22.8208814,22.2757609 22.8208814,21.339186 L22.8208814,14.0956091 L20.1851466,14.0956091 C20.4111114,14.655518 20.5424681,15.2702432 20.5424681,15.9100273 Z" id="Fill-6" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="youtube-item">
                <a href="https://www.youtube.com/user/madmoiZelledotcom" alt="YouTube" target="_blank">
                    <svg width="32px" height="33px" viewBox="118 0 32 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <g id="005-youtube-symbol-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(118.190927, 0.037578)">
                            <path d="M12.5101622,18.9856555 C14.8328559,17.780689 17.1353591,16.5848421 19.4580528,15.3782897 C17.1278372,14.1594458 14.8265216,12.9576514 12.5101622,11.7463409 L12.5101622,18.9856555 Z" id="Fill-1" fill="#FA6253"></path>
                            <path d="M15.480138,0 C6.93126326,0 0,6.9403528 0,15.5039805 C0,24.0656258 6.93126326,31.0059786 15.480138,31.0059786 C24.0286168,31.0059786 30.9582965,24.0656258 30.9582965,15.5039805 C30.9582965,6.9403528 24.0286168,0 15.480138,0 Z M26.0266798,20.6783181 C25.7574737,21.8416519 24.8081266,22.701266 23.6636051,22.8281463 C20.952938,23.131866 18.2109955,23.133452 15.4785544,23.131866 C12.747301,23.133452 10.0041708,23.131866 7.29310783,22.8281463 C6.14858634,22.701266 5.19923923,21.8416519 4.93161677,20.6783181 C4.54958176,19.0197545 4.54958176,17.2105207 4.54958176,15.5039805 C4.54958176,13.7954579 4.55433245,11.986224 4.93636747,10.3276605 C5.20240636,9.16432668 6.15333704,8.3047126 7.29785852,8.1778323 C10.0085256,7.87411256 12.7520517,7.87252656 15.4829092,7.87411256 C18.2141627,7.87252656 20.9576887,7.87411256 23.6667723,8.1778323 C24.8128773,8.3047126 25.763808,9.16432668 26.0314305,10.3276605 C26.4118819,11.986224 26.4087148,13.7970439 26.4087148,15.5039805 C26.4087148,17.2105207 26.4071312,19.0197545 26.0266798,20.6783181 Z" id="Fill-2" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="email-item">
                <a href="https://www.madmoizelle.com/contact" alt="Email" target="_blank">
                    <svg width="33px" height="32px" viewBox="157 0 33 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <path d="M173.564232,0.170728291 C164.789177,0.170728291 157.674879,7.29598361 157.674879,16.0845544 C157.674879,24.8732579 164.789177,31.9989111 173.564232,31.9989111 C182.33942,31.9989111 189.454115,24.8732579 189.454115,16.0845544 C189.454115,7.29598361 182.33942,0.170728291 173.564232,0.170728291 Z M173.564762,5.76051344 L182.967335,11.6330437 L164.161659,11.6330437 L173.564762,5.76051344 Z M183.084788,21.0101804 L183.083729,21.0101804 C183.083729,21.9525756 182.321279,22.7155364 181.380863,22.7155364 L165.748131,22.7155364 C164.807715,22.7155364 164.045265,21.9520451 164.045265,21.0101804 L164.045265,12.0065006 C164.045265,11.9070358 164.055726,11.8102235 164.072146,11.71487 L173.056285,17.3258743 C173.067144,17.3326379 173.079061,17.3372795 173.089919,17.3435127 C173.101836,17.3501437 173.114284,17.3563768 173.126201,17.3626099 C173.18976,17.3952343 173.254909,17.4217583 173.321647,17.4387336 C173.328929,17.4408555 173.335683,17.4419164 173.342303,17.4435079 C173.415794,17.4604832 173.490344,17.4714906 173.564232,17.4714906 L173.565821,17.4714906 C173.639709,17.4714906 173.714259,17.4610137 173.78775,17.4435079 C173.794371,17.4419164 173.801124,17.4408555 173.808407,17.4387336 C173.875144,17.4217583 173.940293,17.3952343 174.003852,17.3626099 C174.01577,17.3563768 174.028217,17.3501437 174.040134,17.3435127 C174.050992,17.3372795 174.06291,17.3326379 174.073768,17.3258743 L183.057775,11.71487 C183.074327,11.8102235 183.084788,11.906638 183.084788,12.0065006 L183.084788,21.0101804 Z" id="email" stroke="none" fill="#FA6253" fill-rule="evenodd"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://feedpress.me/madmoizelle" alt="RSS Feed" target="_blank">
                    <svg width="33px" height="33px" viewBox="197 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="004-rss-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(197.158830, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M9.764029,23.5002454 C8.68563777,23.5002454 7.81107064,22.6246368 7.81107064,21.544661 C7.81107064,20.4643033 8.68563777,19.5886947 9.764029,19.5886947 C10.8424202,19.5886947 11.7169874,20.4643033 11.7169874,21.544661 C11.7169874,22.6246368 10.8424202,23.5002454 9.764029,23.5002454 Z M15.1340924,23.5002454 C15.1340924,19.4562189 11.8492594,16.1659447 7.81107064,16.1659447 L7.81107064,13.2323772 C13.4642909,13.2323772 18.0635299,17.8383944 18.0635299,23.5002454 L15.1340924,23.5002454 Z M20.9925861,23.5002454 C20.9925861,19.9739747 19.6216554,16.6586416 17.1317517,14.165285 C14.6421531,11.6718519 11.3322999,10.2984277 7.81107064,10.2984277 L7.81107064,7.36486027 C12.1144139,7.36486027 16.1600782,9.04326914 19.2032515,12.0908239 C22.2461959,15.138455 23.9220236,19.1902741 23.9220236,23.5002454 L20.9925861,23.5002454 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <!-- <li class="snapchat-item">
                <a href="https://www.snapchat.com/add/madmoizellecom" alt="Snapchat" target="_blank">
                    <svg version="1.1" width="33px" height="33px" id="Calque_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                         viewBox="0 0 41.1 41.1" style="enable-background:new 0 0 41.1 41.1;" xml:space="preserve">
<style type="text/css">
.st0{fill:#FF6666;}
</style>
                        <path class="st0" d="M20.5,0c11.3,0,20.6,9.3,20.5,20.6c0,11.3-9.3,20.6-20.6,20.5C9.3,41.1,0,31.8,0,20.6C0,9.3,9.2,0,20.5,0z
M13.2,18.3c-0.3,0-0.6-0.1-0.9-0.1c-0.3,0-0.6-0.1-0.9-0.1c-0.7,0-1.2,0.3-1.4,0.9c-0.2,0.6,0,1.1,0.7,1.5c0.5,0.3,1.1,0.5,1.7,0.7
c0.9,0.3,1,0.5,0.6,1.3c-1,2-2.5,3.2-4.7,3.6c-0.7,0.1-0.9,0.4-0.8,1.1c0.1,0.7,0.6,1.2,1.2,1.5c0.6,0.2,1.2,0.4,1.8,0.5
c0.4,0.1,0.5,0.2,0.6,0.6c0.2,1,0.7,1.3,1.6,1.1c0.5-0.1,1-0.2,1.5-0.2c0.7-0.1,1.3,0.1,1.9,0.6c0.7,0.6,1.6,1.2,2.4,1.5
c2.1,0.8,4.1,0.2,5.7-1.2c1-0.8,1.9-1,3.1-0.7c0.2,0.1,0.5,0.1,0.7,0.1c1.1,0.2,1.5-0.1,1.7-1.2c0.1-0.3,0.2-0.4,0.5-0.5
c0.6-0.1,1.3-0.2,1.9-0.5c0.5-0.2,0.9-0.6,1.1-1.1c0.4-0.8,0.1-1.4-0.8-1.5c-2.2-0.4-3.7-1.8-4.6-3.8c-0.3-0.6-0.2-0.8,0.5-1.1
c0.7-0.3,1.4-0.5,2.1-0.9c0.5-0.3,0.6-0.8,0.5-1.3c-0.2-0.5-0.6-0.9-1.1-0.9c-0.4,0-0.8,0.1-1.1,0.1c-0.3,0-0.6,0.1-0.9,0.1
c0.1-1.5,0.2-2.9,0.1-4.4c-0.1-2.1-1-3.7-2.9-4.7c-2.6-1.4-5.3-1.4-8.1-0.5c-1.3,0.5-2.4,1.3-3.2,2.6c-0.6,1-0.8,2.1-0.8,3.3
C13.1,15.8,13.2,17,13.2,18.3z"/>
                        <path class="st1" d="M13.2,18.3c-0.1-1.3-0.1-2.5-0.2-3.7c0-1.2,0.2-2.3,0.8-3.3c0.7-1.3,1.8-2.1,3.2-2.6c2.8-1,5.5-0.9,8.1,0.5
c1.9,1,2.8,2.6,2.9,4.7c0.1,1.4-0.1,2.8-0.1,4.4c0.3,0,0.6-0.1,0.9-0.1c0.4,0,0.8-0.1,1.1-0.1c0.6,0,1,0.3,1.1,0.9
c0.2,0.5,0,1.1-0.5,1.3c-0.7,0.4-1.4,0.6-2.1,0.9c-0.7,0.2-0.8,0.4-0.5,1.1c0.9,2,2.4,3.4,4.6,3.8c0.9,0.2,1.2,0.7,0.8,1.5
c-0.2,0.4-0.7,0.9-1.1,1.1c-0.6,0.3-1.3,0.4-1.9,0.5c-0.3,0.1-0.4,0.2-0.5,0.5c-0.2,1.1-0.6,1.4-1.7,1.2c-0.2,0-0.5-0.1-0.7-0.1
c-1.2-0.3-2.1-0.1-3.1,0.7c-1.6,1.4-3.6,2-5.7,1.2c-0.9-0.3-1.7-0.9-2.4-1.5c-0.6-0.5-1.2-0.7-1.9-0.6c-0.5,0.1-1,0.1-1.5,0.2
c-1,0.2-1.4-0.1-1.6-1.1c-0.1-0.4-0.2-0.5-0.6-0.6C10,29,9.4,28.9,8.8,28.6c-0.6-0.3-1.1-0.7-1.2-1.5c-0.1-0.7,0.1-1,0.8-1.1
c2.2-0.4,3.7-1.7,4.7-3.6c0.4-0.8,0.3-1-0.6-1.3c-0.6-0.2-1.2-0.4-1.7-0.7c-0.6-0.4-0.8-0.9-0.7-1.5c0.2-0.6,0.7-0.9,1.4-0.9
c0.3,0,0.6,0.1,0.9,0.1C12.6,18.2,12.9,18.2,13.2,18.3z"/>
</svg>


                </a>
            </li>-->
        </ul>   </div>
	<div class="sidebar-widget ">
  <div class="widget">
    <div class="widget">
      <section id="enews-ext-4" class="widget">
        <div class="ad-wrapper" id="ad-fix" data-type="premium_plus">
          <!-- HalfpageAd_1 -->
                                <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>              
        </div>
        <div id="detecteur"></div>
        <script>
          jQuery(function() {
            if ( window.canRunAds === undefined ) {
              jQuery('#detecteur').append('<a href="/adblock-explications-maj-276820"><img src="https://www.madmoizelle.com/wp-content/themes/unicorn/assets/img/blockpub.png" /></a>');
            }
                              
          });
        </script>
      </section>
    </div><!--widget-ad-->
  </div><!--widget-ad-->
</div><!--sidebar-widget-->
	<div class="sidebar-widget">
		<h3 class="home-widget-header" id="actu-sidebar">Les derniers articles</h3>
      <div id="today_articles">
                                <a href="https://www.madmoizelle.com/4-lectrices-racontent-comment-elles-sont-rentrees-se-confiner-chez-leur-parents-et-pourquoi-elles-sont-reparties-1139849" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">4 lectrices racontent comment elles sont rentrées se confiner chez leur parents&#8230; Et pourquoi elles sont reparties</p>
            </a>
                    <a href="https://www.madmoizelle.com/on-recherche-50-testeurs-et-testeuses-pour-un-savon-solide-anti-imperfections-1139075" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">On recherche 50 testeurs et testeuses pour un savon solide anti-imperfections !</p>
            </a>
                    <a href="https://www.madmoizelle.com/cest-quoi-le-pinkwashing-le-queerbaiting-et-le-capitalisme-arc-en-ciel-on-en-papote-sur-twitch-1139939" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">C&rsquo;est quoi le pinkwashing, le queerbaiting, et le capitalisme arc-en-ciel ? On en papote sur Twitch !</p>
            </a>
                    <a href="https://www.madmoizelle.com/kaamelott-film-tournage-456459" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Le film « Kaamelott » a sa bande-annonce et on ne mettra aucun « C’est pas faux » ici car marre à la fin</p>
            </a>
                    <a href="https://www.madmoizelle.com/10-produits-de-beaute-venus-du-futur-a-soffrir-pour-les-prime-days-1139839" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">10 produits de beauté venus du futur à s&rsquo;offrir pour les Prime Days</p>
            </a>
                    <a href="https://www.madmoizelle.com/les-lunettes-de-soleil-tendances-de-lete-2021-pour-reprofiter-de-lexterieur-avec-style-1139890" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Les lunettes de soleil tendances de l’été 2021, pour reprofiter de l’extérieur avec style</p>
            </a>
                    <a href="https://www.madmoizelle.com/ne-passez-pas-a-cote-du-film-danimation-luca-ode-a-lamitie-dispo-sur-disney-1139862" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Ne passez pas à côté du film d’animation « Luca », ode à l’amitié dispo sur Disney+</p>
            </a>
                    <a href="https://www.madmoizelle.com/kindle-paperwhite-promotion-598461" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Les fameuses liseuses Kindle sont en promo pour les Prime Days d&rsquo;Amazon !</p>
            </a>
                    <a href="https://www.madmoizelle.com/sulfureuse-et-angoissante-la-bande-annonce-de-titane-le-nouveau-julia-ducournau-est-la-1139861" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Sulfureuse et angoissante, la bande-annonce de « Titane », le nouveau Julia Ducournau, est là</p>
            </a>
                    <a href="https://www.madmoizelle.com/celebrer-la-fete-de-la-musique-avec-billie-eilish-kid-cudi-et-h-e-r-ca-vous-dit-1139739" class="side_article">
                <p class="pr30 pl30 pb10 title_bold">Célébrer la fête de la musique avec Billie Eilish, Kid Cudi et H.E.R, ça vous dit ?</p>
            </a>
                  </div>
	</div><!-- sidebar-widget -->
    
</div><!--sidebar-wrapper-->
			</div>
		    </div><!--content-wrapper-->
</div><!--main-wrapper-->
	</div><!--body-wrapper-->
    <div id="footer-wrapper">
    <div id="over-footer">
        <div id="footer-links">
            <div class="footer-widget">
                <ul>
                <li><a href="/manifeste">Le manifeste madmoiZelle.com</a></li>
                <li><a href="/contact">Contacte la rédac</a></li>
                <li><a href="/proposez">Participez / contribuez !</a></li>
                </ul>
            </div>
            <div class="footer-widget">
                <ul>
                <li><a href="/plan">Plan du site</a></li>
                <li><a href="/redaction">La rédaction de madmoiZelle.com</a></li>
                <li><a href="/madmoizelle-cherche-des-plumes">madmoiZelle recrute !</a></li>
                </ul>
            </div>
            <div class="footer-widget">
                <ul>
                <li><a href="/annoncez">Annoncez sur madmoiZelle !</a></li>
                <li><a href="/mentions-legales">Mentions légales</a> / <a href="#" onclick="window.Sddan.cmp.displayUI(); return false;">Cookies</a>
                <li>Pour les mad qui ont grandi : <a href="https://www.rockiemag.com">Rockie</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div id="footer-top">

        <div id="footer-leaderboard">
            <div>
                <a itemprop="url" href="https://www.madmoizelle.com" id="logo-mobile">
                    <svg width="229px" height="30px" viewBox="46 62 229 30" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                    <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                    <desc>Created with Sketch.</desc>
                    <defs></defs>
                    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(46.000000, 62.000000)">
                        <path d="M148.071013,7.17809455 C148.071013,7.34391273 148.062404,7.52282182 148.053795,7.70173091 L148.083926,7.70173091 L148.083926,28.3024582 L145.471088,28.3024582 L145.471088,14.6311855 C144.274434,16.0580945 142.578456,17.1970036 140.245411,17.6290036 C140.249285,17.7468218 140.25402,17.86464 140.25402,17.9824582 C140.25402,23.5940945 135.665411,28.7911855 129.548701,28.7911855 C125.889866,28.7911855 122.721746,26.8755491 120.819152,24.1133673 C119.192046,27.3119127 115.928796,28.3024582 113.660749,28.3024582 L111.116783,28.3024582 L111.047911,28.3024582 L111.043607,28.3024582 L111.043607,15.8922764 C110.987648,13.9504582 110.600242,12.9424582 110.118137,12.0697309 C109.429415,10.8915491 108.275806,9.97518545 106.704659,9.66536727 L106.635787,9.65227636 C106.545392,9.63482182 106.446389,9.62173091 106.351689,9.60864 C106.295731,9.59991273 106.239772,9.59118545 106.179509,9.58682182 C106.102028,9.57809455 106.024546,9.56936727 105.942761,9.56500364 C105.826539,9.55627636 105.706013,9.55191273 105.581182,9.55191273 C105.559659,9.55191273 105.533832,9.54754909 105.51231,9.54754909 C105.241125,9.55191273 104.982855,9.56936727 104.733193,9.59991273 L104.71167,9.60427636 C102.942516,9.83118545 101.659772,10.7955491 100.910787,12.0697309 C100.389941,13.0122764 99.9810126,14.1031855 99.9810126,16.3635491 L99.9810126,28.3024582 L99.9379675,28.3024582 L97.3681742,28.3024582 L97.3251291,28.3024582 L97.3251291,16.3635491 C97.3251291,14.1031855 96.9162006,13.0122764 96.3953547,12.0697309 C95.6463697,10.7955491 94.3636254,9.83118545 92.5944712,9.60427636 L92.5729487,9.59991273 C92.323287,9.56936727 92.0650164,9.55191273 91.7938321,9.54754909 C91.7723096,9.54754909 91.7464825,9.55191273 91.72496,9.55191273 C91.6001291,9.55191273 91.4796028,9.55627636 91.363381,9.56500364 C91.2815953,9.56936727 91.2041141,9.57809455 91.1223284,9.58682182 C91.0663697,9.59118545 91.0104111,9.59991273 90.9544524,9.60864 C90.8597532,9.62173091 90.7607494,9.63482182 90.6703547,9.65227636 L90.597178,9.66536727 C89.0303359,9.97518545 87.8767269,10.8915491 87.1880051,12.0697309 C86.7015953,12.9424582 86.3184938,13.9504582 86.2625352,15.8922764 L86.2625352,28.3024582 L83.6453923,28.3024582 L83.6453923,25.92864 L83.6453923,16.0624582 L83.6453923,15.0675491 L83.6669148,15.0675491 C84.123193,8.88427636 88.8151103,7.17809455 91.7938321,7.17809455 L91.8024412,7.17809455 L91.8110502,7.17809455 C91.8928359,7.17809455 91.9789261,7.17809455 92.0693209,7.18245818 C94.1828359,7.25664 97.0195088,8.17300364 98.6509186,10.8348218 C100.286633,8.17300364 103.123306,7.25664 105.236821,7.18245818 C105.327216,7.17809455 105.413306,7.17809455 105.495092,7.17809455 L105.503701,7.17809455 L105.51231,7.17809455 C108.491031,7.17809455 113.182949,8.88427636 113.639227,15.0675491 L113.660749,15.0675491 L113.660749,16.0624582 L113.660749,25.92864 C114.349471,25.92864 114.973625,25.8239127 115.533212,25.64064 C116.768607,25.2304582 117.694077,24.4144582 118.283795,23.4064582 C118.576501,22.8740945 118.834342,22.2980945 119.006952,21.4908218 C119.075825,21.1548218 119.127479,20.7664582 119.166219,20.3300945 C119.006952,19.6144582 118.920862,18.8770036 118.920862,18.1351855 C118.920862,11.6202764 124.180975,7.17809455 129.548701,7.17809455 C134.516107,7.17809455 138.549434,10.66464 139.827873,15.0413673 C145.376389,13.9373673 145.484001,7.47482182 145.484001,7.17373091 L148.071013,7.17809455 Z M137.223644,15.1635491 C136.20778,12.0653673 133.513155,10.1977309 130.973494,9.69154909 C131.515862,11.8297309 133.03105,14.79264 137.223644,15.1635491 Z M129.587441,26.4173673 C133.538983,26.4173673 137.641182,23.2537309 137.641182,17.8690036 L137.641182,17.8035491 C131.511558,17.5810036 129.027855,13.1650036 128.31761,9.66536727 C124.942873,10.2719127 121.529396,13.2479127 121.529396,18.0959127 C121.529396,18.7940945 121.624095,19.4660945 121.774753,20.1031855 L121.809189,20.1031855 C121.804885,20.1380945 121.804885,20.16864 121.80058,20.2035491 C122.730355,23.8777309 126.023306,26.4173673 129.587441,26.4173673 Z" id="Fill-1" fill="#FA6253"></path>
                        <path d="M146.775226,0.44064 C145.656053,0.44064 144.747801,1.35700364 144.747801,2.49154909 C144.747801,3.62173091 145.656053,4.54245818 146.775226,4.54245818 C147.898703,4.54245818 148.806955,3.62173091 148.806955,2.49154909 C148.806955,1.35700364 147.898703,0.44064 146.775226,0.44064" id="Fill-3" fill="#FA6253"></path>
                        <path d="M54.9384344,28.2066327 L52.3299006,28.2066327 L52.3299006,24.5891782 L52.2567239,24.5891782 C50.018378,27.9797236 46.4370246,28.69536 44.3105961,28.69536 C37.8968742,28.69536 33.3470058,23.7600873 33.3470058,17.84736 C33.3470058,12.3535418 37.6342991,7.08226909 44.3105961,7.08226909 C46.5102013,7.08226909 50.0915547,7.79790545 52.2567239,11.22336 L52.3299006,11.22336 L52.3299006,7.60546909 L54.9384344,7.60546909 L54.9384344,28.2066327 Z M44.3105961,26.3215418 C48.7141111,26.3215418 52.4805585,22.74336 52.4805585,17.9259055 C52.4805585,13.4051782 49.0111224,9.45172364 44.3105961,9.45172364 C39.8339043,9.45172364 35.9555397,12.7288145 35.9555397,17.9608145 C35.9555397,22.5557236 39.3130585,26.3215418 44.3105961,26.3215418 L44.3105961,26.3215418 Z" id="Fill-5" fill="#FFFFFF"></path>
                        <g id="Group-9" transform="translate(57.680451, 0.427636)" fill="#FFFFFF">
                            <path d="M21.9401801,27.8748655 L19.3273417,27.8748655 L19.3273417,24.2574109 L19.254165,24.2574109 C17.0933004,27.5345018 13.4732064,28.3635927 11.3123417,28.3635927 C4.89431541,28.3635927 0.344446992,23.42832 0.344446992,17.5155927 C0.344446992,12.0217745 4.63604474,6.75050182 11.3123417,6.75050182 C13.5463831,6.75050182 17.0545598,7.57959273 19.254165,10.8130473 L19.3273417,10.8130473 L19.3273417,0.00868363636 L21.9401801,0.00868363636 L21.9401801,27.8748655 Z M11.3123417,25.9897745 C15.7115523,25.9897745 19.4779996,22.4115927 19.4779996,17.5941382 C19.4779996,13.0734109 16.0085635,9.11995636 11.3123417,9.11995636 C6.83565,9.11995636 2.95728534,12.3970473 2.95728534,17.6290473 C2.95728534,22.2239564 6.31480414,25.9897745 11.3123417,25.9897745 L11.3123417,25.9897745 Z" id="Fill-7"></path>
                        </g>
                        <g id="Group-12" transform="translate(151.949248, 0.427636)" fill="#FFFFFF">
                            <polygon id="Fill-10" points="0.159309962 25.34832 13.731434 2.53086545 0.568238534 2.53086545 0.568238534 0.00868363636 16.8306821 0.00868363636 16.8306821 2.53086545 3.28868966 25.34832 17.2396107 25.34832 17.2396107 27.8748655 0.159309962 27.8748655"></polygon>
                        </g>
                        <path d="M174.685591,18.8682764 C174.870685,22.8959127 178.598391,26.3213673 182.588673,26.3213673 C186.320685,26.2471855 188.967959,24.0260945 189.897733,21.46464 L192.66123,21.46464 C191.240741,25.5708218 187.32794,28.6951855 182.627414,28.6951855 C176.919632,28.6951855 171.999576,24.0260945 171.999576,17.9257309 C171.999576,12.0871855 176.661361,7.19118545 182.588673,7.08209455 C187.065365,7.11700364 190.233485,9.79191273 191.68841,12.3533673 C193.070158,14.5744582 193.36717,16.8697309 193.255252,18.8682764 L174.685591,18.8682764 Z M190.607978,16.4944582 C189.785816,11.6377309 185.873015,9.45154909 182.627414,9.45154909 C179.420553,9.45154909 175.430271,11.6377309 174.685591,16.4944582 L190.607978,16.4944582 Z" id="Fill-13" fill="#FFFFFF"></path>
                        <polygon id="Fill-15" fill="#FFFFFF" points="195.730432 28.3025455 198.338966 28.3025455 198.338966 0.436363636 195.730432 0.436363636"></polygon>
                        <polygon id="Fill-17" fill="#FFFFFF" points="202.363684 28.3025455 204.972218 28.3025455 204.972218 0.436363636 202.363684 0.436363636"></polygon>
                        <path d="M210.262548,18.9599127 C210.451947,22.9919127 214.179654,26.4173673 218.169936,26.4173673 C221.897642,26.3388218 224.549221,24.1177309 225.478996,21.56064 L228.238188,21.56064 C226.822003,25.6624582 222.904898,28.7868218 218.208676,28.7868218 C212.500894,28.7868218 207.576533,24.1177309 207.576533,18.0173673 C207.576533,12.1831855 212.238319,7.28718545 218.169936,7.17373091 C222.646627,7.21300364 225.814748,9.88791273 227.269673,12.4450036 C228.651421,14.6660945 228.948432,16.9657309 228.836515,18.9599127 L210.262548,18.9599127 Z M226.18924,16.5904582 C225.367079,11.7293673 221.449973,9.54754909 218.208676,9.54754909 C215.001815,9.54754909 211.007229,11.7293673 210.262548,16.5904582 L226.18924,16.5904582 Z" id="Fill-18" fill="#FFFFFF"></path>
                        <polygon id="Fill-19" fill="#3B465E" points="2.5353141 10.3477745 2.63616902 10.3477745 2.5353141 10.2457745"></polygon>
                        <path d="M21.8927874,7.17381818 C20.1752874,7.17381818 16.5594979,7.96363636 15.0313964,11.1272727 C13.4989904,7.96363636 9.88320094,7.17381818 8.16570094,7.17381818 C5.03632124,7.17381818 4.30451128e-05,9.05454545 4.30451128e-05,16.0581818 L4.30451128e-05,18.0741818 L4.30451128e-05,28.2981818 L2.60857688,28.2981818 L2.60857688,16.3592727 C2.60857688,15.3730909 2.69036259,14.6094545 2.81949793,13.9810909 C2.99167838,13.1738182 3.24994906,12.5978182 3.54265583,12.0698182 C4.13237387,11.0574545 5.0578438,10.2458182 6.29323853,9.83563636 C6.852825,9.648 7.48128365,9.54763636 8.16570094,9.54763636 C8.85442274,9.54763636 9.48288139,9.648 10.0424679,9.83563636 C11.2778626,10.2458182 12.2033325,11.0574545 12.7930506,12.0698182 C13.0857573,12.5978182 13.344028,13.1738182 13.5119039,13.9810909 C13.6453438,14.6094545 13.722825,15.3730909 13.722825,16.3592727 L13.722825,28.2981818 L16.3356633,28.2981818 L16.3356633,16.3592727 C16.3356633,15.3730909 16.4131445,14.6094545 16.5465844,13.9810909 C16.7144603,13.1738182 16.972731,12.5978182 17.2697423,12.0698182 C17.8551558,11.0574545 18.7806258,10.2458182 20.0160205,9.83563636 C20.5799115,9.648 21.2040656,9.54763636 21.8927874,9.54763636 C22.5815092,9.54763636 23.2056633,9.648 23.7652498,9.83563636 C25.0006445,10.2458182 25.9261145,11.0574545 26.5158325,12.0698182 C26.8085393,12.5978182 27.06681,13.1738182 27.2389904,13.9810909 C27.3724303,14.6094545 27.4499115,15.3730909 27.4499115,16.3592727 L27.4499115,28.2981818 L30.0584453,28.2981818 L30.0584453,18.0741818 L30.0584453,16.0581818 C30.0584453,9.05454545 25.0264716,7.17381818 21.8927874,7.17381818" id="Fill-20" fill="#FFFFFF"></path>
                    </g>
                </svg>
                </a>
            </div>
            <p id="footer-motto">madmoiZelle est une marque déposée. madmoiZelle, un site qu’on pourrait croire qu’il s’appelle <a href="/mademoiselle">mademoiselle</a> , mais en fait, non. </p>
            <div id="footer-social">
                <ul>
            <li class="fb-item">
                <a href="https://www.facebook.com/madmoiZelle" alt="Facebook"  target="_blank">
                    <svg width="33px" height="33px" viewBox="0 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.5528682 0.217698852 0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="003-facebook-logo-button-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(0.218143, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M19.3915332,16.3172337 L16.8652624,16.3172337 L16.8652624,25.3384236 L13.1208144,25.3384236 L13.1208144,16.3172337 L11.340462,16.3172337 L11.340462,13.1300599 L13.1208144,13.1300599 L13.1208144,11.0681855 C13.1208144,9.59362819 13.8206016,7.28429756 16.8988834,7.28429756 L19.67223,7.2960439 L19.67223,10.389247 L17.6596577,10.389247 C17.3297021,10.389247 16.8652624,10.5544789 16.8652624,11.2576932 L16.8652624,13.1331923 L19.7183612,13.1331923 L19.3915332,16.3172337 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="pinterest-item">
                <a href="https://fr.pinterest.com/madmoizelle/" alt="Pinterest"  target="_blank">
                    <svg width="33px" height="33px" viewBox="40 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="15.6248111 0.0305595862 0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="001-pinterest-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(40.186047, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M17.1370914,20.9369837 C15.7178745,20.8265872 15.1221925,20.1222651 14.0095509,19.4454467 C13.3975446,22.6595512 12.6499098,25.7411798 10.4353823,27.3506768 C9.75182396,22.4927722 11.4389414,18.8441104 12.2223521,14.9707593 C10.8865109,12.7181358 12.3832298,8.18523236 15.2011438,9.30256723 C18.6681369,10.676297 12.198476,17.6763522 16.5414856,18.5504328 C21.0763431,19.463324 22.9273132,10.6703379 20.1156542,7.81103023 C16.0527502,3.68220094 8.28905037,7.7169831 9.24378933,13.628353 C9.47621899,15.0733631 10.9669879,15.5118167 9.83970023,17.5062117 C7.23926469,16.9290176 6.46332951,14.8752606 6.56318196,12.136816 C6.7240596,7.65433595 10.58436,4.51632484 14.4565603,4.08207312 C19.3531446,3.53329935 23.9491035,5.88256754 24.5837654,10.4959955 C25.2980652,15.7028142 22.3731282,21.3422802 17.1370914,20.9369837 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="instagram-item">
                <a href="https://www.instagram.com/madmoizelledotcom/?hl=fr" alt="Instagram" target="_blank">
                    <svg width="33px" height="33px" viewBox="79 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.0469131081 0.217698852 0.0469131081 31.3243589 31.0588232 31.3243589 31.0588232 0.217698852 15.5528682 0.217698852"></polygon>
                        </defs>
                        <g id="006-instagram-logo-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(79.669999, 0.037578)">
                            <path d="M15.6189375,18.7542079 C17.3328297,18.7542079 18.7284946,17.3595257 18.7284946,15.6406445 C18.7284946,14.9640553 18.5087849,14.3375837 18.1420808,13.8262264 C17.5767778,13.043137 16.6580628,12.5294303 15.6189375,12.5294303 C14.5837215,12.5294303 13.6642246,13.0400046 13.0997035,13.8262264 C12.7298719,14.3375837 12.5132897,14.9640553 12.5101622,15.6406445 C12.5101622,17.3595257 13.9058271,18.7542079 15.6189375,18.7542079 Z" id="Fill-1" fill="#FA6253"></path>
                            <g id="Group-5">
                                <mask id="mask-2" fill="white">
                                    <use xlink:href="#path-1"></use>
                                </mask>
                                <g id="Clip-3"></g>
                                <polygon id="Fill-2" fill="#FA6253" mask="url(#mask-2)" points="22.3173474 11.9609074 22.3173474 8.96324122 21.9264048 8.96324122 19.3211636 8.9726383 19.3336737 11.9703045"></polygon>
                                <path d="M15.5274569,0.217698852 C6.96659655,0.217698852 0,7.19580846 0,15.7698542 C0,24.3470324 6.96659655,31.3243589 15.5274569,31.3243589 C24.0914448,31.3243589 31.0588232,24.3470324 31.0588232,15.7698542 C31.0588232,7.19580846 24.0914448,0.217698852 15.5274569,0.217698852 Z M24.3604133,13.9554361 L24.3604133,21.199013 C24.3604133,23.0839092 22.8302641,24.6164152 20.9459209,24.6164152 L10.1097748,24.6164152 C8.22777727,24.6164152 6.69762807,23.0839092 6.69762807,21.199013 L6.69762807,10.3461771 C6.69762807,8.45893165 8.22777727,6.9264257 10.1097748,6.9264257 L20.9459209,6.9264257 C22.8302641,6.9264257 24.3604133,8.45893165 24.3604133,10.3461771 L24.3604133,13.9554361 Z" id="Fill-4" fill="#FA6253" mask="url(#mask-2)"></path>
                            </g>
                            <path d="M20.5424681,15.9100273 C20.5424681,18.5772297 18.3774282,20.7487366 15.710418,20.7487366 C13.0473172,20.7487366 10.8822773,18.5772297 10.8822773,15.9100273 C10.8822773,15.2702432 11.0105065,14.655518 11.2364713,14.0956091 L8.60073648,14.0956091 L8.60073648,21.339186 C8.60073648,22.2757609 9.35760129,23.0314422 10.2927359,23.0314422 L21.128882,23.0314422 C22.0632347,23.0314422 22.8208814,22.2757609 22.8208814,21.339186 L22.8208814,14.0956091 L20.1851466,14.0956091 C20.4111114,14.655518 20.5424681,15.2702432 20.5424681,15.9100273 Z" id="Fill-6" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="youtube-item">
                <a href="https://www.youtube.com/user/madmoiZelledotcom" alt="YouTube" target="_blank">
                    <svg width="32px" height="33px" viewBox="118 0 32 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <g id="005-youtube-symbol-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(118.190927, 0.037578)">
                            <path d="M12.5101622,18.9856555 C14.8328559,17.780689 17.1353591,16.5848421 19.4580528,15.3782897 C17.1278372,14.1594458 14.8265216,12.9576514 12.5101622,11.7463409 L12.5101622,18.9856555 Z" id="Fill-1" fill="#FA6253"></path>
                            <path d="M15.480138,0 C6.93126326,0 0,6.9403528 0,15.5039805 C0,24.0656258 6.93126326,31.0059786 15.480138,31.0059786 C24.0286168,31.0059786 30.9582965,24.0656258 30.9582965,15.5039805 C30.9582965,6.9403528 24.0286168,0 15.480138,0 Z M26.0266798,20.6783181 C25.7574737,21.8416519 24.8081266,22.701266 23.6636051,22.8281463 C20.952938,23.131866 18.2109955,23.133452 15.4785544,23.131866 C12.747301,23.133452 10.0041708,23.131866 7.29310783,22.8281463 C6.14858634,22.701266 5.19923923,21.8416519 4.93161677,20.6783181 C4.54958176,19.0197545 4.54958176,17.2105207 4.54958176,15.5039805 C4.54958176,13.7954579 4.55433245,11.986224 4.93636747,10.3276605 C5.20240636,9.16432668 6.15333704,8.3047126 7.29785852,8.1778323 C10.0085256,7.87411256 12.7520517,7.87252656 15.4829092,7.87411256 C18.2141627,7.87252656 20.9576887,7.87411256 23.6667723,8.1778323 C24.8128773,8.3047126 25.763808,9.16432668 26.0314305,10.3276605 C26.4118819,11.986224 26.4087148,13.7970439 26.4087148,15.5039805 C26.4087148,17.2105207 26.4071312,19.0197545 26.0266798,20.6783181 Z" id="Fill-2" fill="#FA6253"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <li class="email-item">
                <a href="https://www.madmoizelle.com/contact" alt="Email" target="_blank">
                    <svg width="33px" height="32px" viewBox="157 0 33 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <path d="M173.564232,0.170728291 C164.789177,0.170728291 157.674879,7.29598361 157.674879,16.0845544 C157.674879,24.8732579 164.789177,31.9989111 173.564232,31.9989111 C182.33942,31.9989111 189.454115,24.8732579 189.454115,16.0845544 C189.454115,7.29598361 182.33942,0.170728291 173.564232,0.170728291 Z M173.564762,5.76051344 L182.967335,11.6330437 L164.161659,11.6330437 L173.564762,5.76051344 Z M183.084788,21.0101804 L183.083729,21.0101804 C183.083729,21.9525756 182.321279,22.7155364 181.380863,22.7155364 L165.748131,22.7155364 C164.807715,22.7155364 164.045265,21.9520451 164.045265,21.0101804 L164.045265,12.0065006 C164.045265,11.9070358 164.055726,11.8102235 164.072146,11.71487 L173.056285,17.3258743 C173.067144,17.3326379 173.079061,17.3372795 173.089919,17.3435127 C173.101836,17.3501437 173.114284,17.3563768 173.126201,17.3626099 C173.18976,17.3952343 173.254909,17.4217583 173.321647,17.4387336 C173.328929,17.4408555 173.335683,17.4419164 173.342303,17.4435079 C173.415794,17.4604832 173.490344,17.4714906 173.564232,17.4714906 L173.565821,17.4714906 C173.639709,17.4714906 173.714259,17.4610137 173.78775,17.4435079 C173.794371,17.4419164 173.801124,17.4408555 173.808407,17.4387336 C173.875144,17.4217583 173.940293,17.3952343 174.003852,17.3626099 C174.01577,17.3563768 174.028217,17.3501437 174.040134,17.3435127 C174.050992,17.3372795 174.06291,17.3326379 174.073768,17.3258743 L183.057775,11.71487 C183.074327,11.8102235 183.084788,11.906638 183.084788,12.0065006 L183.084788,21.0101804 Z" id="email" stroke="none" fill="#FA6253" fill-rule="evenodd"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://feedpress.me/madmoizelle" alt="RSS Feed" target="_blank">
                    <svg width="33px" height="33px" viewBox="197 0 33 33" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                        <!-- Generator: Sketch 42 (36781) - https://www.bohemiancoding.com/sketch -->
                        <desc>Created with Sketch.</desc>
                        <defs>
                            <polygon id="path-1" points="0.00457688859 0.0305595862 0.00457688859 31.3237286 31.2450454 31.3237286 31.2450454 0.0305595862 15.6248111 0.0305595862"></polygon>
                        </defs>
                        <g id="004-rss-copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(197.158830, 0.037578)">
                            <mask id="mask-2" fill="white">
                                <use xlink:href="#path-1"></use>
                            </mask>
                            <g id="Clip-2"></g>
                            <path d="M15.6225227,0.0305595862 C6.99432487,0.0305595862 0,7.03565713 0,15.6771441 C0,24.3182491 6.99432487,31.3237286 15.6225227,31.3237286 C24.2503391,31.3237286 31.2450454,24.3182491 31.2450454,15.6771441 C31.2450454,7.03565713 24.2503391,0.0305595862 15.6225227,0.0305595862 Z M9.764029,23.5002454 C8.68563777,23.5002454 7.81107064,22.6246368 7.81107064,21.544661 C7.81107064,20.4643033 8.68563777,19.5886947 9.764029,19.5886947 C10.8424202,19.5886947 11.7169874,20.4643033 11.7169874,21.544661 C11.7169874,22.6246368 10.8424202,23.5002454 9.764029,23.5002454 Z M15.1340924,23.5002454 C15.1340924,19.4562189 11.8492594,16.1659447 7.81107064,16.1659447 L7.81107064,13.2323772 C13.4642909,13.2323772 18.0635299,17.8383944 18.0635299,23.5002454 L15.1340924,23.5002454 Z M20.9925861,23.5002454 C20.9925861,19.9739747 19.6216554,16.6586416 17.1317517,14.165285 C14.6421531,11.6718519 11.3322999,10.2984277 7.81107064,10.2984277 L7.81107064,7.36486027 C12.1144139,7.36486027 16.1600782,9.04326914 19.2032515,12.0908239 C22.2461959,15.138455 23.9220236,19.1902741 23.9220236,23.5002454 L20.9925861,23.5002454 Z" id="Fill-1" fill="#FA6253" mask="url(#mask-2)"></path>
                        </g>
                    </svg>
                </a>
            </li>
            <!-- <li class="snapchat-item">
                <a href="https://www.snapchat.com/add/madmoizellecom" alt="Snapchat" target="_blank">
                    <svg version="1.1" width="33px" height="33px" id="Calque_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                         viewBox="0 0 41.1 41.1" style="enable-background:new 0 0 41.1 41.1;" xml:space="preserve">
<style type="text/css">
.st0{fill:#FF6666;}
</style>
                        <path class="st0" d="M20.5,0c11.3,0,20.6,9.3,20.5,20.6c0,11.3-9.3,20.6-20.6,20.5C9.3,41.1,0,31.8,0,20.6C0,9.3,9.2,0,20.5,0z
M13.2,18.3c-0.3,0-0.6-0.1-0.9-0.1c-0.3,0-0.6-0.1-0.9-0.1c-0.7,0-1.2,0.3-1.4,0.9c-0.2,0.6,0,1.1,0.7,1.5c0.5,0.3,1.1,0.5,1.7,0.7
c0.9,0.3,1,0.5,0.6,1.3c-1,2-2.5,3.2-4.7,3.6c-0.7,0.1-0.9,0.4-0.8,1.1c0.1,0.7,0.6,1.2,1.2,1.5c0.6,0.2,1.2,0.4,1.8,0.5
c0.4,0.1,0.5,0.2,0.6,0.6c0.2,1,0.7,1.3,1.6,1.1c0.5-0.1,1-0.2,1.5-0.2c0.7-0.1,1.3,0.1,1.9,0.6c0.7,0.6,1.6,1.2,2.4,1.5
c2.1,0.8,4.1,0.2,5.7-1.2c1-0.8,1.9-1,3.1-0.7c0.2,0.1,0.5,0.1,0.7,0.1c1.1,0.2,1.5-0.1,1.7-1.2c0.1-0.3,0.2-0.4,0.5-0.5
c0.6-0.1,1.3-0.2,1.9-0.5c0.5-0.2,0.9-0.6,1.1-1.1c0.4-0.8,0.1-1.4-0.8-1.5c-2.2-0.4-3.7-1.8-4.6-3.8c-0.3-0.6-0.2-0.8,0.5-1.1
c0.7-0.3,1.4-0.5,2.1-0.9c0.5-0.3,0.6-0.8,0.5-1.3c-0.2-0.5-0.6-0.9-1.1-0.9c-0.4,0-0.8,0.1-1.1,0.1c-0.3,0-0.6,0.1-0.9,0.1
c0.1-1.5,0.2-2.9,0.1-4.4c-0.1-2.1-1-3.7-2.9-4.7c-2.6-1.4-5.3-1.4-8.1-0.5c-1.3,0.5-2.4,1.3-3.2,2.6c-0.6,1-0.8,2.1-0.8,3.3
C13.1,15.8,13.2,17,13.2,18.3z"/>
                        <path class="st1" d="M13.2,18.3c-0.1-1.3-0.1-2.5-0.2-3.7c0-1.2,0.2-2.3,0.8-3.3c0.7-1.3,1.8-2.1,3.2-2.6c2.8-1,5.5-0.9,8.1,0.5
c1.9,1,2.8,2.6,2.9,4.7c0.1,1.4-0.1,2.8-0.1,4.4c0.3,0,0.6-0.1,0.9-0.1c0.4,0,0.8-0.1,1.1-0.1c0.6,0,1,0.3,1.1,0.9
c0.2,0.5,0,1.1-0.5,1.3c-0.7,0.4-1.4,0.6-2.1,0.9c-0.7,0.2-0.8,0.4-0.5,1.1c0.9,2,2.4,3.4,4.6,3.8c0.9,0.2,1.2,0.7,0.8,1.5
c-0.2,0.4-0.7,0.9-1.1,1.1c-0.6,0.3-1.3,0.4-1.9,0.5c-0.3,0.1-0.4,0.2-0.5,0.5c-0.2,1.1-0.6,1.4-1.7,1.2c-0.2,0-0.5-0.1-0.7-0.1
c-1.2-0.3-2.1-0.1-3.1,0.7c-1.6,1.4-3.6,2-5.7,1.2c-0.9-0.3-1.7-0.9-2.4-1.5c-0.6-0.5-1.2-0.7-1.9-0.6c-0.5,0.1-1,0.1-1.5,0.2
c-1,0.2-1.4-0.1-1.6-1.1c-0.1-0.4-0.2-0.5-0.6-0.6C10,29,9.4,28.9,8.8,28.6c-0.6-0.3-1.1-0.7-1.2-1.5c-0.1-0.7,0.1-1,0.8-1.1
c2.2-0.4,3.7-1.7,4.7-3.6c0.4-0.8,0.3-1-0.6-1.3c-0.6-0.2-1.2-0.4-1.7-0.7c-0.6-0.4-0.8-0.9-0.7-1.5c0.2-0.6,0.7-0.9,1.4-0.9
c0.3,0,0.6,0.1,0.9,0.1C12.6,18.2,12.9,18.2,13.2,18.3z"/>
</svg>


                </a>
            </li>-->
        </ul>            </div><!--footer-social-->

            <div id="footer-help"><a href="https://ivg.gouv.fr" target="_blank" noopener>Avortement IVG</a></div>
            <div class="copyright">
                <p>© 2005-2021 Madmoizelle Agency - Un grand merci à Upian ! ♥ </p>
            </div><!--copyright-->
        </div><!--footer-leaderboard-->
    </div><!--footer-top-->
</div><!--footer-wrapper-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script type='text/javascript' id='unicorn_js-js-extra'>
/* <![CDATA[ */
var data = {"is_front_page":"","is_page":"false","disable_sharebar":"false","assets_url":"https:\/\/www.madmoizelle.com\/wp-content\/themes\/unicorn","fb_comments_enable":"false","tweaks_smart":"","post_id":"1021744"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/themes/unicorn/assets/public/scripts.min.js?ver=1613119798' id='unicorn_js-js'></script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/themes/unicorn/assets/js/ads.js?ver=5.6.2' id='ad_check-js'></script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-content/themes/unicorn/assets/js/socialwarfare.js?v=1&#038;ver=5.6.2' id='socialwarfare-js'></script>
<script type='text/javascript' src='https://www.madmoizelle.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
